

<!DOCTYPE html>
<html>
    <head>
        <title>Al Megaplex Stardust torna il cinema a 2 euro  - TortonaOnline</title>
<meta name="description" content="Ecco i film in programmazione mercoled&igrave; 24 luglio" />
<meta name="Keywords" content="tortona,megaplex stardust,cinema a 2 euro" />
<meta name="news_keywords" content="tortona,megaplex stardust,cinema a 2 euro" />
<meta name="sections" content="Generic,Spettacoli,Spettacoli,Spettacoli,Spettacoli,Spettacoli,Spettacoli,Spettacoli,Redazionali,Redazionali,Redazionali,Redazionali,Redazionali,Redazionali,Redazionali" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Al Megaplex Stardust torna il cinema a 2 euro "      >
<meta property="og:description" content="Ecco i film in programmazione mercoled&igrave; 24 luglio">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1563800777814.jpg--al_megaplex_stardust_torna_il_cinema_a_2_euro.jpg?1563800778000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2019/07/22/news/al-megaplex-stardust-torna-il-cinema-a-2-euro-102747/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Al Megaplex Stardust torna il cinema a 2 euro ">
<meta property="twitter:description" content="Ecco i film in programmazione mercoled&igrave; 24 luglio">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2019/07/22/news/al-megaplex-stardust-torna-il-cinema-a-2-euro-102747/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1563800777814.jpg--al_megaplex_stardust_torna_il_cinema_a_2_euro.jpg?1563800778000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1563800777814.jpg--al_megaplex_stardust_torna_il_cinema_a_2_euro.jpg?1563800778000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2019/07/22/news/al-megaplex-stardust-torna-il-cinema-a-2-euro-102747/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2019/07/22/news/al-megaplex-stardust-torna-il-cinema-a-2-euro-102747/" /><meta property="articleID" content="102747">
    <meta property="datePublished" content="2019-07-22T13:13:8Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2019/07/22/news/al-megaplex-stardust-torna-il-cinema-a-2-euro-102747/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2019/07/22/news/al-megaplex-stardust-torna-il-cinema-a-2-euro-102747/","headline":"Al Megaplex Stardust torna il cinema a 2 euro ","text":"CINEMA - Mercoledì 24 luglio torna il cinema a due euro. Ecco la programmazione al Megaplex Stardust di Tortona (Strada provinciale per Viguzzolo 2) Serenity - l'isola dell'inganno 20.30 - 22.50 Edison l'uomo che illuminò il mondo  20.30 - 22.50 Birba micio combinaguai  19.40 Spiderman - Far frome home in 2d  20.20 - 21.30 - 22.50 Toy Story 4  20.40  Domino  22.50 Annabelle 3 20.30 - 22.50 Vai al sito di Megaplex Stardust Vai alla pagina Faceboook","keywords":"tortona,megaplex stardust,cinema a 2 euro","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1563800777814.jpg--.jpg?1563800778000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1563800777814.jpg--.jpg?1563800778000","@type":"ImageObject"},"description":"<p>Ecco i film in programmazione mercoled&igrave; 24 luglio</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-07-22T13:09:53Z","dateModified":"2019-07-22T13:09:53Z","datePublished":"2019-07-22T13:13:8Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Al Megaplex Stardust torna il cinema a 2 euro ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-07-22 15:13';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/07/22/news/al-megaplex-stardust-torna-il-cinema-a-2-euro-102747/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=102747&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=102747&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1559123965000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


        
        
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1560765508000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 22 Luglio 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c535f603-ae71-45c7-8203-8167d5c6b9c5">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="http://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/247/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/248/politica"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/249/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/250/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/252/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c535f603ae7145c782038167d5c6b9c5 = undefined;
                            
                            $('#box_c535f603-ae71-45c7-8203-8167d5c6b9c5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c535f603ae7145c782038167d5c6b9c5 != 'undefined') {
                                    $('#box_c535f603-ae71-45c7-8203-8167d5c6b9c5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c535f603ae7145c782038167d5c6b9c5.code);
                                    incrementAdvImpression(bannerbox_c535f603ae7145c782038167d5c6b9c5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca445ff583-6d85-455b-8185-f6524a2f26fd"></div>

<div class="cerca search_horizontal_alessandria" id="cerca7f6e8c59-abc0-4b7b-8a77-4e6f0459ed31" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca445ff583-6d85-455b-8185-f6524a2f26fd').click(function(){
                  $('#cerca7f6e8c59-abc0-4b7b-8a77-4e6f0459ed31').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7f6e8c59-abc0-4b7b-8a77-4e6f0459ed31 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca7f6e8c59-abc0-4b7b-8a77-4e6f0459ed31 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7f6e8c59-abc0-4b7b-8a77-4e6f0459ed31 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-a6a91f97-8d67-42ac-bd8d-fa489c2ce22b" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a6a91f97-8d67-42ac-bd8d-fa489c2ce22b" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-a6a91f97-8d67-42ac-bd8d-fa489c2ce22b"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a6a91f97-8d67-42ac-bd8d-fa489c2ce22b');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a6a91f97-8d67-42ac-bd8d-fa489c2ce22b').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a6a91f97-8d67-42ac-bd8d-fa489c2ce22b').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="487b8522-a0b8-4f4f-a388-b3e6fb3e71ee" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#487b8522-a0b8-4f4f-a388-b3e6fb3e71ee').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Cinema</p><h1 itemprop="headline name" class="titolo_articolo titolo">Al Megaplex Stardust torna il cinema a 2 euro </h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Ecco i film in programmazione mercoled&igrave; 24 luglio</p></div><p itemprop="datePublished" class="data_articolo data">22 Luglio 2019 <span> ore 15:13 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_810d1076-97c2-4f29-aa48-7d1204b30b7e">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1563800777814.jpg--al_megaplex_stardust_torna_il_cinema_a_2_euro_.jpg?1563800778000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Al Megaplex Stardust torna il cinema a 2 euro " src="resizer/433/302/true/1563800777814.jpg--al_megaplex_stardust_torna_il_cinema_a_2_euro_.jpg?1563800778000" alt="Al Megaplex Stardust torna il cinema a 2 euro " height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">CINEMA -<strong> Mercoled&igrave; 24 luglio</strong> torna il cinema a due euro. Ecco la programmazione al <strong>Megaplex Stardust di Tortona</strong> (Strada provinciale per Viguzzolo 2)</p>
<p style="text-align: justify;"><strong>Serenity - l'isola dell'inganno</strong><br />20.30 - 22.50</p>
<p style="text-align: justify;"><strong>Edison l'uomo che illumin&ograve; il mondo&nbsp;</strong><br />20.30 - 22.50</p>
<p style="text-align: justify;"><strong>Birba micio combinaguai&nbsp;</strong><br />19.40</p>
<p style="text-align: justify;"><strong>Spiderman - Far frome home in 2d&nbsp;</strong><br />20.20 - 21.30 - 22.50</p>
<p style="text-align: justify;"><strong>Toy Story 4&nbsp;</strong><br />20.40&nbsp;</p>
<p style="text-align: justify;"><strong>Domino&nbsp;</strong><br />22.50</p>
<p style="text-align: justify;"><strong>Annabelle 3</strong><br />20.30 - 22.50</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><strong>Vai al sito di Megaplex Stardust</strong></p>
<p style="text-align: justify;"><a href="https://www.facebook.com/368563893208258/posts/2464586160272677/" target="_blank" rel="noopener">Vai alla pagina Faceboook</a></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 102747 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="12c464e8-059e-4997-a9e7-55c663fbe5d1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#12c464e8-059e-4997-a9e7-55c663fbe5d1').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_4f1ddeb2-6a5c-4adf-8fa3-817b49e5f2e4"  articleid="102637"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/19/video/omaggi-a-coppi-quattro-nuove-bianchi-a-acdb-museo-102637/">Omaggi a Coppi, quattro nuove...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Luglio 2019 <span> ore 11:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_spettacoli vc_macro_section_generic spettacoli articolo  "
           id="box_546d69d8-3d6b-424b-b6d3-2c596f5a0b85"  articleid="102602" gn4id="2500112"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="spettacoli/2019/07/18/news/i-giovedi-di-tortona-negozi-aperti-e-cene-per-le-vie-della-centro-102602/">I gioved&igrave; di Tortona: negozi ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2019 <span> ore 09:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_84e5d8af-4be8-4ea5-806c-9c952f9760c4"  articleid="102557"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Agricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/17/news/le-nostre-pesche-dicono-che-sono-troppe-e-troppo-piccole-e-cosi-nessuno-le-vuole-102557/">&quot;Le nostre pesche? Dicono che...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2019 <span> ore 12:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ab824758-6f2d-4d82-b336-033e880a5a72">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Cronaca</span><p class="titolo"><a href="generic/2019/07/16/news/reddito-di-cittadinanza-scovati-i-primi-furbetti-anche-in-provincia-102483/">Reddito di cittadinanza, scovati <br />i primi “furbetti”</a></p>
            <span class="ora_pubblicazione">16 Luglio 2019 <span> ore 05:06 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Frugarolo</span><p class="titolo"><a href="generic/2019/07/19/news/tragedia-in-stazione-una-persona-si-getta-sotto-un-treno-102672/">Tragedia in stazione: una persona <br />si getta sotto il treno</a></p>
            <span class="ora_pubblicazione">19 Luglio 2019 <span> ore 12:33 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2019/07/16/news/la-chiusura-del-ristorante-imposta-dai-carabinieri-del-nas-102502/">La chiusura <br />del ristorante im...</a></p>
            <span class="ora_pubblicazione">16 Luglio 2019 <span> ore 09:06 </span> </span></div></div><script type="text/javascript">var divs=$('#ab824758-6f2d-4d82-b336-033e880a5a72 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ab824758-6f2d-4d82-b336-033e880a5a72 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_9c043a1b-8c39-4f23-885b-36b29d764213">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/19/video/omaggi-a-coppi-quattro-nuove-bianchi-a-acdb-museo-102637/"><img alt="palazzo monferrato" title="palazzo monferrato" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/92999da535709099db09dcb90066380c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/19/video/omaggi-a-coppi-quattro-nuove-bianchi-a-acdb-museo-102637/">Omaggi a Coppi, quattro nuove 'Bianchi' <br />a AcdB Museo</a></p><span class="ora_pubblicazione">19 Luglio 2019 <span> ore 11:32 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/15/video/dentro-la-redazione-l-anteprima-delle-notizie-102493/"><img alt="Dentro la redazione: l'anteprima delle notizie " title="Dentro la redazione: l'anteprima delle notizie " src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/2e7de687692ca54774a36a2070ef180e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/15/video/dentro-la-redazione-l-anteprima-delle-notizie-102493/">Dentro la redazione: <br />l'anteprima delle notizie</a></p><span class="ora_pubblicazione">15 Luglio 2019 <span> ore 19:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/11/video/dentro-la-redazione-alcune-anticipazioni-102365/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/32a145dbfbe74af5720367cd908b93c7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/11/video/dentro-la-redazione-alcune-anticipazioni-102365/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">11 Luglio 2019 <span> ore 19:49 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/08/video/dentro-la-redazione-l-anteprima-delle-notizie-102232/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/0b1ba424c7b590cba458394b2c1c67cc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/08/video/dentro-la-redazione-l-anteprima-delle-notizie-102232/">Dentro la redazione: <br />l'anteprima delle notizie</a></p><span class="ora_pubblicazione">08 Luglio 2019 <span> ore 19:59 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9c043a1b-8c39-4f23-885b-36b29d764213.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_societa  societ articolo  "
           id="box_4721a21f-4c18-4802-8ba4-82b22403d910"  articleid="102555" gn4id="2499014"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="societa/2019/07/17/news/sperimentazione-5g-due-comuni-tortonesi-chiedono-di-essere-esentati-102555/"><img  alt="Sperimentazione 5G, due comuni tortonesi chiedono di essere esentati" title="Sperimentazione 5G, due comuni tortonesi chiedono di essere esentati" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1634766.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Hightech
        </p>
            <h2 class="titolo vc_title"><a href="societa/2019/07/17/news/sperimentazione-5g-due-comuni-tortonesi-chiedono-di-essere-esentati-102555/">Test 5G, <br />due Comuni tortonesi chiedono <br />di essere esentati</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2019 <span> ore 12:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_0ba70b47-01a5-41d1-bea0-fc5021d38161"  articleid="102505" gn4id="2493626"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/16/news/tortona-puo-partecipare-agli-eurogames-102505/"><img  alt="Tortona pu&ograve; partecipare agli 'Eurogames'" title="Tortona pu&ograve; partecipare agli 'Eurogames'" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/GN4_DAT_1633833.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'annuncio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/16/news/tortona-puo-partecipare-agli-eurogames-102505/">Tortona pu&ograve; partecipare <br />agli 'Euro games'</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Luglio 2019 <span> ore 10:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4ce065fc-d572-46e6-870a-87d9adbefffe"  articleid="102463"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/15/news/piove-su-tutta-la-provincia-ma-non-ci-sono-grosse-criticita-102463/"><img  alt="Piove su tutta la provincia, ma non ci sono grosse criticit&agrave;" title="Piove su tutta la provincia, ma non ci sono grosse criticit&agrave;" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1563190016014.jpeg--.jpeg?1563190016000"  width="210" height="180"></a>
			
			<p class="didascalia">Strada Agogna, ad Acqui Terme, riaperta dopo la frana</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Maltempo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/15/news/piove-su-tutta-la-provincia-ma-non-ci-sono-grosse-criticita-102463/">Piove su tutta <br />la provincia,&nbsp;...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Luglio 2019 <span> ore 13:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_e00a8d10-ae1e-4c96-a4e8-c9501bbcc20b"  articleid="102367" gn4id="2488289"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/11/news/solo-tecnici-e-non-politici-nel-nuovo-osservatorio-ambientale-102367/"><img  alt="Solo tecnici e non politici nel nuovo Osservatorio ambientale" title="Solo tecnici e non politici nel nuovo Osservatorio ambientale" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1628449.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">tortona
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/11/news/solo-tecnici-e-non-politici-nel-nuovo-osservatorio-ambientale-102367/">Solo tecnici e non politici nel nuovo Osservatorio ambientale</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Luglio 2019 <span> ore 19:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_spettacoli  spettacoli articolo  "
           id="box_b198aefb-ed26-4bb0-87df-7624fba0dc0b"  articleid="102345" gn4id="2486913"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="spettacoli/2019/07/11/news/fiorella-mannoia-prima-star-di-arena-derthona-102345/"><img  alt="Fiorella Mannoia prima star di Arena Derthona" title="Fiorella Mannoia prima star di Arena Derthona" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1627172.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Via al festival
        </p>
            <h2 class="titolo vc_title"><a href="spettacoli/2019/07/11/news/fiorella-mannoia-prima-star-di-arena-derthona-102345/">Fiorella Mannoia prima star <br />di Arena Derthona</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Luglio 2019 <span> ore 10:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_e0fabb5e-a0ec-46a2-ba6f-58b7939f59f6"  articleid="102112"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">cassano spinola
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/redazionali/2019/07/08/news/pompe-funebri-gavazza-apertura-nuova-agenzia-di-cassano-spinola-102112/">Pompe Funebri Gavazza, apertu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2019 <span> ore 04:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_politica vc_macro_section_generic politica articolo  "
           id="box_48f499a6-f4a0-4519-a611-2ad07b90052b"  articleid="102311" gn4id="2486417"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Giunta Chiodi
        </p>
            <h2 class="titolo vc_title"><a href="politica/2019/07/10/news/tortona-le-composizioni-delle-commissioni-consiliari-102311/">Tortona, la composizione dell...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Luglio 2019 <span> ore 17:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_economia vc_macro_section_generic economia articolo  "
           id="box_72136ca7-ad07-430f-af7c-00f4a87034f9"  articleid="102308" gn4id="2486471"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;analisi
        </p>
            <h2 class="titolo vc_title"><a href="economia/2019/07/10/news/la-poverta-piemontese-2-7-milioni-le-persone-senza-cibo-102308/">Quasi 200mila famiglie piemon...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Luglio 2019 <span> ore 16:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_0864bda8-5a15-447f-8d15-a949d1df8dee"  articleid="102266"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/09/news/terrorismo-processo-slitta-in-autunno-102266/"><img  alt="Terrorismo? Processo slitta in autunno" title="Terrorismo? Processo slitta in autunno" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1562684265919.jpg--.jpg?1562684265000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/09/news/terrorismo-processo-slitta-in-autunno-102266/">Terrorismo? <br />Il processo slitt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Luglio 2019 <span> ore 17:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_75805d9d-f947-4a84-a406-d3581a173cca">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/256/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_75805d9df9474a84a406d3581a173cca = undefined;
                            
                            $('#box_75805d9d-f947-4a84-a406-d3581a173cca ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_75805d9df9474a84a406d3581a173cca != 'undefined') {
                                    $('#box_75805d9d-f947-4a84-a406-d3581a173cca .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_75805d9df9474a84a406d3581a173cca.code);
                                    incrementAdvImpression(bannerbox_75805d9df9474a84a406d3581a173cca.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=102747" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c535f603-ae71-45c7-8203-8167d5c6b9c5\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/247/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/248/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/249/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/250/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/252/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c535f603ae7145c782038167d5c6b9c5 = undefined;\n                            \n                            $('#box_c535f603-ae71-45c7-8203-8167d5c6b9c5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c535f603ae7145c782038167d5c6b9c5 != 'undefined') {\n                                    $('#box_c535f603-ae71-45c7-8203-8167d5c6b9c5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c535f603ae7145c782038167d5c6b9c5.code);\n                                    incrementAdvImpression(bannerbox_c535f603ae7145c782038167d5c6b9c5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c535f603-ae71-45c7-8203-8167d5c6b9c5').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_75805d9d-f947-4a84-a406-d3581a173cca\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/256/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_75805d9df9474a84a406d3581a173cca = undefined;\n                            \n                            $('#box_75805d9d-f947-4a84-a406-d3581a173cca ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_75805d9df9474a84a406d3581a173cca != 'undefined') {\n                                    $('#box_75805d9d-f947-4a84-a406-d3581a173cca .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_75805d9df9474a84a406d3581a173cca.code);\n                                    incrementAdvImpression(bannerbox_75805d9df9474a84a406d3581a173cca.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_75805d9d-f947-4a84-a406-d3581a173cca').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>