

<!DOCTYPE html>
<html>
    <head>
        <title>Ramondino: &quot;Abbiamo giocato sempre lucidamente&quot; - TortonaOnline</title>
<meta name="description" content="Elogi per Gaines e Mascolo, ma tutta la squadra ha risposto positivamente ad un secondo quarto di sofferenza." />
<meta name="Keywords" content="pallacanestro,derthona basket" />
<meta name="news_keywords" content="pallacanestro,derthona basket" />
<meta name="sections" content="Generic,Sport,Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ramondino: &quot;Abbiamo giocato sempre lucidamente&quot;"      >
<meta property="og:description" content="Elogi per Gaines e Mascolo, ma tutta la squadra ha risposto positivamente ad un secondo quarto di sofferenza.">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1574288124197.JPG--ramondino___abbiamo_giocato_sempre_lucidamente_.JPG?1574288126000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2019/11/20/news/ramondino-abbiamo-giocato-sempre-lucidamente-107261/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Ramondino: &quot;Abbiamo giocato sempre lucidamente&quot;">
<meta property="twitter:description" content="Elogi per Gaines e Mascolo, ma tutta la squadra ha risposto positivamente ad un secondo quarto di sofferenza.">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2019/11/20/news/ramondino-abbiamo-giocato-sempre-lucidamente-107261/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1574288124197.JPG--ramondino___abbiamo_giocato_sempre_lucidamente_.JPG?1574288126000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1574288124197.JPG--ramondino___abbiamo_giocato_sempre_lucidamente_.JPG?1574288126000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2019/11/20/news/ramondino-abbiamo-giocato-sempre-lucidamente-107261/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2019/11/20/news/ramondino-abbiamo-giocato-sempre-lucidamente-107261/" /><meta property="articleID" content="107261">
    <meta property="datePublished" content="2019-11-20T22:16:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2019/11/20/news/ramondino-abbiamo-giocato-sempre-lucidamente-107261/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2019/11/20/news/ramondino-abbiamo-giocato-sempre-lucidamente-107261/","headline":"Ramondino: \"Abbiamo giocato sempre lucidamente\"","text":"VOGHERA - E' un Marco Ramondino chiaramente soddisfatto quello che si siede in sala stampa dopo la vittoria di misura su Trapani: \"E' un momento in cui ogni partita per noi è la partita dell'anno, per cui siamo molto contenti di questa vittoria: abbiamo mostrato una grande solidità difensiva per tre quarti e questa è una cosa che mi rende particolarmente orgoglioso. Nell'ultimo quarto, inoltre, tutti i giocatori che sono scesi in campo hanno fatto una giocata decisiva e non solo in attacco ma sui due lati del campo e questo dimostra la grande qualità dei nostri giocatori. Credo che abbiamo mosso bene la palla per tutta la partita: poi è chiaro che possono esserci state delle sbavature o degli errori ma incuranti del passivo o della stanchezza devo ammettere che abbiamo sempre mostrato grande lucidità riuscendo a creare anche tiri facili che abbiamo sbagliato ma che avrebbero potuto farci allungare il distacco. Le statistiche di fine gara parlano di cinque giocatori in doppia cifra, confermando quello che ho appena detto. Volendo cercare i difetti, abbiamo giocato male solo nel secondo quarto dove non siamo stati capaci di mantenere quello che è il nostro livello difensivo abituale: abbiamo un po' sbandato e questo fa venire fuori le nostre incertezze e la mancanza di automatismi che non puoi sempre colmare con agonismo e 'garra'. Abbiamo commesso molti errori banali e di conseguenza anche molte palle perse in attacco, ma la squadra a me ha sempre dato la sensazione di esserci soprattutto in fase difensiva, tanto che nelle ultime due partite sono stato più tranquillo del solito. C'è grande determinazione da parte dei giocatori e per ora ci aggrappiamo a questo: ho visto ragazzi in campo con i crampi, e con pochi allenamenti nelle gambe ma loro sono un gruppo che ha grande carattere e grande qualità e riesce a sopperire anche a questi problemi. Gaines è il giocatore con più talento nella nostra rosa che con la sua grinta ha sicuramente scosso la squadra nel momento decisivo, ma la rimonta è avvenuta su un arco di tempo parecchio ampio dove tutta la squadra ha messo il proprio mattone: penso ad esempio a Mascolo che ha difeso per tutta la gara su un giocatore come Amici che ha centimetri e chili più di lui senza sfigurare.\" \"Abbiamo giocato una buona partita per trentotto minuti, poi pur sapendo che dopo l'intervallo le cose sarebbero cambiate - commenta coach Parente - poi nel finale abbiamo sprecato la nostra chance per vincere la partita: sono cose che succedono ma non me la sento di condannare la mia squadra per una sconfitta frutto di un episodio.\"","keywords":"pallacanestro,derthona basket","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1574288124197.JPG--.JPG?1574288126000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1574288124197.JPG--.JPG?1574288126000","@type":"ImageObject"},"description":"<p>Elogi per Gaines e Mascolo, ma tutta la squadra ha risposto positivamente ad un secondo quarto di sofferenza.</p>","author":{"@type":"Person","name":"Marco Gotta"},"dateCreated":"2019-11-20T21:27:50Z","dateModified":"2019-11-20T22:55:59Z","datePublished":"2019-11-20T22:16:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ramondino: \"Abbiamo giocato sempre lucidamente\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-11-20 23:16';
virtualcmsPageInfo.article.author = 'Marco Gotta';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/11/20/news/ramondino-abbiamo-giocato-sempre-lucidamente-107261/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=107261&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=107261&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="a171063b-bc0e-4d14-b51f-92ec6da65c76" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1559123965000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1573468402000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289822076-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289822076-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289822076-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289822076-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1560765508000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="6fd115ce-d507-40df-a74c-84e9770d28b0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6fd115ce-d507-40df-a74c-84e9770d28b0').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 21 Novembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_8d5e1d38-1543-43b3-bc55-dc2da18ef135">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="http://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8d5e1d38154343b3bc55dc2da18ef135 = undefined;
                            
                            $('#box_8d5e1d38-1543-43b3-bc55-dc2da18ef135 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8d5e1d38154343b3bc55dc2da18ef135 != 'undefined') {
                                    $('#box_8d5e1d38-1543-43b3-bc55-dc2da18ef135 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8d5e1d38154343b3bc55dc2da18ef135.code);
                                    incrementAdvImpression(bannerbox_8d5e1d38154343b3bc55dc2da18ef135.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca784d9a7b-99ae-43d3-bbe6-f38ac7076673"></div>

<div class="cerca search_horizontal_alessandria" id="cerca2b3b6eca-3b23-4f54-86a4-a0bdb099f55a" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca784d9a7b-99ae-43d3-bbe6-f38ac7076673').click(function(){
                  $('#cerca2b3b6eca-3b23-4f54-86a4-a0bdb099f55a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2b3b6eca-3b23-4f54-86a4-a0bdb099f55a input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca2b3b6eca-3b23-4f54-86a4-a0bdb099f55a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2b3b6eca-3b23-4f54-86a4-a0bdb099f55a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-3f258f56-20e8-4633-a2bc-f7e9e0386dae" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-3f258f56-20e8-4633-a2bc-f7e9e0386dae" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-3f258f56-20e8-4633-a2bc-f7e9e0386dae"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-3f258f56-20e8-4633-a2bc-f7e9e0386dae');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-3f258f56-20e8-4633-a2bc-f7e9e0386dae').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-3f258f56-20e8-4633-a2bc-f7e9e0386dae').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="d09415ec-4958-4a7f-a8b2-c38c168e0dbb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d09415ec-4958-4a7f-a8b2-c38c168e0dbb').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Basket A2</p><h1 itemprop="headline name" class="titolo_articolo titolo">Ramondino: &quot;Abbiamo giocato sempre lucidamente&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Elogi per Gaines e Mascolo, ma tutta la squadra ha risposto positivamente ad un secondo quarto di sofferenza.</p></div><p itemprop="datePublished" class="data_articolo data">20 Novembre 2019 <span> ore 23:16 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Gotta</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_79bd45cf-7870-4246-b0fd-6a1ed90f03f1">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1574288124197.JPG--ramondino___abbiamo_giocato_sempre_lucidamente_.JPG?1574288126000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Ramondino: &quot;Abbiamo giocato sempre lucidamente&quot;" src="resizer/433/302/true/1574288124197.JPG--ramondino___abbiamo_giocato_sempre_lucidamente_.JPG?1574288126000" alt="Ramondino: &quot;Abbiamo giocato sempre lucidamente&quot;" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>VOGHERA - E' un <strong>Marco Ramondino</strong> chiaramente soddisfatto quello che si siede in sala stampa dopo la vittoria di misura su Trapani: "E' un momento in cui <strong>ogni partita per noi &egrave; la partita dell'anno</strong>, per cui siamo molto contenti di questa vittoria: abbiamo mostrato una grande solidit&agrave; difensiva per tre quarti e questa &egrave; una cosa che mi rende particolarmente orgoglioso. Nell'ultimo quarto, inoltre, tutti i giocatori che sono scesi in campo hanno fatto una giocata decisiva e non solo in attacco ma sui due lati del campo e questo dimostra <strong>la grande qualit&agrave; dei nostri giocatori</strong>. Credo che abbiamo mosso bene la palla per tutta la partita: poi &egrave; chiaro che possono esserci state delle sbavature o degli errori ma incuranti del passivo o della stanchezza devo ammettere che <strong>abbiamo sempre mostrato grande lucidit&agrave;</strong> riuscendo a creare anche tiri facili che abbiamo sbagliato ma che avrebbero potuto farci allungare il distacco. Le statistiche di fine gara parlano di cinque giocatori in doppia cifra, confermando quello che ho appena detto. Volendo cercare i difetti, abbiamo giocato male solo nel secondo quarto dove non siamo stati capaci di mantenere quello che &egrave; il nostro livello difensivo abituale: <strong>abbiamo un po' sbandato e questo fa venire fuori le nostre incertezze e la mancanza di automatismi che non puoi sempre colmare con agonismo e 'garra'</strong>. Abbiamo commesso molti errori banali e di conseguenza anche molte palle perse in attacco, ma la squadra a me ha sempre dato la sensazione di esserci soprattutto in fase difensiva, tanto che nelle ultime due partite sono stato pi&ugrave; tranquillo del solito. <strong>C'&egrave; grande determinazione da parte dei giocatori e per ora ci aggrappiamo a questo</strong>: ho visto ragazzi in campo con i crampi, e con pochi allenamenti nelle gambe ma loro sono un gruppo che ha grande carattere e grande qualit&agrave; e riesce a sopperire anche a questi problemi. <strong>Gaines</strong> &egrave; il giocatore con pi&ugrave; talento nella nostra rosa che con la sua grinta ha sicuramente scosso la squadra nel momento decisivo, ma<strong> la rimonta &egrave; avvenuta su un arco di tempo parecchio ampio dove tutta la squadra ha messo il proprio mattone</strong>: penso ad esempio a <strong>Mascolo</strong> che ha difeso per tutta la gara su un giocatore come Amici che ha centimetri e chili pi&ugrave; di lui senza sfigurare."</p>
<p>"Abbiamo giocato una buona partita per trentotto minuti, poi pur sapendo che dopo l'intervallo le cose sarebbero cambiate - commenta coach <strong>Parente</strong> - poi nel finale abbiamo sprecato la nostra chance per vincere la partita: sono cose che succedono ma non me la sento di condannare la mia squadra per una sconfitta frutto di un episodio."</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 107261 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="a9392f26-d46b-4ed1-a2f8-e729ea9052ea" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a9392f26-d46b-4ed1-a2f8-e729ea9052ea').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_sport vc_macro_section_generic sport articolo  "
           id="box_6ffdce27-2247-4871-9a7e-421cbfe46ebb"  articleid="107263" gn4id="2700670"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASKET A2
        </p>
            <h2 class="titolo vc_title"><a href="sport/2019/11/20/news/rimonta-bertram-grazulis-stoppa-trapani-107263/">Rimonta Bertram. Grazulis sto...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Novembre 2019 <span> ore 22:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_fa936e80-a4c1-4d66-afd6-17e194713173"  articleid="107228"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'allarme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/20/news/maltempo-a-rischio-la-semina-del-frumento-tenero-107228/">Maltempo: a rischio la semina...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Novembre 2019 <span> ore 11:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4fb99ad4-42f7-4fb1-90cf-5c7a0403fdfa"  articleid="107197"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Maltempo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/chiusa-la-statale-per-viguzzolo-esondato-il-calvenza-a-castelnuovo-107197/">Riaperta la statale per Viguz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 11:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d764b8d3-2701-4c90-b425-955d05c3160c">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">In serata</span><p class="titolo"><a href="generic/2019/11/17/gallery/carambola-tra-auto-sull-a26-tra-alessandria-e-casale-107133/">Carambola tra auto sull'A26 <br />fra Alessandria e Casale</a></p>
            <span class="ora_pubblicazione">17 Novembre 2019 <span> ore 22:44 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Tempo reale</span><p class="titolo"><a href="generic/2019/11/18/news/arpa-piogge-forti-domani-allerta-arancione-in-provincia-107145/">Arpa: piogge forti, allerta arancione <br />in quasi tutta la provincia</a></p>
            <span class="ora_pubblicazione">18 Novembre 2019 <span> ore 13:50 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Masio </span><p class="titolo"><a href="generic/2019/11/10/news/schianto-fatale-dopo-la-curva-muore-25enne-106833/">Schianto fatale <br />dopo la curva, muore 23enne</a></p>
            <span class="ora_pubblicazione">10 Novembre 2019 <span> ore 13:55 </span> </span></div></div><script type="text/javascript">var divs=$('#d764b8d3-2701-4c90-b425-955d05c3160c .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d764b8d3-2701-4c90-b425-955d05c3160c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="bac952f9-5f2f-440e-9bd5-93da418c6967" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#bac952f9-5f2f-440e-9bd5-93da418c6967').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_6cf7e606-7e4a-425f-8f7f-d7d0cad5b48d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/20/video/ramondino-sforzo-di-altissimo-livello-107265/"><img alt="Ramondino: 'Sforzo di altissimo livello'" title="Ramondino: 'Sforzo di altissimo livello'" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/4b7f39d5bca9b08b60c5a4a679e8a1f4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/20/video/ramondino-sforzo-di-altissimo-livello-107265/">&quot;Ammiro i ragazzi. Sforzo di altissimo livello&quot;</a></p><span class="ora_pubblicazione">20 Novembre 2019 <span> ore 23:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/18/video/dentro-la-redazione-alcune-anticipazioni-107177/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/a9c5c20163ae9520d6360fb1ad797d1c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/18/video/dentro-la-redazione-alcune-anticipazioni-107177/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">18 Novembre 2019 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/17/video/basket-a2-ramondino-oggi-contava-solo-vincere-107132/"><img alt="Basket A2 - Ramondino: 'Oggi contava solo vincere&rsquo;" title="Basket A2 - Ramondino: 'Oggi contava solo vincere&rsquo;" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/456a670de782319d98e0335444851832.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/17/video/basket-a2-ramondino-oggi-contava-solo-vincere-107132/">Basket A2 - Ramondino: 'Oggi contava solo vincere’</a></p><span class="ora_pubblicazione">17 Novembre 2019 <span> ore 21:56 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/14/video/dentro-la-redazione-l-anteprima-delle-notizie-107021/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/bc0afc590ebb11047f9b715e4122971c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/14/video/dentro-la-redazione-l-anteprima-delle-notizie-107021/">Dentro la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">14 Novembre 2019 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6cf7e606-7e4a-425f-8f7f-d7d0cad5b48d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_291ad71c-6dba-4c8d-9cf9-d1498e33c772"  articleid="107191"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/19/news/maltempo-per-ora-niente-danni-ma-sono-attesi-peggioramenti-107191/"><img  alt="Maltempo, per ora niente danni. Ma sono attesi peggioramenti" title="Maltempo, per ora niente danni. Ma sono attesi peggioramenti" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1574178988916.jpeg--.jpeg?1574178989000"  width="210" height="180"></a>
			
			<p class="didascalia">Frana a Pasturana, sulla strada per Basaluzzo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">la situazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/maltempo-per-ora-niente-danni-ma-sono-attesi-peggioramenti-107191/">Maltempo, frane e allagamenti mandano in crisi la viabilit&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 07:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_addf8170-1c99-4df6-8387-babf7b4006ac"  articleid="107145"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/18/news/arpa-piogge-forti-domani-allerta-arancione-in-provincia-107145/"><img  alt="Arpa: piogge forti, domani allerta arancione in provincia" title="Arpa: piogge forti, domani allerta arancione in provincia" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/1574081327914.jpeg--.jpeg?1574081327000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tempo reale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/news/arpa-piogge-forti-domani-allerta-arancione-in-provincia-107145/">Arpa: piogge forti, allerta arancione <br />in quasi tutta la provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 13:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null TortonaOnline vc_section_redazionali  redazionali articolo cms_article "
           id="box_3da26af3-755a-4e7b-8eb2-4af21825f23a"  articleid="107155"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://tortonaonline.ilpiccolo.net/redazionali/2019/11/18/news/cinema-a-2-euro-al-megaplex-107155/"><img  alt="Cinema a 2 euro al Megaplex" title="Cinema a 2 euro al Megaplex" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1563802022424.jpg--.jpg?1563802022000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="http://tortonaonline.ilpiccolo.net/redazionali/2019/11/18/news/cinema-a-2-euro-al-megaplex-107155/">Cinema a 2 euro al Megaplex</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 15:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5acea43c-6891-4ca9-be2e-a5fe4c4a25ad"  articleid="107142"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/18/news/grande-successo-per-i-tortona-brick-107142/"><img  alt="Grande successo per i &quot;Tortona Brick&quot;" title="Grande successo per i &quot;Tortona Brick&quot;" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1574072124831.jpeg--.jpeg?1574072126000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La MOstra
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/news/grande-successo-per-i-tortona-brick-107142/">Grande successo per i &quot;Tortona Brick&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 11:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_sport vc_macro_section_generic sport articolo  "
           id="box_7bc14a04-7906-457f-a0dd-c254253f68e8"  articleid="107130" gn4id="2693089"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="sport/2019/11/17/news/ossigeno-bertram-due-punti-nella-sofferenza-107130/"><img  alt="Ossigeno Bertram: due punti nella sofferenza" title="Ossigeno Bertram: due punti nella sofferenza" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1746348.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET A2
        </p>
            <h2 class="titolo vc_title"><a href="sport/2019/11/17/news/ossigeno-bertram-due-punti-nella-sofferenza-107130/">Ossigeno Bertram: due punti nella sofferenza</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2019 <span> ore 20:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_244cfd93-852c-40e0-8dc5-3932d4a2ca09"  articleid="107113"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Eccellenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/17/news/derthona-inarrestabile-mazzocca-decide-il-derby-107113/">Derthona inarrestabile: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2019 <span> ore 16:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_24a8da82-6243-4667-836a-14188401fad2"  articleid="107107"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il maltempo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/17/news/neve-sull-appennino-in-pianura-piogge-abbondanti-107107/">Neve sopra l'Appennino, in pi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2019 <span> ore 12:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0cace1d8-1284-4066-971e-9e7f786f8db0"  articleid="107081"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Eccellenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/16/news/a-castellazzo-giocano-le-nostre-eccellenze-107081/">A Castellazzo giocano le nost...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2019 <span> ore 09:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_96e32141-3d8d-46c2-9753-e0a1fdca719f"  articleid="107073"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/15/news/le-cantine-volpi-ospitano-il-derthona-basket-107073/"><img  alt="Le Cantine Volpi ospitano il Derthona Basket" title="Le Cantine Volpi ospitano il Derthona Basket" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1573839831740.JPG--.JPG?1573839833000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Pallacanestro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/15/news/le-cantine-volpi-ospitano-il-derthona-basket-107073/">Le Cantine Volpi ospitano il Derthona Basket</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2019 <span> ore 18:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_78590da4-408e-413b-a5c7-9f2642f70bda">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_78590da4408e413ba5c79f2642f70bda = undefined;
                            
                            $('#box_78590da4-408e-413b-a5c7-9f2642f70bda ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_78590da4408e413ba5c79f2642f70bda != 'undefined') {
                                    $('#box_78590da4-408e-413b-a5c7-9f2642f70bda .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_78590da4408e413ba5c79f2642f70bda.code);
                                    incrementAdvImpression(bannerbox_78590da4408e413ba5c79f2642f70bda.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/tortonaonline_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/tortonaonline_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/tortonaonline_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558545673372-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/tortonaonline_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545673372-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545673372-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545673372-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(289);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=107261" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_8d5e1d38-1543-43b3-bc55-dc2da18ef135\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8d5e1d38154343b3bc55dc2da18ef135 = undefined;\n                            \n                            $('#box_8d5e1d38-1543-43b3-bc55-dc2da18ef135 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8d5e1d38154343b3bc55dc2da18ef135 != 'undefined') {\n                                    $('#box_8d5e1d38-1543-43b3-bc55-dc2da18ef135 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8d5e1d38154343b3bc55dc2da18ef135.code);\n                                    incrementAdvImpression(bannerbox_8d5e1d38154343b3bc55dc2da18ef135.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8d5e1d38-1543-43b3-bc55-dc2da18ef135').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_78590da4-408e-413b-a5c7-9f2642f70bda\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_78590da4408e413ba5c79f2642f70bda = undefined;\n                            \n                            $('#box_78590da4-408e-413b-a5c7-9f2642f70bda ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_78590da4408e413ba5c79f2642f70bda != 'undefined') {\n                                    $('#box_78590da4-408e-413b-a5c7-9f2642f70bda .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_78590da4408e413ba5c79f2642f70bda.code);\n                                    incrementAdvImpression(bannerbox_78590da4408e413ba5c79f2642f70bda.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_78590da4-408e-413b-a5c7-9f2642f70bda').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>