

<!DOCTYPE html>
<html>
    <head>
        <title>Il senzatetto morto in stazione e la foto per la campagna elettorale - TortonaOnline</title>
<meta name="description" content="La foto di Barani su un sito internet come simbolo di degrado, prontamente rimossa dopo la sua morte." />
<meta name="Keywords" content="clochard,stazione tortona" />
<meta name="news_keywords" content="clochard,stazione tortona" />
<meta name="sections" content="Generic,Cronaca,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il senzatetto morto in stazione e la foto per la campagna elettorale"      >
<meta property="og:description" content="La foto di Barani su un sito internet come simbolo di degrado, prontamente rimossa dopo la sua morte.">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1576220883928.jpg--il_senzatetto_morto_in_stazione_e_la_foto_per_la_campagna_elettorale.jpg?1576220884000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2019/12/13/news/il-senzatetto-morto-in-stazione-e-la-foto-per-la-campagna-elettorale-108187/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Il senzatetto morto in stazione e la foto per la campagna elettorale">
<meta property="twitter:description" content="La foto di Barani su un sito internet come simbolo di degrado, prontamente rimossa dopo la sua morte.">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2019/12/13/news/il-senzatetto-morto-in-stazione-e-la-foto-per-la-campagna-elettorale-108187/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1576220883928.jpg--il_senzatetto_morto_in_stazione_e_la_foto_per_la_campagna_elettorale.jpg?1576220884000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1576220883928.jpg--il_senzatetto_morto_in_stazione_e_la_foto_per_la_campagna_elettorale.jpg?1576220884000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2019/12/13/news/il-senzatetto-morto-in-stazione-e-la-foto-per-la-campagna-elettorale-108187/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2019/12/13/news/il-senzatetto-morto-in-stazione-e-la-foto-per-la-campagna-elettorale-108187/" /><meta property="articleID" content="108187">
    <meta property="datePublished" content="2019-12-13T07:10:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2019/12/13/news/il-senzatetto-morto-in-stazione-e-la-foto-per-la-campagna-elettorale-108187/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2019/12/13/news/il-senzatetto-morto-in-stazione-e-la-foto-per-la-campagna-elettorale-108187/","headline":"Il senzatetto morto in stazione e la foto per la campagna elettorale","text":"TORTONA - Fanica Barani è morto due volte, l’ultima delle quali su una panchina affacciata sul primo binario della stazione di Tortona. Lo ha ucciso il freddo, con un seguito di stupore, perché nel 2019 non è ammissibile che certe cose succedano; non dove c’è la possibilità di trovare un dormitorio... Non in una città che ambisce ad essere linda e candida, dunque senza gente come Fanica, indicato come simbolo di degrado da un sito di informazione locale che, senza filtro alcuno, sbatté il clochard in prima pagina, col chiaro intento di far capire ai tortonesi che s’apprestavano a votare, quanto servissero pulizia e decoro. Dunque, quanto fosse indecente un uomo dormiente, sdraiato su una panca dei giardini. Alla seconda morte di Fanica, un blog ha rispolverato la notizia, nel frattempo sparita, commentandola con indignazione. L'articolo completo sul Piccolo di oggi, venerdì 13 dicembre, in edicola.","keywords":"clochard,stazione tortona","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1576220883928.jpg--.jpg?1576220884000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1576220883928.jpg--.jpg?1576220884000","@type":"ImageObject"},"description":"<p>La foto di Barani su un sito internet come simbolo di degrado, prontamente rimossa dopo la sua morte.</p>","author":{"@type":"Person","name":"Massimo Brusasco"},"dateCreated":"2019-12-13T07:10:23Z","dateModified":"2019-12-13T07:14:24Z","datePublished":"2019-12-13T07:10:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il senzatetto morto in stazione e la foto per la campagna elettorale';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-12-13 08:10';
virtualcmsPageInfo.article.author = 'Massimo Brusasco';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/12/13/news/il-senzatetto-morto-in-stazione-e-la-foto-per-la-campagna-elettorale-108187/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=108187&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=108187&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="6f5dd0e4-4e1d-4e6b-842d-e1d947c28e4b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047518210-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049453098-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051250081-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051333675-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_grande_990x90', [[990, 90], [970, 90]], 'div-gpt-ad-1558082894814-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084719701-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088318492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089147657-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558108086888-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1559169115558-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363391176-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/TortonaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558541122834-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545673372-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558553147260-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558553400846-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558553311925-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558553472820-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558553549327-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558553629691-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558553701514-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558553772863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558553943140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1558604452966-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_2', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558604514852-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951878039-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289822076-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(139);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6f5dd0e4-4e1d-4e6b-842d-e1d947c28e4b').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1559123965000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1575037576000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1560765508000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="4b72b4f4-429e-4077-8a9f-f2b14062e0b2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4b72b4f4-429e-4077-8a9f-f2b14062e0b2').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 13 Dicembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c82c785b-8df9-41e0-b5bd-32b085c35e27">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="http://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_433208833a1747eb8a12dd179088b869 = undefined;
                            
                            $('#box_c82c785b-8df9-41e0-b5bd-32b085c35e27 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_433208833a1747eb8a12dd179088b869 != 'undefined') {
                                    $('#box_c82c785b-8df9-41e0-b5bd-32b085c35e27 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_433208833a1747eb8a12dd179088b869.code);
                                    incrementAdvImpression(bannerbox_433208833a1747eb8a12dd179088b869.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercabf58fcdc-04cd-4c2c-b7d9-5d422f860d5f"></div>

<div class="cerca search_horizontal_alessandria" id="cerca7b9d0355-297b-4f39-a359-e758fa486ec6" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercabf58fcdc-04cd-4c2c-b7d9-5d422f860d5f').click(function(){
                  $('#cerca7b9d0355-297b-4f39-a359-e758fa486ec6').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7b9d0355-297b-4f39-a359-e758fa486ec6 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca7b9d0355-297b-4f39-a359-e758fa486ec6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7b9d0355-297b-4f39-a359-e758fa486ec6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-2b3c6f39-882a-4319-aa6f-0c8a2a5a193e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-2b3c6f39-882a-4319-aa6f-0c8a2a5a193e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-2b3c6f39-882a-4319-aa6f-0c8a2a5a193e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-2b3c6f39-882a-4319-aa6f-0c8a2a5a193e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-2b3c6f39-882a-4319-aa6f-0c8a2a5a193e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-2b3c6f39-882a-4319-aa6f-0c8a2a5a193e').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="62fcb413-29f7-4fef-a9ca-4dad24ad4558" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#62fcb413-29f7-4fef-a9ca-4dad24ad4558').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">IL CASO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il senzatetto morto in stazione e la foto per la campagna elettorale</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>La foto di Barani su un sito internet come simbolo di degrado, prontamente rimossa dopo la sua morte.</p></div><p itemprop="datePublished" class="data_articolo data">13 Dicembre 2019 <span> ore 08:10 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Massimo Brusasco</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_e83d9cb7-4f12-4233-b7f8-1327ed4aa772">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1576220883928.jpg--il_senzatetto_morto_in_stazione_e_la_foto_per_la_campagna_elettorale.jpg?1576220884000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il senzatetto morto in stazione e la foto per la campagna elettorale" src="resizer/433/302/true/1576220883928.jpg--il_senzatetto_morto_in_stazione_e_la_foto_per_la_campagna_elettorale.jpg?1576220884000" alt="Il senzatetto morto in stazione e la foto per la campagna elettorale" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORTONA -&nbsp;<strong>Fanica Barani &egrave; morto due volte</strong>, l&rsquo;ultima delle quali su una panchina affacciata sul primo binario della stazione di Tortona. Lo ha ucciso il freddo, con un seguito di stupore, perch&eacute; nel 2019 non &egrave; ammissibile che certe cose succedano; non dove c&rsquo;&egrave; la possibilit&agrave; di trovare un dormitorio...</p>
<p><strong>Non in una citt&agrave; che ambisce ad essere linda e candida</strong>, dunque senza gente come Fanica, <strong>indicato come simbolo di degrado da un sito di informazione locale che, senza filtro alcuno, sbatt&eacute; il clochard in prima pagina</strong>, col chiaro intento di far capire ai tortonesi che s&rsquo;apprestavano a votare, <strong>quanto servissero pulizia e decoro</strong>. Dunque, quanto fosse indecente un uomo dormiente, sdraiato su una panca dei giardini. <strong>Alla seconda morte di Fanica, un blog ha rispolverato la notizia, nel frattempo sparita, commentandola con indignazione.</strong></p>
<p>L'articolo completo sul Piccolo di oggi, venerd&igrave; 13 dicembre, in edicola.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 108187 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c895a492-a688-4155-9009-f4f3165cac38" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c895a492-a688-4155-9009-f4f3165cac38').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f32063c1-145e-49a0-bd1a-6577246aa76e"  articleid="108187"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IL CASO
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/13/news/il-senzatetto-morto-in-stazione-e-la-foto-per-la-campagna-elettorale-108187/">Il senzatetto morto in stazio...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Dicembre 2019 <span> ore 08:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_391f46a2-8ada-4557-88de-eaa14aac3691"  articleid="108183"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SINDACATI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/13/news/coop-ancora-scioperi-108183/">Coop: ancora scioperi</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Dicembre 2019 <span> ore 07:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_3697aa52-3ec9-4750-8145-1d759d78ad3f"  articleid="108185"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">informazione commerciale
        </p>
            <h2 class="titolo vc_title"><a href="http://tortonaonline.ilpiccolo.net/redazionali/2019/12/13/news/puntotenda-la-fine-di-un-anno-di-grandi-successi-108185/">Puntotenda: la fine di un ann...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Dicembre 2019 <span> ore 07:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="8a20f165-23a9-4c4f-bf2b-43a314b2d4c4">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2019/12/02/news/scomparsi-da-cinque-giorni-si-presentano-in-questura-107738/">Scomparsi da 5 giorni, <br />il ritorno a casa</a></p>
            <span class="ora_pubblicazione">02 Dicembre 2019 <span> ore 23:17 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Lo speciale</span><p class="titolo"><a href="generic/2019/12/05/news/in-direzione-contraria-il-docufilm-che-racconta-la-tragedia-di-quargnento-un-mese-fa-la-lunga-notte-dei-vigili-del-fuoco-107805/">Il docufilm sulla tragedia <br />di Quargnento</a></p>
            <span class="ora_pubblicazione">05 Dicembre 2019 <span> ore 02:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La storia</span><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/12/06/news/tabaccaio-aggredito-reagisce-col-bastone-denunciato-107904/">Tabaccaio aggredito reagisce <br />col bastone: denunciato</a></p>
            <span class="ora_pubblicazione">06 Dicembre 2019 <span> ore 11:19 </span> </span></div></div><script type="text/javascript">var divs=$('#8a20f165-23a9-4c4f-bf2b-43a314b2d4c4 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#8a20f165-23a9-4c4f-bf2b-43a314b2d4c4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="d6f811f2-5df5-4214-b7a8-981c5cbe1ae0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d6f811f2-5df5-4214-b7a8-981c5cbe1ae0').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_abff3377-5e22-4485-bca5-b31b690108ba">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/12/video/dentro-la-redazione-l-anteprima-delle-notizie-108172/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/b80d095f442d95e80a9db6ae539a2d20.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/12/video/dentro-la-redazione-l-anteprima-delle-notizie-108172/">Dentro la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">12 Dicembre 2019 <span> ore 21:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/12/video/sfruttamento-del-lavoro-tre-imprenditori-del-settore-rifiuti-nei-guai-108158/"><img alt="Sfruttamento del lavoro: tre imprenditori del settore rifiuti nei guai" title="Sfruttamento del lavoro: tre imprenditori del settore rifiuti nei guai" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/84eae0f56d03f54be2e779b5dea9c7cd.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/12/video/sfruttamento-del-lavoro-tre-imprenditori-del-settore-rifiuti-nei-guai-108158/">Sfruttamento dellavoro: tre imprenditori del settore rifiuti <br />nei guai</a></p><span class="ora_pubblicazione">12 Dicembre 2019 <span> ore 15:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/09/video/dentro-la-redazione-l-anteprima-delle-notizie-108047/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/e1ed1f5aadf55fac18f8715414d8a4f7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/09/video/dentro-la-redazione-l-anteprima-delle-notizie-108047/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">09 Dicembre 2019 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/09/video/l-incontro-l-allarme-dell-agricoltura-dopo-le-ultime-alluvioni-108000/"><img alt="L'incontro: l'allarme dell'agricoltura dopo le ultime alluvioni" title="L'incontro: l'allarme dell'agricoltura dopo le ultime alluvioni" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/1127108e930b614e5c3d3c9a83febbe6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/09/video/l-incontro-l-allarme-dell-agricoltura-dopo-le-ultime-alluvioni-108000/">L'incontro: agricoltura, l'allarme <br />dopo le ultime alluvioni</a></p><span class="ora_pubblicazione">09 Dicembre 2019 <span> ore 10:42 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_abff3377-5e22-4485-bca5-b31b690108ba.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_623b8b1e-a536-4190-9094-f09335c9141a"  articleid="108156"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/12/news/tre-imprenditori-nei-guai-per-sfruttamento-del-lavoro-108156/"><img  alt="Tre imprenditori nei guai per sfruttamento del lavoro" title="Tre imprenditori nei guai per sfruttamento del lavoro" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1489162607949.jpg--.jpg?1489162607000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/12/news/tre-imprenditori-nei-guai-per-sfruttamento-del-lavoro-108156/">Tre imprenditori <br />nei guai <br />per sfruttamento del lavoro</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Dicembre 2019 <span> ore 14:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_538c3c00-23dc-42e9-8c13-7d8153e37905"  articleid="108158"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/12/video/sfruttamento-del-lavoro-tre-imprenditori-del-settore-rifiuti-nei-guai-108158/"><img  alt="Sfruttamento del lavoro: tre imprenditori del settore rifiuti nei guai" title="Sfruttamento del lavoro: tre imprenditori del settore rifiuti nei guai" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/84eae0f56d03f54be2e779b5dea9c7cd.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/12/video/sfruttamento-del-lavoro-tre-imprenditori-del-settore-rifiuti-nei-guai-108158/">Sfruttamento dellavoro: tre imprenditori del settore rifiuti <br />nei guai</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Dicembre 2019 <span> ore 15:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_67f770ff-c8e6-444f-848e-d22121a9ee11"  articleid="108131"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/12/news/continuano-gli-appuntamenti-del-natale-tortonese-108131/"><img  alt="Continuano gli appuntamenti del Natale tortonese" title="Continuano gli appuntamenti del Natale tortonese" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1576135806703.jpg--.jpg?1576135806000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">weekend
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/12/news/continuano-gli-appuntamenti-del-natale-tortonese-108131/">Continuano gli appuntamenti del Natale tortonese</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Dicembre 2019 <span> ore 08:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2926a389-1394-4af1-8602-2be417d22608"  articleid="108129"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/12/news/anche-a-castellania-coppi-arriva-un-postamat-108129/"><img  alt="Anche a Castellania Coppi arriva un Postamat" title="Anche a Castellania Coppi arriva un Postamat" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1576131571566.jpg--.jpg?1576131571000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">INNOVAZIONE
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/12/news/anche-a-castellania-coppi-arriva-un-postamat-108129/">Anche a Castellania Coppi arriva un Postamat</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Dicembre 2019 <span> ore 07:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d6fbdd97-fde9-4b6b-ac9f-59806058e866"  articleid="108122"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/11/news/bertram-formenti-operato-contratto-a-casella-108122/"><img  alt="Bertram, Formenti operato. Contratto a Casella" title="Bertram, Formenti operato. Contratto a Casella" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1677277.jpg--.jpg"  width="210" height="180"></a>
			
			<p class="didascalia">IMatteo Formenti sar&agrave; operato gi&agrave; venerd&igrave; alla mano</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Basket A2
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/11/news/bertram-formenti-operato-contratto-a-casella-108122/">Bertram, Formenti operato. Contratto a Casella</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Dicembre 2019 <span> ore 20:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_45af4a53-940d-4555-a6f4-92fcebd64608"  articleid="108089"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">IN BIBLIOTECA
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/11/news/ultimi-giorni-per-il-mangialibro-108089/">Ultimi giorni per il 'Mangial...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Dicembre 2019 <span> ore 07:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_98fbefad-cbf8-4791-a9eb-82590ae5b103"  articleid="108084"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/10/news/anche-a-tortona-misure-antismog-108084/">Anche a Tortona misure antism...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Dicembre 2019 <span> ore 19:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_92354269-1960-48b9-86e7-964e724a1495"  articleid="108021"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="http://tortonaonline.ilpiccolo.net/redazionali/2019/12/09/news/cinema-a-2-euro-al-megaplex-108021/">Cinema a 2 euro al Megaplex</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Dicembre 2019 <span> ore 15:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_74dcc88d-8739-4a21-bf0b-95847a9a42b8"  articleid="108055" gn4id="2731182"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/10/news/nuovo-scuolabus-a-volpedo-108055/"><img  alt="Nuovo scuolabus a Volpedo" title="Nuovo scuolabus a Volpedo" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1770433.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TRASPORTI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/10/news/nuovo-scuolabus-a-volpedo-108055/">Nuovo scuolabus a Volpedo</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Dicembre 2019 <span> ore 10:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_826dc918-cde7-4f82-8438-26485daf505a">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_72dfa5a7578c4ac29fed4dbda4ce7d77 = undefined;
                            
                            $('#box_826dc918-cde7-4f82-8438-26485daf505a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_72dfa5a7578c4ac29fed4dbda4ce7d77 != 'undefined') {
                                    $('#box_826dc918-cde7-4f82-8438-26485daf505a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_72dfa5a7578c4ac29fed4dbda4ce7d77.code);
                                    incrementAdvImpression(bannerbox_72dfa5a7578c4ac29fed4dbda4ce7d77.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=108187" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c82c785b-8df9-41e0-b5bd-32b085c35e27\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_433208833a1747eb8a12dd179088b869 = undefined;\n                            \n                            $('#box_c82c785b-8df9-41e0-b5bd-32b085c35e27 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_433208833a1747eb8a12dd179088b869 != 'undefined') {\n                                    $('#box_c82c785b-8df9-41e0-b5bd-32b085c35e27 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_433208833a1747eb8a12dd179088b869.code);\n                                    incrementAdvImpression(bannerbox_433208833a1747eb8a12dd179088b869.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c82c785b-8df9-41e0-b5bd-32b085c35e27').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_826dc918-cde7-4f82-8438-26485daf505a\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_72dfa5a7578c4ac29fed4dbda4ce7d77 = undefined;\n                            \n                            $('#box_826dc918-cde7-4f82-8438-26485daf505a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_72dfa5a7578c4ac29fed4dbda4ce7d77 != 'undefined') {\n                                    $('#box_826dc918-cde7-4f82-8438-26485daf505a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_72dfa5a7578c4ac29fed4dbda4ce7d77.code);\n                                    incrementAdvImpression(bannerbox_72dfa5a7578c4ac29fed4dbda4ce7d77.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_826dc918-cde7-4f82-8438-26485daf505a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>