

<!DOCTYPE html>
<html>
    <head>
        <title>Omicidio Pregnolato: Michele Venturelli ha confessato - TortonaOnline</title>
<meta name="description" content="L'uomo, 46 anni, aveva una relazione con la vittima. La donna voleva troncare: da l&igrave; il raptus e il tentato suicidio sotto un treno" />
<meta name="Keywords" content="pregnolato,venturelli,valenza" />
<meta name="news_keywords" content="pregnolato,venturelli,valenza" />
<meta name="sections" content="Generic,Home,Cronaca,Cronaca,Cronaca,Cronaca,Cronaca ,Cronaca,Cronaca,Home,Cronaca,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Omicidio Pregnolato: Michele Venturelli ha confessato"      >
<meta property="og:description" content="L'uomo, 46 anni, aveva una relazione con la vittima. La donna voleva troncare: da l&igrave; il raptus e il tentato suicidio sotto un treno">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1579982105420.jpg--omicidio_pregnolato__venturelli_ha_confessato.jpg?1579982105000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Omicidio Pregnolato: Michele Venturelli ha confessato">
<meta property="twitter:description" content="L'uomo, 46 anni, aveva una relazione con la vittima. La donna voleva troncare: da l&igrave; il raptus e il tentato suicidio sotto un treno">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1579982105420.jpg--omicidio_pregnolato__venturelli_ha_confessato.jpg?1579982105000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1579982105420.jpg--omicidio_pregnolato__venturelli_ha_confessato.jpg?1579982105000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/" /><meta property="articleID" content="109463">
    <meta property="datePublished" content="2020-01-25T19:58:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/","headline":"Omicidio Pregnolato: Michele Venturelli ha confessato","text":"VALENZA - Poche ore fa, al termine di un lungo interrogatorio condotto dal pm Alessio Rinaldi, assistito dai carabinieri, si è proceduto al fermo di Michele Venturelli, 46 anni, amico di famiglia della vittima, la 41enne Ambra Pregnolato. L'uomo, sulla sua pagina Facebook, ha una 'frase profilo' che recita \"Sulla sponda del fiume aspettando il tramonto perché del tuo cadavere non me ne fotte un cazzo\".  Già dalle prime ore dopo il delitto, scoperto poco dopo le 13 di ieri, venerdì 24 gennaio, gli investigatori avevano raccolto nei suoi confronti elementi di responsabilità che lo inchiodavano. E' stato perciò sentito fino a tarda notte. Questa mattina, poi, quando i militari sono tornati nell'abitazione dei parenti che lo avevano ospitato, si sono resi conto che se ne era andato, facendo perdere le proprie tracce. E' stato trovato nelle prime ore del pomeriggio, ferito, sui binari della ferrovia nei pressi del ponte Tiziano, ad Alessandria. ---->LE INDAGINI E LA SVOLTA<---- L'uomo, sentendosi braccato dai militari, che stavano già perquisendo l'abitazione di Valenza dove abitava con il padre e la sorella, in via Volta, forse in preda al rimorso aveva tentato di togliersi la vita gettandosi sotto un treno, ma il convoglio ha deviato binario su uno scambio: Venturelli ha quindi sbattuto sulle ruote di una carrozza per poi essere sbalzato indietro. I carabinieri lo hanno soccorso e trasportato al Pronto soccorso dell'ospedale 'Santi Antonio e Biagio', dove è stato ricoverato in prognosi riservata, ma non in pericolo di vita: è stato perciò interrogato alla presenza di un avvocato d'ufficio. Incalzato dal magistrato e dagli investigatori, l'uomo ha confessato: ha raccontato di avere iniziato una relazione sentimentale con la vittima circa un anno fa, relazione caratterizzata da un'assidua frequentazione della casa dei coniugi Tedde - Pregnolato.  Secondo la sua verità, Ambra Pregnolato gli avrebbe espresso l'intenzione di separarsi dal marito, per poi andare a vivere con lui. Negli ultimi tempi, però, ci sarebbe stato un inatteso ripensamento, che la donna gli avrebbe comunicato proprio ieri mattina, quando si era recato da lei sapendola sola, come peraltro accaduto più volte. L'uomo si è detto profondamente innamorato della maestra 41enne e dopo quelle frasi ha perso il lume della ragione, a tal punto da estrarre dallo zaino che aveva con sé un martello per colpirla violentemente e ripetutamente alla testa, in un crescente raptus acuito dalle urla della vittima.  Venturelli ha specificato che aveva il martello con sé per risolvere un problema meccanico della bicicletta che usava. Stando sempre alle sue dichiarazioni, quando ha riacquisito lucidità e rendendosi conto di quanto appena fatto, ha cercato di ripulirsi e di cambiare i propri vestiti con quelli del marito della vittima, senza riuscirci. A quel punto è uscito dall'abitazione di via Dalla Chiesa 5, ha preso un paio di scarpe pulite trovate sullo zerbino di un alloggio del settimo piano ed è fuggito. Tornato a casa, si è tolto i vestiti sporchi di sangue, ha fatto la doccia ed è uscito per raggiungere il fiume, con l'obiettivo di disfarsi del martello usato per colpire Ambra e degli abiti che indossava durante il delitto.  Venturelli al momento è ancora ricoverato in ospedale in stato di fermo ed è piantonato dai carabinieri. ","keywords":"pregnolato,venturelli,valenza","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1579982105420.jpg--.jpg?1579982105000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1579982105420.jpg--.jpg?1579982105000","@type":"ImageObject"},"description":"<p>L'uomo, 46 anni, aveva una relazione con la vittima. La donna voleva troncare: da l&igrave; il raptus e il tentato suicidio sotto un treno</p>","author":{"@type":"Person","name":"Monica Gasparini "},"dateCreated":"2020-01-25T19:52:10Z","dateModified":"2020-01-25T20:37:53Z","datePublished":"2020-01-25T19:58:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Omicidio Pregnolato: Michele Venturelli ha confessato';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-25 20:58';
virtualcmsPageInfo.article.author = 'Monica Gasparini ';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=109463&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=109463&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="9dc74f97-8850-4ec0-8490-1f9d9364f9a8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047518210-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049453098-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051250081-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051333675-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_grande_990x90', [[990, 90], [970, 90]], 'div-gpt-ad-1558082894814-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084719701-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088318492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089147657-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558108086888-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1559169115558-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363391176-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/TortonaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558541122834-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545673372-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558553147260-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558553400846-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558553311925-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558553472820-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558553549327-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558553629691-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558553701514-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558553772863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558553943140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1558604452966-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_2', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558604514852-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951878039-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289822076-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(139);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9dc74f97-8850-4ec0-8490-1f9d9364f9a8').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1559123965000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1560765508000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="58055265-61da-437d-98e5-5a08719438fe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#58055265-61da-437d-98e5-5a08719438fe').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 25 Gennaio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_5e9c69d9-5685-45fe-b923-815f23084f8d">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="http://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5f0014f8ffdc426f9167097b17f5e327 = undefined;
                            
                            $('#box_5e9c69d9-5685-45fe-b923-815f23084f8d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5f0014f8ffdc426f9167097b17f5e327 != 'undefined') {
                                    $('#box_5e9c69d9-5685-45fe-b923-815f23084f8d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5f0014f8ffdc426f9167097b17f5e327.code);
                                    incrementAdvImpression(bannerbox_5f0014f8ffdc426f9167097b17f5e327.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca8713825a-f884-4ee1-a8f6-df9cc9558a15"></div>

<div class="cerca search_horizontal_alessandria" id="cercaeea48020-657e-4488-bff5-c81d56b8fe1b" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca8713825a-f884-4ee1-a8f6-df9cc9558a15').click(function(){
                  $('#cercaeea48020-657e-4488-bff5-c81d56b8fe1b').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaeea48020-657e-4488-bff5-c81d56b8fe1b input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaeea48020-657e-4488-bff5-c81d56b8fe1b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaeea48020-657e-4488-bff5-c81d56b8fe1b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-fb782b32-7d94-485f-acfd-678576542245" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-fb782b32-7d94-485f-acfd-678576542245" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-fb782b32-7d94-485f-acfd-678576542245"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-fb782b32-7d94-485f-acfd-678576542245');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-fb782b32-7d94-485f-acfd-678576542245').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-fb782b32-7d94-485f-acfd-678576542245').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="d7a13437-084a-4354-9c52-1ab36768e4a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d7a13437-084a-4354-9c52-1ab36768e4a4').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">La svolta</p><h1 itemprop="headline name" class="titolo_articolo titolo">Omicidio Pregnolato: Michele Venturelli ha confessato</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>L'uomo, 46 anni, aveva una relazione con la vittima. La donna voleva troncare: da l&igrave; il raptus e il tentato suicidio sotto un treno</p></div><p itemprop="datePublished" class="data_articolo data">25 Gennaio 2020 <span> ore 20:58 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Monica Gasparini </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_dc9df7f6-41b8-4f0f-a040-3968f76cf40d">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1579982105420.jpg--omicidio_pregnolato__venturelli_ha_confessato.jpg?1579982105000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Omicidio Pregnolato: Venturelli ha confessato" src="resizer/433/302/true/1579982105420.jpg--omicidio_pregnolato__venturelli_ha_confessato.jpg?1579982105000" alt="Omicidio Pregnolato: Venturelli ha confessato" height="302" width="433" />
                        <p class="didascalia">Il profilo Facebook dell&rsquo;omicida</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>VALENZA - <strong>Poche ore fa, al termine di un lungo interrogatorio condotto dal pm Alessio Rinaldi, assistito dai carabinieri, si &egrave; proceduto al fermo di Michele Venturelli, 46 anni, amico di famiglia della vittima, la 41enne Ambra Pregnolato</strong>. L'uomo, sulla sua pagina Facebook, ha una 'frase profilo' che recita "Sulla sponda del fiume aspettando il tramonto perch&eacute; del tuo cadavere non me ne fotte un cazzo".&nbsp;</p>
<p>Gi&agrave; dalle prime ore dopo il delitto, scoperto poco dopo le 13 di ieri, venerd&igrave; 24 gennaio, gli investigatori avevano raccolto nei suoi confronti elementi di responsabilit&agrave; che lo inchiodavano. <strong>E' stato perci&ograve; sentito fino a tarda notte</strong>. Questa mattina, poi, quando i militari sono tornati nell'abitazione dei parenti che lo avevano ospitato, <strong>si sono resi conto che se ne era andato</strong>, facendo perdere le proprie tracce.</p>
<p><strong>E' stato trovato nelle prime ore del pomeriggio, ferito, sui binari della ferrovia nei pressi del ponte Tiziano, ad Alessandria</strong>.</p>
<p><span style="background-color: #ff0000;"><strong><a style="background-color: #ff0000;" href="http://www.ilpiccolo.net/generic/2020/01/25/gallery/la-morte-di-ambra-pregnolato-sotto-sequestro-anche-l-alloggio-di-via-volta-109459/">---<span style="background-color: #ff0000;">-</span></a></strong></span><span style="color: #ffffff;"><span style="color: #000000; background-color: #ff0000;"><strong><a style="color: #000000; background-color: #ff0000;" href="http://www.ilpiccolo.net/generic/2020/01/25/gallery/la-morte-di-ambra-pregnolato-sotto-sequestro-anche-l-alloggio-di-via-volta-109459/">&gt;LE INDAGINI E LA SVOLTA&lt;</a></strong></span></span><span style="background-color: #ff0000;"><strong><a style="background-color: #ff0000;" href="http://www.ilpiccolo.net/generic/2020/01/25/gallery/la-morte-di-ambra-pregnolato-sotto-sequestro-anche-l-alloggio-di-via-volta-109459/">----</a></strong></span></p>
<p>L'uomo, sentendosi braccato dai militari, che stavano gi&agrave; perquisendo l'abitazione di Valenza dove abitava con il padre e la sorella, in via Volta, <strong>forse in preda al rimorso aveva tentato di togliersi la vita gettandosi sotto un treno, ma il convoglio ha deviato binario su uno scambio: Venturelli ha quindi sbattuto sulle ruote di una carrozza per poi essere sbalzato indietro.</strong></p>
<p>I carabinieri lo hanno soccorso <strong>e trasportato al Pronto soccorso dell'ospedale 'Santi Antonio e Biagio',</strong>&nbsp;dove &egrave; stato ricoverato in prognosi riservata, ma non in pericolo di vita: &egrave; stato perci&ograve; interrogato alla presenza di un avvocato d'ufficio.</p>
<p>Incalzato dal magistrato e dagli investigatori, <strong>l'uomo ha confessato: ha raccontato di avere iniziato una relazione sentimentale con la vittima circa un anno fa, relazione caratterizzata da un'assidua frequentazione della casa dei coniugi Tedde - Pregnolato</strong>.&nbsp;</p>
<p>Secondo la sua verit&agrave;, <strong>Ambra Pregnolato gli avrebbe espresso l'intenzione di separarsi dal marito</strong>, per poi andare a vivere con lui. Negli ultimi tempi, per&ograve;, <strong>ci sarebbe stato un inatteso ripensamento</strong>, che la donna gli avrebbe comunicato proprio ieri mattina, quando si era recato da lei sapendola sola, come peraltro accaduto pi&ugrave; volte.</p>
<p>L'uomo si &egrave; detto profondamente innamorato della maestra 41enne e dopo quelle frasi ha perso il lume della ragione, <strong>a tal punto da estrarre dallo zaino che aveva con s&eacute; un martello per colpirla violentemente e ripetutamente alla testa, in un crescente raptus acuito dalle urla della vittima</strong>.&nbsp;</p>
<p>Venturelli ha specificato che aveva il martello con s&eacute; per risolvere un problema meccanico della bicicletta che usava.</p>
<p>Stando sempre alle sue dichiarazioni, quando ha riacquisito lucidit&agrave; e rendendosi conto di quanto appena fatto, ha cercato di ripulirsi <strong>e di cambiare i propri vestiti con quelli del marito della vittima</strong>, senza riuscirci. A quel punto &egrave; uscito dall'abitazione di via Dalla Chiesa 5, ha preso un paio di scarpe pulite trovate sullo zerbino di un alloggio del settimo piano ed &egrave; fuggito.</p>
<p>Tornato a casa, <strong>si &egrave; tolto i vestiti sporchi di sangue, ha fatto la doccia ed &egrave; uscito per raggiungere il fiume, con l'obiettivo di</strong>&nbsp;<strong>disfarsi del martello</strong> usato per colpire Ambra e degli abiti che indossava durante il delitto.&nbsp;</p>
<p><strong>Venturelli al momento &egrave; ancora ricoverato in ospedale in stato di fermo ed &egrave; piantonato dai carabinieri</strong>.&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 109463 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="3cbc48c2-e4a8-4c1f-899e-f2f17c1ec49d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3cbc48c2-e4a8-4c1f-899e-f2f17c1ec49d').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_76496833-b497-40a8-91b1-bf2f9238f69e"  articleid="109406"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'anniversario
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/24/news/cantine-volpi-a-montpellier-festeggia-vent-anni-di-vino-biologico-109406/">Cantine Volpi a Montpellier f...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Gennaio 2020 <span> ore 10:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e681c3ad-2bdc-4839-b559-c8131ca8050e"  articleid="109405"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tecnologia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/24/news/un-tappo-intelligente-per-proteggere-i-vini-locali-109405/">Un tappo 'intelligente' per p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Gennaio 2020 <span> ore 10:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_5604b5cc-4be5-41f8-a079-913e37b08dc8"  articleid="109404"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">SINDACATI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/24/news/sicobas-dopo-la-manifestazione-ancora-scioperi-109404/">SiCobas: ancora scioperi dopo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Gennaio 2020 <span> ore 09:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="45d3926c-83b2-414b-8dd2-c0f6064fcc0a">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Valenza</span><p class="titolo"><a href="generic/2020/01/24/news/ambra-pregnolato-e-stata-trovata-morta-con-ferite-alla-testa-le-indagini-109433/">Ambra&nbsp;&egrave; stata trovata morta <br />con ferite alla testa, le indagini</a></p>
            <span class="ora_pubblicazione">24 Gennaio 2020 <span> ore 19:54 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2020/01/22/news/cani-a-spasso-scatta-l-obbligo-di-museruola-e-bottiglietta-107797/">Cani a spasso, c'&egrave; l'obbligo di museruola e bottiglietta</a></p>
            <span class="ora_pubblicazione">22 Gennaio 2020 <span> ore 05:30 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Melazzo</span><p class="titolo"><a href="http://acquinews.ilpiccolo.net/cronaca/2020/01/23/news/a-melazzo-i-lupi-nel-cortile-di-casa-e-emergenza-109365/">A Melazzo i lupi nel cortile di casa: &egrave; emergenza?</a></p>
            <span class="ora_pubblicazione">23 Gennaio 2020 <span> ore 10:18 </span> </span></div></div><script type="text/javascript">var divs=$('#45d3926c-83b2-414b-8dd2-c0f6064fcc0a .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#45d3926c-83b2-414b-8dd2-c0f6064fcc0a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f2255435-3fdb-48ec-b7c5-62eb8cd8be3b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f2255435-3fdb-48ec-b7c5-62eb8cd8be3b').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_529d45d5-5823-4658-a7a9-455582d2d27e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/23/video/dentro-la-redazione-alcune-anticipazioni-109380/"><img alt="Dentro la redazione: alcune anticipazioni " title="Dentro la redazione: alcune anticipazioni " src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/b17d5bc9051c5f8f73b2103debd75cd4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/23/video/dentro-la-redazione-alcune-anticipazioni-109380/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">23 Gennaio 2020 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/22/video/lavoratori-s-i-cobas-la-protesta-continua-109332/"><img alt="Lavoratori S. I. Cobas, la protesta continua" title="Lavoratori S. I. Cobas, la protesta continua" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/9c94c711854cd85059e60f9d4773822c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/22/video/lavoratori-s-i-cobas-la-protesta-continua-109332/">Lavoratori S. I. Cobas, <br />la protesta continua</a></p><span class="ora_pubblicazione">22 Gennaio 2020 <span> ore 12:40 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/20/video/dentro-la-redazione-l-anteprima-delle-notizie-109279/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/f0aa009c772bc7d5dc61cdc49bce8ab0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/20/video/dentro-la-redazione-l-anteprima-delle-notizie-109279/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">20 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/16/video/dentro-la-redazione-alcune-anticipazioni-109161/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/12ee8bf9c2a79708ca338b6cc42febf6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/16/video/dentro-la-redazione-alcune-anticipazioni-109161/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">16 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_529d45d5-5823-4658-a7a9-455582d2d27e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_e79f1ec0-e135-4502-ba7c-30298e92fd49"  articleid="109401"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://tortonaonline.ilpiccolo.net/redazionali/2020/01/24/news/megaplex-stardust-i-film-in-sala-109401/"><img  alt="Megaplex Stardust: i film in sala" title="Megaplex Stardust: i film in sala" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/ilpiccolo/25631358_124781858_megaplex.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="http://tortonaonline.ilpiccolo.net/redazionali/2020/01/24/news/megaplex-stardust-i-film-in-sala-109401/">Megaplex Stardust:i film in sala</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Gennaio 2020 <span> ore 09:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c01e88f1-2336-44db-8e99-d2cad52dd472"  articleid="109402"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/24/news/una-colletta-per-salvare-il-teatro-109402/"><img  alt="Una colletta per salvare il teatro" title="Una colletta per salvare il teatro" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/1579854731205.jpg--.jpg?1579854731000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SALE
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/24/news/una-colletta-per-salvare-il-teatro-109402/">Una colletta per salvare il teatro</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Gennaio 2020 <span> ore 09:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_860f49ae-fcff-4bc1-9be4-383ddb7d53fc"  articleid="109390"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/23/news/al-civico-si-parla-dell-universita-di-medicina-109390/"><img  alt="Al Civico si parla dell'Universit&agrave; di Medicina" title="Al Civico si parla dell'Universit&agrave; di Medicina" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1579809028651.jpg--.jpg?1579809029000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Conferenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/23/news/al-civico-si-parla-dell-universita-di-medicina-109390/">Al Civico si parla dell'Universit&agrave; di Medicina</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Gennaio 2020 <span> ore 20:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_1fd21e73-5f52-45b3-8043-2ddfdc050082"  articleid="109332"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/22/video/lavoratori-s-i-cobas-la-protesta-continua-109332/"><img  alt="Lavoratori S. I. Cobas, la protesta continua" title="Lavoratori S. I. Cobas, la protesta continua" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/9c94c711854cd85059e60f9d4773822c.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/22/video/lavoratori-s-i-cobas-la-protesta-continua-109332/">Lavoratori S. I. Cobas, <br />la protesta continua</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2020 <span> ore 12:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3b39746e-97a0-41bd-808f-4f49727befef"  articleid="109311"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/21/news/l-esportazione-e-il-traino-di-tutta-la-provincia-109311/"><img  alt="L'esportazione &egrave; il traino di tutta la provincia" title="L'esportazione &egrave; il traino di tutta la provincia" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1579621789250.jpg--.jpg?1579621789000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Confindustria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/21/news/l-esportazione-e-il-traino-di-tutta-la-provincia-109311/">L'export &egrave; il traino <br />di tutta la provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2020 <span> ore 19:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_cf508e98-3ccc-4a45-a5b0-eff89bdcc735"  articleid="109318"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sale 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/21/news/schianto-frontale-un-morto-e-una-ferita-109318/">Schianto frontale, un morto e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2020 <span> ore 22:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a40be43d-f2d7-4374-b5c0-daa68af1ca5f"  articleid="109283"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/21/news/amianto-in-provincia-13mila-siti-censiti-come-vanno-le-bonifiche-109283/">Amianto: in provincia 13mila ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2020 <span> ore 07:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro TortonaOnline vc_section_redazionali  redazionali articolo cms_article "
           id="box_0207961a-c253-4e4b-9aa1-39135c329480"  articleid="109294"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="http://tortonaonline.ilpiccolo.net/redazionali/2020/01/21/news/cinema-a-2-euro-al-megaplex-109294/">Cinema a 2 euro al Megaplex</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2020 <span> ore 10:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_sport vc_macro_section_generic sport articolo  "
           id="box_3b8ccea5-7a0d-4196-9a64-a0ac153a434e"  articleid="109229" gn4id="2791540"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="sport/2020/01/19/news/bertram-decimata-sconfitta-a-scafati-109229/"><img  alt="Bertram decimata. Sconfitta a Scafati" title="Bertram decimata. Sconfitta a Scafati" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1802828.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Basket A2
        </p>
            <h2 class="titolo vc_title"><a href="sport/2020/01/19/news/bertram-decimata-sconfitta-a-scafati-109229/">Bertram decimata. Sconfitta a Scafati</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2020 <span> ore 21:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_4dabe2e4-d499-4969-a042-0236cee0768e">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3554bc65c1204d979b5722ad1ac2e67b = undefined;
                            
                            $('#box_4dabe2e4-d499-4969-a042-0236cee0768e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3554bc65c1204d979b5722ad1ac2e67b != 'undefined') {
                                    $('#box_4dabe2e4-d499-4969-a042-0236cee0768e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3554bc65c1204d979b5722ad1ac2e67b.code);
                                    incrementAdvImpression(bannerbox_3554bc65c1204d979b5722ad1ac2e67b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109463" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_5e9c69d9-5685-45fe-b923-815f23084f8d\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_5f0014f8ffdc426f9167097b17f5e327 = undefined;\n                            \n                            $('#box_5e9c69d9-5685-45fe-b923-815f23084f8d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5f0014f8ffdc426f9167097b17f5e327 != 'undefined') {\n                                    $('#box_5e9c69d9-5685-45fe-b923-815f23084f8d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5f0014f8ffdc426f9167097b17f5e327.code);\n                                    incrementAdvImpression(bannerbox_5f0014f8ffdc426f9167097b17f5e327.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_5e9c69d9-5685-45fe-b923-815f23084f8d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_4dabe2e4-d499-4969-a042-0236cee0768e\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3554bc65c1204d979b5722ad1ac2e67b = undefined;\n                            \n                            $('#box_4dabe2e4-d499-4969-a042-0236cee0768e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3554bc65c1204d979b5722ad1ac2e67b != 'undefined') {\n                                    $('#box_4dabe2e4-d499-4969-a042-0236cee0768e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3554bc65c1204d979b5722ad1ac2e67b.code);\n                                    incrementAdvImpression(bannerbox_3554bc65c1204d979b5722ad1ac2e67b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4dabe2e4-d499-4969-a042-0236cee0768e').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>