

<!DOCTYPE html>
<html>
    <head>
        <title>Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia - TortonaOnline</title>
<meta name="description" content="Un grande classico dal fascino intramontabile, che ricorda la cucina della mamma. La pasta sfoglia &egrave; un evergreen capace di dare ottimi risultati in tutt..." />
<meta name="Keywords" content="diegobongiovanni ricette video,video ricetta chef bongiovanni" />
<meta name="news_keywords" content="diegobongiovanni ricette video,video ricetta chef bongiovanni" />
<meta name="sections" content="Generic,Multimedia,Multimedia,Multimedia ,Multimedia,Multimedia,Multimedia,Multimedia ,Multimedia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia"      >
<meta property="og:description" content="Un grande classico dal fascino intramontabile, che ricorda la cucina della mamma. La pasta sfoglia &egrave; un evergreen capace di dare ottimi risultati in tutte le occasioni e Diego Bongiovanni prepara per noi il girellone super farcito, con prosciutto crudo e zucchine proposti insieme a una base d...">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/59ff7e3fdb021e1c9564d203009cf230.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia">
<meta property="twitter:description" content="Un grande classico dal fascino intramontabile, che ricorda la cucina della mamma. La pasta sfoglia &egrave; un evergreen capace di dare ottimi risultati in tutte le occasioni e Diego Bongiovanni prepa...">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/59ff7e3fdb021e1c9564d203009cf230.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/59ff7e3fdb021e1c9564d203009cf230.jpg--.jpg" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/" /><meta property="articleID" content="114084">
    <meta property="datePublished" content="2020-06-12T05:00:0Z">
<link rel="amphtml" href="http://tortonaonline.ilpiccolo.net/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/amp/">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/","headline":"Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia","text":"Un grande classico dal fascino intramontabile, che ricorda la cucina della mamma. La pasta sfoglia è un evergreen capace di dare ottimi risultati in tutte le occasioni e Diego Bongiovanni prepara per noi il girellone super farcito, con prosciutto crudo e zucchine proposti insieme a una base di ricotta fresca e uova. Una preparazione semplice e divertente, piena di colori, che piacerà anche ai bambini, ma che appagherà anche il gusto dei palati più esigenti. L'abbinamento? La somelier Stefania consiglia uno Chardonnay, morbido e avvolgente.","keywords":"diegobongiovanni ricette video,video ricetta chef bongiovanni","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/59ff7e3fdb021e1c9564d203009cf230.jpg--.jpg","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/59ff7e3fdb021e1c9564d203009cf230.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Cecilia Ammazzalorso"},"dateCreated":"2020-06-11T13:03:31Z","dateModified":"2020-06-11T13:03:31Z","datePublished":"2020-06-12T05:00:0Z","video":{"name":"Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia","thumbnailUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/59ff7e3fdb021e1c9564d203009cf230.jpg--.jpg","description":"<p>Un grande classico dal fascino intramontabile, che ricorda la cucina della mamma. <strong>La pasta sfoglia &egrave; un evergreen capace di dare ottimi risultati in tutte le occasioni e Diego Bongiovanni prepara per noi il girellone super farcito</strong>, con prosciutto crudo e zucchine proposti insieme a una base di ricotta fresca e uova. <strong>Una preparazione semplice e divertente</strong>, piena di colori, che piacer&agrave; anche ai bambini, ma che appagher&agrave; anche il gusto dei palati pi&ugrave; esigenti. L'abbinamento?<strong> La somelier Stefania consiglia uno Chardonnay, morbido e avvolgente.</strong></p>","embedUrl":"https://youtu.be/A3LnykiPZYE"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2020-06-12 07:00';
virtualcmsPageInfo.article.author = 'Cecilia Ammazzalorso';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=114084&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=114084&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="1a6ea0db-b599-4ab9-b184-c75e766b307b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047518210-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049453098-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051250081-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051333675-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_grande_990x90', [[990, 90], [970, 90], [728, 90]], 'div-gpt-ad-1558082894814-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084719701-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088318492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089147657-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558108086888-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1559169115558-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363391176-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/TortonaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558541122834-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545673372-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558553147260-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558553400846-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558553311925-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558553472820-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558553549327-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558553629691-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558553701514-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558553772863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558553943140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1558604452966-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_2', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558604514852-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951878039-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289822076-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(139);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1a6ea0db-b599-4ab9-b184-c75e766b307b').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1590656777000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_video_css.jsp?v=1590657891000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">



<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="d92b0534-5d45-4bc3-84a6-1b4180485288" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d92b0534-5d45-4bc3-84a6-1b4180485288').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 12 Giugno 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_b35248b4-ef65-4fba-b2e6-6dca9932e307">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e9b00fcf87a747e69f88f12b46b165b5 = undefined;
                            
                            $('#box_b35248b4-ef65-4fba-b2e6-6dca9932e307 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e9b00fcf87a747e69f88f12b46b165b5 != 'undefined') {
                                    $('#box_b35248b4-ef65-4fba-b2e6-6dca9932e307 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e9b00fcf87a747e69f88f12b46b165b5.code);
                                    incrementAdvImpression(bannerbox_e9b00fcf87a747e69f88f12b46b165b5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca8b02e1d8-4aa5-48e4-afb0-68e66613a8f0"></div>

<div class="cerca search_horizontal_alessandria" id="cerca2b0b28f7-960b-4488-a9f5-6f37f6da6b8d" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca8b02e1d8-4aa5-48e4-afb0-68e66613a8f0').click(function(){
                  $('#cerca2b0b28f7-960b-4488-a9f5-6f37f6da6b8d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2b0b28f7-960b-4488-a9f5-6f37f6da6b8d input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca2b0b28f7-960b-4488-a9f5-6f37f6da6b8d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2b0b28f7-960b-4488-a9f5-6f37f6da6b8d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-665205c6-a71a-4cf9-a1a6-5f185bd12d0d" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-665205c6-a71a-4cf9-a1a6-5f185bd12d0d" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-665205c6-a71a-4cf9-a1a6-5f185bd12d0d"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-665205c6-a71a-4cf9-a1a6-5f185bd12d0d');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-665205c6-a71a-4cf9-a1a6-5f185bd12d0d').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-665205c6-a71a-4cf9-a1a6-5f185bd12d0d').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    





<div class="contenitore_banner_head">


        <script id="45044495-ccb8-44a3-9f7b-650c7351e863" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#45044495-ccb8-44a3-9f7b-650c7351e863').remove()
    </script>
      
      

    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery" style="margin-bottom:10px;">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">




    <div class="article_header_gallery">
    
            <div class="multimedia video" id="multimedia_05807817-0981-4601-b2fd-4f750dc6c870">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='662' height='464' src=\"https://www.youtube.com/embed/A3LnykiPZYE?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">





    <div class="article_header_gallery">
    <p class="occhiello_articolo">Video</p><h1 itemprop="headline name" class="titolo_articolo titolo">Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia</h1>
    </div>  





    <div class="article_body_gallery">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Un grande classico dal fascino intramontabile, che ricorda la cucina della mamma. <strong>La pasta sfoglia &egrave; un evergreen capace di dare ottimi risultati in tutte le occasioni e Diego Bongiovanni prepara per noi il girellone super farcito</strong>, con prosciutto crudo e zucchine proposti insieme a una base di ricotta fresca e uova. <strong>Una preparazione semplice e divertente</strong>, piena di colori, che piacer&agrave; anche ai bambini, ma che appagher&agrave; anche il gusto dei palati pi&ugrave; esigenti. L'abbinamento?<strong> La somelier Stefania consiglia uno Chardonnay, morbido e avvolgente.</strong></p>
                  </div>
    </div>  

 


<div class="article_container_toolbar_share nobordo">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 114084 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>
     

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=diegobongiovanni ricette video">diegobongiovanni ricette video</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=video ricetta chef bongiovanni">video ricetta chef bongiovanni</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="0cc8b087-8c4b-48a8-a30d-805657c3c4cf">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2020/06/06/news/tragedia-della-strada-muore-motociclista-di-30-anni-113940/">Tragedia della strada, muore motociclista di 30 anni</a></p>
            <span class="ora_pubblicazione">06 Giugno 2020 <span> ore 17:44 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Tragedia</span><p class="titolo"><a href="generic/2020/06/06/news/giovani-di-novi-annega-nel-mare-a-genova-113937/">Giovane di Novi annega <br />nel mare&nbsp;a Genova</a></p>
            <span class="ora_pubblicazione">06 Giugno 2020 <span> ore 17:23 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="generic/2020/06/09/news/grossa-frana-a26-a-rischio-114008/">Grossa frana: A26 a rischio</a></p>
            <span class="ora_pubblicazione">09 Giugno 2020 <span> ore 12:49 </span> </span></div></div><script type="text/javascript">var divs=$('#0cc8b087-8c4b-48a8-a30d-805657c3c4cf .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#0cc8b087-8c4b-48a8-a30d-805657c3c4cf .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ddb7fd6a-1b7a-4135-be37-dd91f8d820bf"  articleid="114090"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/06/12/news/cosi-e-cresciuta-lepidemia-da-covid-19-in-provincia-di-alessandria-114090/"><img  alt="Cos&igrave; &egrave; cresciuta l&rsquo;epidemia da Sars Cov 2 in provincia di Alessandria" title="Cos&igrave; &egrave; cresciuta l&rsquo;epidemia da Sars Cov 2 in provincia di Alessandria" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1591888415445.jpg--.jpg?1591888416000"  width="210" height="180"></a>
			
			<p class="didascalia">Un paziente Sars Cov 2 nella terapia intensiva dell'ospedale di Alessandria - Foto Walter Borsalino (fotocrossimmagine)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/12/news/cosi-e-cresciuta-lepidemia-da-covid-19-in-provincia-di-alessandria-114090/">Cos&igrave; &egrave; cresciuta l’epidemia da Covid-19 in provincia di Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2020 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali video cms_article "
           id="box_6c4b54c5-f358-4480-b6f3-0000d869adb7"  articleid="114061"  vcpos="2"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/06/11/video/resicar-il-salone-nissan-e-pronto-ad-accogliervi-in-totale-sicurezza-114061/"><img  alt="Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/a5a9369cc66315edf47ecc3332939642.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video - Redazionale
        </p>
            <h2 class="titolo vc_title"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/06/11/video/resicar-il-salone-nissan-e-pronto-ad-accogliervi-in-totale-sicurezza-114061/">Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Giugno 2020 <span> ore 08:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_318312a5-0f3e-4a3a-a4a1-142584a56a7c"  articleid="114095"  vcpos="3"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/06/11/news/hsl-e-fatta-la-d-dedicata-alla-citta-114095/"><img  alt="Hsl, &egrave; fatta: la D per la citt&agrave;" title="Hsl, &egrave; fatta: la D per la citt&agrave;" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1536787716112.jpg--.jpg?1536787716000"  width="210" height="180"></a>
			
			<p class="didascalia">Per Hsl Derthona il terzo salto in avanti consecutivo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Dilettanti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/11/news/hsl-e-fatta-la-d-dedicata-alla-citta-114095/">Hsl, &egrave; fatta: la D dedicata alla citt&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Giugno 2020 <span> ore 20:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="5ee6da06-019b-4f9f-9ef1-cb68491dcca0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" format=\"rectangle_3_300x250\" ><!-- /245547177/tortonaonline_rectangle_3_300x250 -->\r\n<div id='div-gpt-ad-1558089147657-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558089147657-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(115);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5ee6da06-019b-4f9f-9ef1-cb68491dcca0').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_6d63a5cc-03d2-4075-937b-9af228cb6874"  articleid="114092"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/11/news/sono-5-i-nuovi-contagi-in-provincia-oltre-a-2-vittime-ci-sono-anche-37-guariti-114092/">Sono 5 i nuovi contagi in pro...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Giugno 2020 <span> ore 17:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_052b651f-8f20-4a96-9abe-4fae816e36fd"  articleid="114062"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'azienda
        </p>
            <h2 class="titolo vc_title"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/06/11/news/i-magnifici-quattro-le-soluzioni-anti-covid-19-ma-non-solo-usate-anche-dalla-nasa-114062/">I ‘magnifici quattro’, le sol...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Giugno 2020 <span> ore 08:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_f312662b-e759-4254-9a21-aea70a31e7dd"  articleid="114032"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Economia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/10/news/recessione-consumi-a-picco-ma-l-alimentare-tiene-114032/">Recessione: consumi a picco, ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Giugno 2020 <span> ore 10:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_033d32ef-0409-452e-a233-5e5c6810d523"  articleid="114004"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/06/09/news/9-giugno-1940-coppi-vince-il-suo-primo-giro-d-italia-114004/"><img  alt="9 giugno 1940: Coppi vince il suo primo Giro d'Italia" title="9 giugno 1940: Coppi vince il suo primo Giro d'Italia" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1591695316052.JPG--.JPG?1591695316000"  width="210" height="180"></a>
			
			<p class="didascalia">Fausto Coppi ha appena vinto il suo primo Giro d'Italia: con lui il direttore sportivo della Legnano, Eberardo Pavesi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Anniversario
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/09/news/9-giugno-1940-coppi-vince-il-suo-primo-giro-d-italia-114004/">9 giugno 1940: Coppi vince il suo primo Giro d'Italia</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2020 <span> ore 12:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_8bfa3ca8-f7fe-4669-a6ee-711b5c88e138">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_00d6c421a89e448087bdc5a0e48d2360 = undefined;
                            
                            $('#box_8bfa3ca8-f7fe-4669-a6ee-711b5c88e138 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_00d6c421a89e448087bdc5a0e48d2360 != 'undefined') {
                                    $('#box_8bfa3ca8-f7fe-4669-a6ee-711b5c88e138 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00d6c421a89e448087bdc5a0e48d2360.code);
                                    incrementAdvImpression(bannerbox_00d6c421a89e448087bdc5a0e48d2360.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/tortonaonline_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/tortonaonline_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/tortonaonline_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558545673372-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/tortonaonline_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545673372-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545673372-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545673372-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(289);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=114084" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_b35248b4-ef65-4fba-b2e6-6dca9932e307\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e9b00fcf87a747e69f88f12b46b165b5 = undefined;\n                            \n                            $('#box_b35248b4-ef65-4fba-b2e6-6dca9932e307 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e9b00fcf87a747e69f88f12b46b165b5 != 'undefined') {\n                                    $('#box_b35248b4-ef65-4fba-b2e6-6dca9932e307 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e9b00fcf87a747e69f88f12b46b165b5.code);\n                                    incrementAdvImpression(bannerbox_e9b00fcf87a747e69f88f12b46b165b5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_b35248b4-ef65-4fba-b2e6-6dca9932e307').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_8bfa3ca8-f7fe-4669-a6ee-711b5c88e138\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_00d6c421a89e448087bdc5a0e48d2360 = undefined;\n                            \n                            $('#box_8bfa3ca8-f7fe-4669-a6ee-711b5c88e138 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_00d6c421a89e448087bdc5a0e48d2360 != 'undefined') {\n                                    $('#box_8bfa3ca8-f7fe-4669-a6ee-711b5c88e138 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00d6c421a89e448087bdc5a0e48d2360.code);\n                                    incrementAdvImpression(bannerbox_00d6c421a89e448087bdc5a0e48d2360.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8bfa3ca8-f7fe-4669-a6ee-711b5c88e138').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>