

<!DOCTYPE html>
<html>
    <head>
        <title>In provincia 293 nuovi contagi e 51 guariti. Nessun decesso - TortonaOnline</title>
<meta name="description" content="ALESSANDRIA - Sono 293 i nuovi contagi nell'Alessandrino secondo l'Unit&agrave; di crisi regionale per il coronavirus, che in provincia evidenzia anche l'assenz..." />
<meta name="Keywords" content="unità di crisi,coronavirus,alessandria,piemonte,bollettino" />
<meta name="news_keywords" content="unità di crisi,coronavirus,alessandria,piemonte,bollettino" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="In provincia 293 nuovi contagi e 51 guariti. Nessun decesso"      >
<meta property="og:description" content="ALESSANDRIA - Sono 293 i nuovi contagi nell'Alessandrino secondo l'Unit&agrave; di crisi regionale per il coronavirus, che in provincia evidenzia anche l'assenza di decessi e 51 guarigioni. Sono 45 le vittime positive al test del Covid-19 rilevate invece in Piemonte, di cui 6&nbsp;oggi (si ricorda c...">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1604765616134.jpeg--in_provincia_293_nuovi_contagi_e_51_guariti__nessun_decesso.jpeg?1604765618000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="In provincia 293 nuovi contagi e 51 guariti. Nessun decesso">
<meta property="twitter:description" content="ALESSANDRIA - Sono 293 i nuovi contagi nell'Alessandrino secondo l'Unit&agrave; di crisi regionale per il coronavirus, che in provincia evidenzia anche l'assenza di decessi e 51 guarigioni. Sono 45 le...">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1604765616134.jpeg--in_provincia_293_nuovi_contagi_e_51_guariti__nessun_decesso.jpeg?1604765618000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1604765616134.jpeg--in_provincia_293_nuovi_contagi_e_51_guariti__nessun_decesso.jpeg?1604765618000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/" /><meta property="articleID" content="118437">
    <meta property="datePublished" content="2020-11-07T16:37:57Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/","headline":"In provincia 293 nuovi contagi e 51 guariti. Nessun decesso","text":"ALESSANDRIA - Sono 293 i nuovi contagi nell'Alessandrino secondo l'Unità di crisi regionale per il coronavirus, che in provincia evidenzia anche l'assenza di decessi e 51 guarigioni. Sono 45 le vittime positive al test del Covid-19 rilevate invece in Piemonte, di cui 6 oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid). Il totale è ora 4594 deceduti, così suddivisi per provincia: 725 Alessandria, 283 Asti, 239 Biella, 448 Cuneo, 449 Novara, 2017 Torino, 248 Vercelli, 138 Verbano-Cusio-Ossola, oltre a 47 residenti fuori regione ma deceduti in Piemonte. I positivi sono al contrario 93.895 (+4437 rispetto a ieri), di cui 1759 (40%) asintomatici. I casi sono così ripartiti: 1834 screening, 959 contatti di caso, 1644 con indagine in corso; per ambito: 311 Rsa/Strutture socio-assistenziali, 389 scolastico, 3737 popolazione generale. La suddivisione complessiva su base provinciale diventa: 8270 Alessandria, 4388 Asti, 3035 Biella, 11.779 Cuneo, 6995 Novara, 51.938 Torino, 3349 Vercelli, 2525 Verbano-Cusio-Ossola, oltre a 602 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 1014 casi sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 284 (+16 rispetto a ieri). I ricoverati non in terapia intensiva sono 4122 (+251 rispetto a ieri). Le persone in isolamento domiciliare sono 47.083. I tamponi diagnostici finora processati sono 1.134.670 (+17.390 rispetto a ieri), di cui 622.098 risultati negativi. Infine, i pazienti guariti sono complessivamente 37.812 (+819 rispetto a ieri) così suddivisi su base provinciale: Alessandria 4196, Asti 2021, Biella 1193, Cuneo 4284, Novara 3275, Torino 19.517, Vercelli 1680, Verbano-Cusio-Ossola 1228, extraregione 244, oltre a 174 in fase di definizione.","keywords":"unità di crisi,coronavirus,alessandria,piemonte,bollettino","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1604765616134.jpeg--.jpeg?1604765618000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1604765616134.jpeg--.jpeg?1604765618000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marcello Feola"},"dateCreated":"2020-11-07T16:37:52Z","dateModified":"2020-11-07T16:37:52Z","datePublished":"2020-11-07T16:37:57Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'In provincia 293 nuovi contagi e 51 guariti. Nessun decesso';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-11-07 17:37';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=118437&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=118437&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ecb82f4f-1372-4dfe-9a11-ee006f73264a" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1590656777000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="d6b21e3c-b5a9-45c8-90ca-9b874d413752" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d6b21e3c-b5a9-45c8-90ca-9b874d413752').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 07 Novembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_065925e1-1f3a-4c82-8df9-32c0cb1a80f8">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b2f1837459754abab14c11a50a1e0a76 = undefined;
                            
                            $('#box_065925e1-1f3a-4c82-8df9-32c0cb1a80f8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b2f1837459754abab14c11a50a1e0a76 != 'undefined') {
                                    $('#box_065925e1-1f3a-4c82-8df9-32c0cb1a80f8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b2f1837459754abab14c11a50a1e0a76.code);
                                    incrementAdvImpression(bannerbox_b2f1837459754abab14c11a50a1e0a76.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercab9cd05fd-4bf6-4938-a622-f2cc4e83e2be"></div>

<div class="cerca search_horizontal_alessandria" id="cercaa0204413-7e41-4928-8dd8-dc0fe2c7f86a" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab9cd05fd-4bf6-4938-a622-f2cc4e83e2be').click(function(){
                  $('#cercaa0204413-7e41-4928-8dd8-dc0fe2c7f86a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa0204413-7e41-4928-8dd8-dc0fe2c7f86a input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa0204413-7e41-4928-8dd8-dc0fe2c7f86a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa0204413-7e41-4928-8dd8-dc0fe2c7f86a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-9977d228-02de-48b2-8b51-369ecc331fe2" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9977d228-02de-48b2-8b51-369ecc331fe2" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-9977d228-02de-48b2-8b51-369ecc331fe2"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9977d228-02de-48b2-8b51-369ecc331fe2');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9977d228-02de-48b2-8b51-369ecc331fe2').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9977d228-02de-48b2-8b51-369ecc331fe2').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="a777ddd1-55ed-413c-a3aa-28fd4881417e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a777ddd1-55ed-413c-a3aa-28fd4881417e').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">L'emergenza</p><h1 itemprop="headline name" class="titolo_articolo titolo">In provincia 293 nuovi contagi e 51 guariti. Nessun decesso</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">07 Novembre 2020 <span> ore 17:37 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_7881d6f4-264e-4274-8665-1c123ea215bd">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1604765616134.jpeg--in_provincia_293_nuovi_contagi_e_51_guariti__nessun_decesso.jpeg?1604765618000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="In provincia 293 nuovi contagi e 51 guariti. Nessun decesso" src="resizer/433/302/true/1604765616134.jpeg--in_provincia_293_nuovi_contagi_e_51_guariti__nessun_decesso.jpeg?1604765618000" alt="In provincia 293 nuovi contagi e 51 guariti. Nessun decesso" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Sono <strong>293 i nuovi contagi nell'Alessandrino</strong> secondo l'Unit&agrave; di crisi regionale per il coronavirus, che in provincia evidenzia anche l'<strong>assenza di decessi</strong> e <strong>51 guarigioni</strong>.</p>
<p>Sono <strong>45 le vittime positive</strong> al test del Covid-19 rilevate invece in Piemonte, di cui <strong>6</strong>&nbsp;oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid).</p>
<p>Il totale &egrave; ora <strong>4594</strong> deceduti, cos&igrave; suddivisi per provincia: <strong>725 Alessandria</strong>, 283 Asti, 239 Biella, 448 Cuneo, 449 Novara, 2017 Torino, 248 Vercelli, 138 Verbano-Cusio-Ossola, oltre a 47 residenti fuori regione ma deceduti in Piemonte.</p>
<p><strong>I positivi sono al contrario&nbsp;93.895&nbsp;(+4437 rispetto a ieri), di cui 1759 (40%) asintomatici</strong>.</p>
<p>I casi sono cos&igrave; ripartiti: 1834 screening, 959 contatti di caso, 1644 con indagine in corso; per ambito: 311 Rsa/Strutture socio-assistenziali, 389 scolastico, 3737 popolazione generale.</p>
<p>La suddivisione complessiva su base provinciale diventa: <strong>8270 Alessandria</strong>, 4388 Asti, 3035 Biella, 11.779 Cuneo, 6995 Novara, 51.938 Torino, 3349 Vercelli, 2525 Verbano-Cusio-Ossola, oltre a 602 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 1014 casi sono in fase di elaborazione e attribuzione territoriale.</p>
<p>I ricoverati in terapia intensiva sono <strong>284&nbsp;(+16 rispetto a ieri)</strong>. I ricoverati non in terapia intensiva sono <strong>4122 (+251 rispetto a ieri)</strong>.&nbsp;Le persone in isolamento domiciliare sono&nbsp;<strong>47.083</strong>. I tamponi diagnostici finora processati sono <strong>1.134.670 (+17.390 rispetto a ieri)</strong>, di cui 622.098 risultati negativi.</p>
<p>Infine,&nbsp;i pazienti guariti sono complessivamente <strong>37.812&nbsp;(+819 rispetto a ieri)</strong> cos&igrave; suddivisi su base provinciale: <strong>Alessandria 4196</strong>, Asti 2021, Biella 1193, Cuneo 4284, Novara 3275, Torino 19.517, Vercelli 1680, Verbano-Cusio-Ossola 1228, extraregione 244, oltre a 174 in fase di definizione.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 118437 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="fb0faa88-3978-496a-b9c0-39586386298d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fb0faa88-3978-496a-b9c0-39586386298d').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c38c1f4b-7121-4c90-9cfe-119daddf25ec"  articleid="118437"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/07/news/in-provincia-293-nuovi-contagi-e-51-guariti-nessun-decesso-118437/">In provincia 293 nuovi contag...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2020 <span> ore 17:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1c616376-babb-464c-97bf-fd7bb2e9b808"  articleid="118419"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/07/news/alessandria-30-contagi-in-piu-positivi-in-aumento-in-provincia-118419/">Alessandria, 30 contagi in pi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2020 <span> ore 09:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_42959db6-bce0-4fe0-a5da-61ecafc32d6e"  articleid="118415"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La polemica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/il-sindaco-risponde-alle-richieste-118415/">Il sindaco risponde sul 'caso...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 19:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="eea289f3-749d-45a1-9139-13f2e475721d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704826324-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704826324-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#eea289f3-749d-45a1-9139-13f2e475721d').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="16f609ba-6c45-4e92-8e8d-d4b56e9605af">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Emergenza Covid</span><p class="titolo"><a href="generic/2020/11/04/news/piemonte-zona-rossa-ecco-cosa-chiude-118340/">Piemonte zona rossa: ecco cosa chiude</a></p>
            <span class="ora_pubblicazione">04 Novembre 2020 <span> ore 20:39 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Polizia</span><p class="titolo"><a href="generic/2020/10/28/news/omicidio-a-casale-la-vittima-e-fabio-spiga-118103/">Omicidio a Casale: <br />la vittima &egrave;...</a></p>
            <span class="ora_pubblicazione">28 Ottobre 2020 <span> ore 10:29 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'emergenza</span><p class="titolo"><a href="generic/2020/11/04/news/firmato-il-nuovo-dpcm-cosa-chiude-da-domani-118332/">Firmato il Dpcm. <br />In vigore da venerd&igrave;. Stasera parla Conte</a></p>
            <span class="ora_pubblicazione">04 Novembre 2020 <span> ore 14:42 </span> </span></div></div><script type="text/javascript">var divs=$('#16f609ba-6c45-4e92-8e8d-d4b56e9605af .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#16f609ba-6c45-4e92-8e8d-d4b56e9605af .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="0b551d07-2d49-4dd1-848d-1effa0eef21f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0b551d07-2d49-4dd1-848d-1effa0eef21f').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_b99a8444-f3c0-487a-b530-1b412064d085">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/05/video/itaca-monferrato-la-bio-diversita-umana-118387/"><img alt="Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;" title="Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/1569f4e346081e6521f0c44733b44268.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/05/video/itaca-monferrato-la-bio-diversita-umana-118387/">Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;</a></p><span class="ora_pubblicazione">05 Novembre 2020 <span> ore 21:35 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/02/video/conte-entro-mercoledi-le-nuove-restrizioni-118269/"><img alt="zzz" title="zzz" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/1604317805363.jpg--.jpg?1604317805000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/02/video/conte-entro-mercoledi-le-nuove-restrizioni-118269/">Conte: &quot;Entro mercoled&igrave; <br />le nuove restrizioni&quot;</a></p><span class="ora_pubblicazione">02 Novembre 2020 <span> ore 12:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/02/video/itaca-monferrato-la-responsabilita-della-terra-118261/"><img alt="Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;" title="Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/16c866c005785dcd76baac61f75fb913.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/02/video/itaca-monferrato-la-responsabilita-della-terra-118261/">Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;</a></p><span class="ora_pubblicazione">02 Novembre 2020 <span> ore 11:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/23/video/agitazioni-sindacali-nel-tortonese-117960/"><img alt="sciopero sicobas" title="sciopero sicobas" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2d05bc710d46f328066c6c0119318cbd.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/23/video/agitazioni-sindacali-nel-tortonese-117960/">Agitazioni sindacali nel tortonese</a></p><span class="ora_pubblicazione">23 Ottobre 2020 <span> ore 14:36 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b99a8444-f3c0-487a-b530-1b412064d085.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4304471b-c2ea-44b7-b602-17e55ebccc80"  articleid="118411"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/06/news/tanta-solidarieta-dal-web-ma-nessuna-scusa-ufficiale-ne-presa-di-posizione-del-sindaco-118411/"><img  alt="xx" title="xx" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/ilpiccolo/110744268_smart.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La polemica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/tanta-solidarieta-dal-web-ma-nessuna-scusa-ufficiale-ne-presa-di-posizione-del-sindaco-118411/">&quot;Tanta solidariet&agrave; dal web ma nessuna scusa ufficiale, n&eacute; presa di pos...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 17:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_dbf58bf1-4895-4e6b-a50f-8424f580ec96"  articleid="118403"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/06/news/referti-e-pratiche-a-portata-di-video-118403/"><img  alt="Referti e pratiche a portata di video" title="Referti e pratiche a portata di video" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/1604666331088.jpg--.jpg?1604666331000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/06/news/referti-e-pratiche-a-portata-di-video-118403/">Referti <br />e pratiche <br />a portata <br />di video</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 13:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_416b6411-6345-4b5a-af14-2aebd651be71"  articleid="118386"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/05/news/signora-usi-le-dita-per-il-suo-piacere-personale-il-post-choc-del-consigliere-leghista-118386/"><img  alt="&quot;Signora, usi le dita per il suo piacere personale&quot;: il post choc del consigliere leghista" title="&quot;Signora, usi le dita per il suo piacere personale&quot;: il post choc del consigliere leghista" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1604608103188.jpg--.jpg?1604608103000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tortona
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/05/news/signora-usi-le-dita-per-il-suo-piacere-personale-il-post-choc-del-consigliere-leghista-118386/">&quot;Signora, usi le dita per il suo piacere&quot;: post choc del consigliere l...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2020 <span> ore 21:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_99070d92-e8f1-49a7-8138-4ffc97a60d35"  articleid="118389"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/11/06/news/se-pensi-a-ristrutturare-pensi-a-gehometrie-118389/"><img  alt="Se pensi a ristrutturare, pensi a Gehometrie" title="Se pensi a ristrutturare, pensi a Gehometrie" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1604587442475.JPG--.JPG?1604587443000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'idea
        </p>
            <h2 class="titolo vc_title"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/11/06/news/se-pensi-a-ristrutturare-pensi-a-gehometrie-118389/">Se pensi a ristrutturare, pensi a Gehometrie</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2020 <span> ore 07:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a6ad8d57-d100-49a4-9bdc-5285008fc031"  articleid="118374"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/05/news/in-provincia-180-contagi-1-decesso-e-59-guariti-118374/"><img  alt="In provincia 180 contagi, 1 decesso e 59 guariti" title="In provincia 180 contagi, 1 decesso e 59 guariti" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1604589620060.jpeg--.jpeg?1604589622000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/05/news/in-provincia-180-contagi-1-decesso-e-59-guariti-118374/">In provincia 180 contagi, 1 decesso <br />e 59 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2020 <span> ore 17:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ecfae2fe-d17d-4e23-a8a7-593ba8566272"  articleid="118354"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Covid Hospital
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/05/news/chiodi-presenta-il-conto-ecco-le-richieste-118354/">Chiodi presenta il conto: ecc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2020 <span> ore 11:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_5c821dc8-cbb3-48fe-a099-ef8647574692"  articleid="118347"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il post
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/05/news/rispetto-lo-stato-ma-anche-il-piemonte-merita-rispetto-118347/">&quot;Rispetto lo Stato, ma anche ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2020 <span> ore 10:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_cd22553f-ed65-437a-ab58-fb177e3cd342"  articleid="118340"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Emergenza Covid
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/04/news/piemonte-zona-rossa-ecco-cosa-chiude-118340/">Piemonte zona rossa: ecco cos...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Novembre 2020 <span> ore 20:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ec4907de-5c95-4c22-8c96-6ef876a2d9dd"  articleid="118338"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/04/news/in-provincia-3-decessi-240-nuovi-contagi-e-51-guariti-118338/"><img  alt="In provincia 3 decessi, 240 nuovi contagi e 51 guariti" title="In provincia 3 decessi, 240 nuovi contagi e 51 guariti" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1604503195659.jpeg--.jpeg?1604503197000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/04/news/in-provincia-3-decessi-240-nuovi-contagi-e-51-guariti-118338/">In provincia <br />3 decessi, 240 nuovi contagi e 51 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Novembre 2020 <span> ore 18:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_7168e1e7-caa9-45ef-b858-e5dee9c681bb">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_078374630b054b04ae1dd595aa3992ca = undefined;
                            
                            $('#box_7168e1e7-caa9-45ef-b858-e5dee9c681bb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_078374630b054b04ae1dd595aa3992ca != 'undefined') {
                                    $('#box_7168e1e7-caa9-45ef-b858-e5dee9c681bb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_078374630b054b04ae1dd595aa3992ca.code);
                                    incrementAdvImpression(bannerbox_078374630b054b04ae1dd595aa3992ca.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=118437" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_065925e1-1f3a-4c82-8df9-32c0cb1a80f8\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b2f1837459754abab14c11a50a1e0a76 = undefined;\n                            \n                            $('#box_065925e1-1f3a-4c82-8df9-32c0cb1a80f8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b2f1837459754abab14c11a50a1e0a76 != 'undefined') {\n                                    $('#box_065925e1-1f3a-4c82-8df9-32c0cb1a80f8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b2f1837459754abab14c11a50a1e0a76.code);\n                                    incrementAdvImpression(bannerbox_b2f1837459754abab14c11a50a1e0a76.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_065925e1-1f3a-4c82-8df9-32c0cb1a80f8').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_7168e1e7-caa9-45ef-b858-e5dee9c681bb\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_078374630b054b04ae1dd595aa3992ca = undefined;\n                            \n                            $('#box_7168e1e7-caa9-45ef-b858-e5dee9c681bb ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_078374630b054b04ae1dd595aa3992ca != 'undefined') {\n                                    $('#box_7168e1e7-caa9-45ef-b858-e5dee9c681bb .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_078374630b054b04ae1dd595aa3992ca.code);\n                                    incrementAdvImpression(bannerbox_078374630b054b04ae1dd595aa3992ca.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7168e1e7-caa9-45ef-b858-e5dee9c681bb').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>