

<!DOCTYPE html>
<html>
    <head>
        <title>Coronavirus:  6 decessi, 63 contagi e 50 guariti in provincia - TortonaOnline</title>
<meta name="description" content="Oltre 20mila i tamponi eseguiti" />
<meta name="Keywords" content="coronavirus,covid-19,alessandria,piemonte,bollettino,unità di crisi" />
<meta name="news_keywords" content="coronavirus,covid-19,alessandria,piemonte,bollettino,unità di crisi" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Coronavirus:  6 decessi, 63 contagi e 50 guariti in provincia"      >
<meta property="og:description" content="Oltre 20mila i tamponi eseguiti">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1611071512772.JPG--coronavirus__6_decessi__63_contagi_e_50_guariti_in_provincia.JPG?1611071515000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2021/01/19/news/coronavirus-6-decessi-63-contagi-e-50-guariti-in-provincia-121044/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Coronavirus:  6 decessi, 63 contagi e 50 guariti in provincia">
<meta property="twitter:description" content="Oltre 20mila i tamponi eseguiti">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2021/01/19/news/coronavirus-6-decessi-63-contagi-e-50-guariti-in-provincia-121044/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1611071512772.JPG--coronavirus__6_decessi__63_contagi_e_50_guariti_in_provincia.JPG?1611071515000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1611071512772.JPG--coronavirus__6_decessi__63_contagi_e_50_guariti_in_provincia.JPG?1611071515000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2021/01/19/news/coronavirus-6-decessi-63-contagi-e-50-guariti-in-provincia-121044/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2021/01/19/news/coronavirus-6-decessi-63-contagi-e-50-guariti-in-provincia-121044/" /><meta property="articleID" content="121044">
    <meta property="datePublished" content="2021-01-19T16:58:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2021/01/19/news/coronavirus-6-decessi-63-contagi-e-50-guariti-in-provincia-121044/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2021/01/19/news/coronavirus-6-decessi-63-contagi-e-50-guariti-in-provincia-121044/","headline":"Coronavirus:  6 decessi, 63 contagi e 50 guariti in provincia","text":"ALESSANDRIA - Sei decessi, 63 contagi e 50 guarigioni: questo l'aggiornamento dell'emergenza coronavirus nell'Alessandrino secondo l'Unità di Crisi regionale.  Sono 34 le nuove vittime positive al Covid-19 in Piemonte, di cui 4 oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid). Il totale è ora di 8.453, così suddivise per provincia: 1.288 Alessandria, 548 Asti, 351 Biella, 965 Cuneo, 704 Novara, 3.855 Torino, 390 Vercelli, 271 Verbano-Cusio-Ossola, oltre a 81 residenti fuori regione, ma deceduti in Piemonte. I contagi aumentano invece di 716 unità (di cui 124 dopo test antigenico), pari al 3,5 % dei 20.319 tamponi eseguiti, di cui 12.585 antigenici. Dei 716 nuovi casi gli asintomatici sono 360 (50,3%). I casi sono così ripartiti: 237 screening, 348 contatti di caso, 131 con indagine in corso; per ambito: 46 Rsa/Strutture Socio-Assistenziali, 44 scolastico, 626 popolazione generale. Il totale dei positivi diventa quindi 217.939: 19.424 Alessandria, 11.301 Asti, 7.541 Biella, 30.207 Cuneo, 17.031 Novara, 113.591 Torino, 8.231 Vercelli, 7.716 Verbano-Cusio-Ossola, oltre 1.122 a residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 1.775 sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 168 (+2 rispetto a ieri). I ricoverati non in terapia intensiva sono 2500 (+30 rispetto a ieri). Le persone in isolamento domiciliare sono 11.753. I tamponi diagnostici finora processati sono 2.275289 (+20.319 rispetto a ieri), di cui 98.3326 risultati negativi.  Infine, i pazienti guariti sono complessivamente 195.065 (+1033 rispetto a ieri): 16.920 Alessandria, 9.803 Asti,6.739 Biella, 27.157 Cuneo, 15.230 Novara, 102.518 Torino, 7.329 Vercelli, 6.758 Verbano-Cusio-Ossola, oltre a 1.012 extraregione e 1599 in fase di definizione.  ","keywords":"coronavirus,covid-19,alessandria,piemonte,bollettino,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1611071512772.JPG--.JPG?1611071515000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1611071512772.JPG--.JPG?1611071515000","@type":"ImageObject"},"description":"<p>Oltre 20mila i tamponi eseguiti</p>","author":{"@type":"Person","name":"Marcello Feola"},"contentLocation":{"address":" "},"dateCreated":"2021-01-19T16:58:14Z","dateModified":"2021-01-19T17:22:21Z","datePublished":"2021-01-19T16:58:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Coronavirus:  6 decessi, 63 contagi e 50 guariti in provincia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-01-19 17:58';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/01/19/news/coronavirus-6-decessi-63-contagi-e-50-guariti-in-provincia-121044/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=121044&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=121044&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="84ad2dd9-de09-4842-875f-bc994cef09c7" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1590656777000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1610627533000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="39ff2674-4a66-4b50-9fe6-cbb450e4b155" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#39ff2674-4a66-4b50-9fe6-cbb450e4b155').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 19 Gennaio 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d7f083dc-f229-4897-8f3c-609ba464c89e">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4bf69652ab524ffd95f8092d2783a763 = undefined;
                            
                            $('#box_d7f083dc-f229-4897-8f3c-609ba464c89e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4bf69652ab524ffd95f8092d2783a763 != 'undefined') {
                                    $('#box_d7f083dc-f229-4897-8f3c-609ba464c89e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4bf69652ab524ffd95f8092d2783a763.code);
                                    incrementAdvImpression(bannerbox_4bf69652ab524ffd95f8092d2783a763.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercabfc6e083-ad81-47b5-964a-cd9b50bae330"></div>

<div class="cerca search_horizontal_alessandria" id="cerca6b2d7032-f6ec-4192-9a46-8c6c881ffa82" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercabfc6e083-ad81-47b5-964a-cd9b50bae330').click(function(){
                  $('#cerca6b2d7032-f6ec-4192-9a46-8c6c881ffa82').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6b2d7032-f6ec-4192-9a46-8c6c881ffa82 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca6b2d7032-f6ec-4192-9a46-8c6c881ffa82 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6b2d7032-f6ec-4192-9a46-8c6c881ffa82 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-e19be04e-68de-4533-b824-76fff93bad4e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-e19be04e-68de-4533-b824-76fff93bad4e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-e19be04e-68de-4533-b824-76fff93bad4e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-e19be04e-68de-4533-b824-76fff93bad4e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-e19be04e-68de-4533-b824-76fff93bad4e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-e19be04e-68de-4533-b824-76fff93bad4e').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="6cb9df0b-92b6-4268-bc75-b80059c98ef1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6cb9df0b-92b6-4268-bc75-b80059c98ef1').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Coronavirus:  6 decessi, 63 contagi e 50 guariti in provincia</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Oltre 20mila i tamponi eseguiti</p></div><p itemprop="datePublished" class="data_articolo data">19 Gennaio 2021 <span> ore 17:58 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_d72577ba-3727-46d8-b1bd-41ef6311e342">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1611071512772.JPG--coronavirus___6_decessi__63_contagi_e_50_guariti_in_provincia.JPG?1611071515000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Coronavirus:  6 decessi, 63 contagi e 50 guariti in provincia" src="resizer/433/302/true/1611071512772.JPG--coronavirus___6_decessi__63_contagi_e_50_guariti_in_provincia.JPG?1611071515000" alt="Coronavirus:  6 decessi, 63 contagi e 50 guariti in provincia" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - <strong>Sei decessi, 63 contagi e 50 guarigioni</strong>: questo l'aggiornamento dell'emergenza coronavirus nell'Alessandrino secondo l'Unit&agrave; di Crisi regionale.&nbsp;</p>
<p>Sono <strong>34</strong>&nbsp;le nuove vittime positive al Covid-19 in Piemonte, di cui <strong>4</strong>&nbsp;oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid).</p>
<p>Il totale &egrave; ora di <strong>8.453</strong>, cos&igrave; suddivise per provincia: <strong>1.288 Alessandria</strong>, 548 Asti, 351 Biella, 965 Cuneo, 704 Novara, 3.855 Torino, 390 Vercelli, 271 Verbano-Cusio-Ossola, oltre a 81 residenti fuori regione, ma deceduti in Piemonte.</p>
<p>I contagi aumentano invece di <strong>716</strong> unit&agrave; (di cui <strong>124</strong> dopo test antigenico), pari al 3,5 % dei 20.319 tamponi eseguiti, di cui 12.585 antigenici. Dei 716 nuovi casi gli asintomatici sono 360 (50,3%). I casi sono cos&igrave; ripartiti: 237 screening, 348 contatti di caso, 131 con indagine in corso; per ambito: 46 Rsa/Strutture Socio-Assistenziali, 44 scolastico, 626 popolazione generale.</p>
<p>Il totale dei positivi diventa quindi<strong> 217.939</strong>: <strong>19.424 Alessandria</strong>, 11.301 Asti, 7.541 Biella, 30.207 Cuneo, 17.031 Novara, 113.591 Torino, 8.231 Vercelli, 7.716 Verbano-Cusio-Ossola, oltre 1.122 a residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 1.775 sono in fase di elaborazione e attribuzione territoriale.</p>
<p>I ricoverati in terapia intensiva sono <strong>168 (+2 rispetto a ieri)</strong>. I ricoverati non in terapia intensiva sono <strong>2500 (+30 rispetto a ieri)</strong>.&nbsp;Le persone in isolamento domiciliare sono <strong>11.753.&nbsp;</strong>I tamponi diagnostici finora processati sono <strong>2.275289 (+20.319 rispetto a ieri)</strong>, di cui 98.3326 risultati negativi.</p>
<p>&nbsp;Infine, i&nbsp;pazienti guariti sono complessivamente <strong>195.065 (+1033 rispetto a ieri)</strong>: <strong>16.920 Alessandria</strong>, 9.803 Asti,6.739 Biella, 27.157 Cuneo, 15.230 Novara, 102.518 Torino, 7.329 Vercelli, 6.758 Verbano-Cusio-Ossola, oltre a 1.012 extraregione e 1599 in fase di definizione.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid-19">covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 121044 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="2ba03e86-8101-48ee-b44a-ec9b2d211983" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2ba03e86-8101-48ee-b44a-ec9b2d211983').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_fc433e00-da42-4cd4-b937-95022a365079"  articleid="121044"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/19/news/coronavirus-6-decessi-63-contagi-e-50-guariti-in-provincia-121044/">Coronavirus: 6 decessi, 63 co...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2021 <span> ore 17:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_55ede79e-5e27-4e2a-ab4d-c84da64d010b"  articleid="121041"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/19/news/operazione-faust-tra-i-49-arrestati-un-23enne-di-tortona-121041/">Operazione Faust: tra i 49 ar...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2021 <span> ore 17:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6e49259b-54b6-47cd-86e4-1e0a76c6f35a"  articleid="121039"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/19/news/aggredisce-la-moglie-con-un-coltello-da-cucina-arrestato-34enne-121039/">Aggredisce moglie con un colt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2021 <span> ore 17:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="4529f843-e24d-4f9a-88d8-1129437f59c2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704826324-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704826324-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4529f843-e24d-4f9a-88d8-1129437f59c2').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="c62a372f-6daa-4cd8-8b4d-334ff0c06c0c">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il retroscena</span><p class="titolo"><a href="generic/2021/01/15/news/quargnento-tracce-di-droga-nei-corpi-dei-tre-vigili-del-fuoco-120924/">Quargnento: <br />tracce di droga <br />nei corpi dei tre vigili del fuoco</a></p>
            <span class="ora_pubblicazione">15 Gennaio 2021 <span> ore 07:00 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La lettera</span><p class="titolo"><a href="generic/2021/01/17/news/il-direttore-rimette-il-mandato-120979/">Il direttore rimette <br />il mandato</a></p>
            <span class="ora_pubblicazione">17 Gennaio 2021 <span> ore 16:49 </span> </span></div></div><div class="box pos3 video"><div class="cont"><span class="occhiello">Il video</span><p class="titolo"><a href="generic/2021/01/15/video/il-procuratore-e-la-tragedia-di-quargnento-120931/">Quargnento: il procuratore e la tragedia</a></p>
            <span class="ora_pubblicazione">15 Gennaio 2021 <span> ore 11:06 </span> </span></div></div><script type="text/javascript">var divs=$('#c62a372f-6daa-4cd8-8b4d-334ff0c06c0c .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#c62a372f-6daa-4cd8-8b4d-334ff0c06c0c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="331c1f47-1e79-4956-aa22-23987d43a8e7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#331c1f47-1e79-4956-aa22-23987d43a8e7').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_b214a57d-6f9e-4732-8596-eac19035e1b1">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/07/video/itaca-monferrato-il-paesaggio-letterario-120704/"><img alt="Itaca Monferrato: &quot;Il paesaggio Letterario&quot;" title="Itaca Monferrato: &quot;Il paesaggio Letterario&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/c0b17d201e76ede9307e8003af05c30f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/07/video/itaca-monferrato-il-paesaggio-letterario-120704/">Itaca Monferrato: &quot;Il paesaggio Letterario&quot;</a></p><span class="ora_pubblicazione">07 Gennaio 2021 <span> ore 20:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/06/video/sale-cosi-ho-soccorso-mio-fratello-120656/"><img alt="Sale, il dramma dopo gli spari" title="Sale, il dramma dopo gli spari" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/dbc6fe71e27e4c3ea633cadcc27cc0ad.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/06/video/sale-cosi-ho-soccorso-mio-fratello-120656/">Sale: &quot;Cos&igrave; ho soccorso mio fratello&quot;</a></p><span class="ora_pubblicazione">06 Gennaio 2021 <span> ore 14:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/06/video/sale-i-famigliari-dei-feriti-il-giorno-dopo-il-dramma-120657/"><img alt="Sale, i famigliari dei feriti il giorno dopo il dramma" title="Sale, i famigliari dei feriti il giorno dopo il dramma" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/5e05984ff5e2816b36d091ec982ed5ca.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/06/video/sale-i-famigliari-dei-feriti-il-giorno-dopo-il-dramma-120657/">Sale, i famigliari dei feriti il giorno dopo il dramma</a></p><span class="ora_pubblicazione">06 Gennaio 2021 <span> ore 14:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/01/video/cirio-insieme-ce-la-faremo-senza-lasciare-nessuno-indietro-120516/"><img alt="Cirio: &quot;Insieme ce la faremo. Senza lasciare nessuno indietro&quot;" title="Cirio: &quot;Insieme ce la faremo. Senza lasciare nessuno indietro&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/5c934913255c6bb635841033a205d19b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/01/video/cirio-insieme-ce-la-faremo-senza-lasciare-nessuno-indietro-120516/">Cirio: &quot;Insieme ce la faremo. <br />Senza lasciare nessuno indietro&quot;</a></p><span class="ora_pubblicazione">01 Gennaio 2021 <span> ore 18:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b214a57d-6f9e-4732-8596-eac19035e1b1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_86c66bb7-2891-4454-99a1-f8b16ab77bd5"  articleid="121021"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/19/news/discesa-confermata-le-misure-restrittive-si-rivelano-efficaci-121021/"><img  alt="&quot;Discesa confermata. Le misure restrittive si rivelano efficaci&quot;" title="&quot;Discesa confermata. Le misure restrittive si rivelano efficaci&quot;" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1611048449378.jpg--.jpg?1611048449000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I contagi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/19/news/discesa-confermata-le-misure-restrittive-si-rivelano-efficaci-121021/">&quot;Discesa confermata&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2021 <span> ore 10:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b5359b7e-d15c-4058-90de-40de40a74a0f"  articleid="121022"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/19/news/presentato-al-marconi-il-corso-di-logistica-121022/"><img  alt="Presentato al 'Marconi' il corso di Logistica" title="Presentato al 'Marconi' il corso di Logistica" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/1611052983331.jpg--.jpg?1611052984000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">scuola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/19/news/presentato-al-marconi-il-corso-di-logistica-121022/">Presentato al 'Marconi' il corso di Logistica</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2021 <span> ore 11:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ba605d2e-2d9b-4c76-b3d0-de9f1b0c9ca5"  articleid="121018"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/19/news/slow-food-perche-in-provincia-cinque-siti-perfetti-per-il-deposito-nazionale-del-nucleare-121018/"><img  alt="Slow Food: &quot;Perch&egrave; in provincia cinque siti perfetti per il deposito nazionale del nucleare?&quot;" title="Slow Food: &quot;Perch&egrave; in provincia cinque siti perfetti per il deposito nazionale del nucleare?&quot;" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1610445196826.jpg--.jpg?1610445196000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/19/news/slow-food-perche-in-provincia-cinque-siti-perfetti-per-il-deposito-nazionale-del-nucleare-121018/">Slow Food: &quot;Perch&egrave; in provincia cinque siti perfetti per il deposito n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2021 <span> ore 08:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c4a98080-2e1b-49b7-9c96-ad4f2b740440"  articleid="121008"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/18/news/smog-scattano-i-blocchi-anche-a-tortona-121008/"><img  alt="Smog, scattano i blocchi anche a Tortona" title="Smog, scattano i blocchi anche a Tortona" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1579015440382.jpg--.jpg?1579015440000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/18/news/smog-scattano-i-blocchi-anche-a-tortona-121008/">Smog, scattano i blocchi anche a Tortona</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2021 <span> ore 17:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_bc005717-0c4d-49a6-982c-edccbad4cf6e"  articleid="121005"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/18/news/coronavirus-in-provincia-7-decessi-50-contagi-e-71-guariti-121005/"><img  alt="Coronavirus: in provincia 7 decessi, 50 contagi e 71 guariti" title="Coronavirus: in provincia 7 decessi, 50 contagi e 71 guariti" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1610985189692.JPG--.JPG?1610985191000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: nell'Alessandrino si registrano 50 casi in pi&ugrave; rispetto a ieri</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/18/news/coronavirus-in-provincia-7-decessi-50-contagi-e-71-guariti-121005/">Coronavirus: in provincia 7 decessi, 50 contagi e 109 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2021 <span> ore 17:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d54d92cb-12a7-4d59-aa52-0605b1741f68"  articleid="120983"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASKET - A2
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/17/news/trionfo-bertram-il-derby-non-esiste-120983/">Trionfo Bertram: il derby non...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2021 <span> ore 20:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_27d4707e-f7ec-45f4-8eea-d41e9dcc25a4"  articleid="120987"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Economia 
        </p>
            <h2 class="titolo vc_title"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2021/01/18/news/bonus-110-ecco-come-riqualificare-il-patrimonio-immobiliare-a-costo-zero-120987/">Bonus 110%, ecco come riquali...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2021 <span> ore 06:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1430c1ed-4eaa-46b9-88d6-4a49e2e02f62"  articleid="120973"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/17/news/castellanzese-cinica-l-hsl-cade-ancora-120973/">Castellanzese cinica: Hsl cad...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2021 <span> ore 16:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ad55d208-dee2-4d93-a0d7-8a080ada988a"  articleid="120975"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/17/news/sportleale-la-vittoria-che-pesa-120975/"><img  alt="Sportleale, la vittoria che pesa" title="Sportleale, la vittoria che pesa" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1610894685875.jpg--.jpg?1610894686000"  width="210" height="180"></a>
			
			<p class="didascalia">Sportleale Monleale festeggia dopo la vittoria su Cittadella</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Hockey in line
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/17/news/sportleale-la-vittoria-che-pesa-120975/">Sportleale, la vittoria che pesa</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2021 <span> ore 16:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_fe2844c9-ad56-4d07-b8a3-23dabf91409c">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_02829730e2554c97bb7688f24325d345 = undefined;
                            
                            $('#box_fe2844c9-ad56-4d07-b8a3-23dabf91409c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_02829730e2554c97bb7688f24325d345 != 'undefined') {
                                    $('#box_fe2844c9-ad56-4d07-b8a3-23dabf91409c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_02829730e2554c97bb7688f24325d345.code);
                                    incrementAdvImpression(bannerbox_02829730e2554c97bb7688f24325d345.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=121044" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d7f083dc-f229-4897-8f3c-609ba464c89e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4bf69652ab524ffd95f8092d2783a763 = undefined;\n                            \n                            $('#box_d7f083dc-f229-4897-8f3c-609ba464c89e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4bf69652ab524ffd95f8092d2783a763 != 'undefined') {\n                                    $('#box_d7f083dc-f229-4897-8f3c-609ba464c89e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4bf69652ab524ffd95f8092d2783a763.code);\n                                    incrementAdvImpression(bannerbox_4bf69652ab524ffd95f8092d2783a763.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d7f083dc-f229-4897-8f3c-609ba464c89e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_fe2844c9-ad56-4d07-b8a3-23dabf91409c\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_02829730e2554c97bb7688f24325d345 = undefined;\n                            \n                            $('#box_fe2844c9-ad56-4d07-b8a3-23dabf91409c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_02829730e2554c97bb7688f24325d345 != 'undefined') {\n                                    $('#box_fe2844c9-ad56-4d07-b8a3-23dabf91409c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_02829730e2554c97bb7688f24325d345.code);\n                                    incrementAdvImpression(bannerbox_02829730e2554c97bb7688f24325d345.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_fe2844c9-ad56-4d07-b8a3-23dabf91409c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>