

<!DOCTYPE html>
<html>
    <head>
        <title>&quot;Contagi, nell&rsquo;Alessandrino ben 97 casi in meno in una settimana&quot; - TortonaOnline</title>
<meta name="description" content="Le riflessioni (e i grafici) del professor Bianchi dell'Upo" />
<meta name="Keywords" content="carlucciobianchiupo,contagi,analisi" />
<meta name="news_keywords" content="carlucciobianchiupo,contagi,analisi" />
<meta name="sections" content="Generic,Home,Società,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;Contagi, nell&rsquo;Alessandrino ben 97 casi in meno in una settimana&quot;"      >
<meta property="og:description" content="Le riflessioni (e i grafici) del professor Bianchi dell'Upo">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1628793279100.jpg--_contagi__nell_alessandrino_ben_97_casi_in_meno_in_una_settimana_.jpg?1628793283000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2021/08/13/news/contagi-nellalessandrino-ben-97-casi-in-meno-in-una-settimana-128840/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="&quot;Contagi, nell&rsquo;Alessandrino ben 97 casi in meno in una settimana&quot;">
<meta property="twitter:description" content="Le riflessioni (e i grafici) del professor Bianchi dell'Upo">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2021/08/13/news/contagi-nellalessandrino-ben-97-casi-in-meno-in-una-settimana-128840/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1628793279100.jpg--_contagi__nell_alessandrino_ben_97_casi_in_meno_in_una_settimana_.jpg?1628793283000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1628793279100.jpg--_contagi__nell_alessandrino_ben_97_casi_in_meno_in_una_settimana_.jpg?1628793283000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2021/08/13/news/contagi-nellalessandrino-ben-97-casi-in-meno-in-una-settimana-128840/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2021/08/13/news/contagi-nellalessandrino-ben-97-casi-in-meno-in-una-settimana-128840/" /><meta property="articleID" content="128840">
    <meta property="datePublished" content="2021-08-13T05:37:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2021/08/13/news/contagi-nellalessandrino-ben-97-casi-in-meno-in-una-settimana-128840/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2021/08/13/news/contagi-nellalessandrino-ben-97-casi-in-meno-in-una-settimana-128840/","headline":"\"Contagi, nell’Alessandrino ben 97 casi in meno in una settimana\"","text":"ALESSANDRIA -  I dati degli ultimi giorni confermano la tendenza più recente: «Le curve di contagio sono in aumento - spiega il professor Carluccio Bianchi, docente di Macroeconomia dell’Upo - ma a ritmi notevolmente decrescenti, quando non in decelerazione. Certo, ingrossandosi i numeri si iniziano a vedere i primi effetti su ospedalizzazioni e terapie intensive, ma il quadro italiano è molto differenziato: abbiamo infatti regioni che corrono come contagi, e sono ovviamente quelle turistiche (Sardegna, Sicilia, Emilia Romagna, Toscana) ed altre in flessione (come il Piemonte e la Lombardia) o verso una stabilizzazione (il Molise in primis)». Alessandria, che calo Guardando a quanto sta accadendo in Piemonte, secondo il docente «si denota chiaramente una discesa nell’arco dei sette giorni, ma ultimamente pare più una stabilizzazione. Attenzione però alle diversità tra provincia e provincia: la performance migliore, infatti, ce l’ha proprio l’Alessandrino, con ben 97 casi in meno. In termini assoluti, la regione scende da 1.510 positivi a 1.462 (-48), con 209 episodi quotidiani. Come detto, se Alessandria fa -97, Novara fa -49 e Cuneo -20, ma all’opposto Torino registra ancora +82 e Asti +20». E l’Italia come sta? «Se guardiamo i nuovi casi settimanali per 100mila abitanti - rileva Bianchi - è a 73, ma con un’occupazione di terapie intensive e ospedali molto bassa. La Lombardia è a 42, l’Alessandrino a 41 (ma rientra da oltre 50) e il Piemonte a 34. Attenzione però al dato delle Rsa, perché i casi nei sette giorni sono aumentati da 28 a 36, ed erano 15 appena quindici giorni fa». Qual è il tasso di ricoveri in regione? «Le terapie intensive sono stabili a 5, pari allo 0,8%, mentre gli ospedalizzati crescono da 90 a 114 con il tasso d’occupazione giunto al 2%, ben lontano dalla soglia d’allarme del 15%. I decessi, invece, sono passati da 1 a 4 e, dopo 78 giorni, uno riguarda pure la nostra provincia». Si stanno dunque spegnendo i focolai che destavano preoccupazione? «Alessandria cala da 264 positività a 167, il che vuol dire un bel -37% per una media di 24 episodi al giorno. Se pensiamo che erano 40 solo otto giorni fa... I guariti - aggiunge il professore - sono 142 in una settimana, oltre al decesso di cui abbiamo parlato prima: di conseguenza, i contagiati oggi sono 445, appena lo 0,11% della popolazione. E, guardandoci in giro, 71 sono di Alessandria, 40 di Novi, 36 di Acqui, 29 di Tortona, 26 di Casale, 16 di Cartosio, 15 di Gavi, 14 di Strevi... Speriamo che l’effetto combinato di Europei e feste sia terminato. E prepariamoci per settembre, con la riapertura delle scuole: quindi, come sempre, prudenza».  ","keywords":"carlucciobianchiupo,contagi,analisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1628793279100.jpg--.jpg?1628793283000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1628793279100.jpg--.jpg?1628793283000","@type":"ImageObject"},"description":"<p>Le riflessioni (e i grafici) del professor Bianchi dell'Upo</p>","author":{"@type":"Person","name":"Marcello Feola"},"contentLocation":{"address":" "},"dateCreated":"2021-08-12T18:37:1Z","dateModified":"2021-08-13T08:24:34Z","datePublished":"2021-08-13T05:37:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\"Contagi, nell\u2019Alessandrino ben 97 casi in meno in una settimana\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-08-13 07:37';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/08/13/news/contagi-nellalessandrino-ben-97-casi-in-meno-in-una-settimana-128840/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="najhnsdrhegwkus57qo9kxmd7zpdl9" />

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=128840&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=128840&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="02d37bfe-900f-444f-91dc-683ab1ed5579" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1590656777000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="b62e74a6-bdd1-4019-ac80-aa86cb33240b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b62e74a6-bdd1-4019-ac80-aa86cb33240b').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 13 Agosto 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_3ec60286-e0c5-4ca0-8ca9-79eca6e47889">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_46adfec10dfa4d01a568d8029e9ef71c = undefined;
                            
                            $('#box_3ec60286-e0c5-4ca0-8ca9-79eca6e47889 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_46adfec10dfa4d01a568d8029e9ef71c != 'undefined') {
                                    $('#box_3ec60286-e0c5-4ca0-8ca9-79eca6e47889 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_46adfec10dfa4d01a568d8029e9ef71c.code);
                                    incrementAdvImpression(bannerbox_46adfec10dfa4d01a568d8029e9ef71c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca4e912341-1be3-41eb-b10d-fafd4fdf145a"></div>

<div class="cerca search_horizontal_alessandria" id="cerca1157045c-4a73-49dd-b69c-0e7a5667a98f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca4e912341-1be3-41eb-b10d-fafd4fdf145a').click(function(){
                  $('#cerca1157045c-4a73-49dd-b69c-0e7a5667a98f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1157045c-4a73-49dd-b69c-0e7a5667a98f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca1157045c-4a73-49dd-b69c-0e7a5667a98f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1157045c-4a73-49dd-b69c-0e7a5667a98f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-a43e857a-c10e-4a1c-9ffb-99424db8c12a" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a43e857a-c10e-4a1c-9ffb-99424db8c12a" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-a43e857a-c10e-4a1c-9ffb-99424db8c12a"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a43e857a-c10e-4a1c-9ffb-99424db8c12a');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a43e857a-c10e-4a1c-9ffb-99424db8c12a').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a43e857a-c10e-4a1c-9ffb-99424db8c12a').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="fa27f08f-392a-463d-aae3-8c9855af074c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fa27f08f-392a-463d-aae3-8c9855af074c').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">L'analisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">&quot;Contagi, nell&rsquo;Alessandrino ben 97 casi in meno in una settimana&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Le riflessioni (e i grafici) del professor Bianchi dell'Upo</p></div><p itemprop="datePublished" class="data_articolo data">13 Agosto 2021 <span> ore 07:37 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_a3b4fb76-1514-4f77-9266-1a659383eda8">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1628793279100.jpg--_contagi__nell_alessandrino_ben_97_casi_in_meno_in_una_settimana_.jpg?1628793283000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&quot;Contagi, nell&rsquo;Alessandrino ben 97 casi in meno in una settimana&quot;" src="resizer/433/302/true/1628793279100.jpg--_contagi__nell_alessandrino_ben_97_casi_in_meno_in_una_settimana_.jpg?1628793283000" alt="&quot;Contagi, nell&rsquo;Alessandrino ben 97 casi in meno in una settimana&quot;" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA -&nbsp; I dati degli ultimi giorni confermano la tendenza pi&ugrave; recente: &laquo;Le curve di contagio sono in aumento - spiega il professor <strong>Carluccio Bianchi</strong>, docente di Macroeconomia dell&rsquo;Upo - ma <strong>a ritmi notevolmente decrescenti</strong>, quando non in decelerazione. Certo, ingrossandosi i numeri si iniziano a vedere i primi effetti su ospedalizzazioni e terapie intensive, ma il quadro italiano &egrave; molto differenziato: abbiamo infatti regioni che corrono come contagi, e sono ovviamente quelle turistiche (Sardegna, Sicilia, Emilia Romagna, Toscana) ed altre in flessione (come il Piemonte e la Lombardia) o verso una stabilizzazione (il Molise in primis)&raquo;.</p>
<p></p>
<h2>Alessandria, che calo</h2>
<p>Guardando a quanto sta accadendo in Piemonte, secondo il docente &laquo;<strong>si denota chiaramente una discesa nell&rsquo;arco dei sette giorni</strong>, ma ultimamente pare pi&ugrave; una stabilizzazione. Attenzione per&ograve; alle diversit&agrave; tra provincia e provincia: <strong>la performance migliore, infatti, ce l&rsquo;ha proprio l&rsquo;Alessandrino, con ben 97 casi in meno</strong>. In termini assoluti, la regione scende da 1.510 positivi a 1.462 (-48), con 209 episodi quotidiani. Come detto, se Alessandria fa -97, Novara fa -49 e Cuneo -20, ma all&rsquo;opposto Torino registra ancora +82 e Asti +20&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1628793291120.jpg" alt="" width="1920" height="1255" /></p>
<p>E l&rsquo;Italia come sta? &laquo;Se guardiamo i nuovi casi settimanali per 100mila abitanti - rileva Bianchi - &egrave; a 73, ma con un&rsquo;occupazione di terapie intensive e ospedali molto bassa. La Lombardia &egrave; a 42, l&rsquo;Alessandrino a 41 (ma rientra da oltre 50) e il Piemonte a 34.<strong> Attenzione per&ograve; al dato delle Rsa</strong>, perch&eacute; i casi nei sette giorni sono aumentati da 28 a 36, ed erano 15 appena quindici giorni fa&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1628793304591.jpg" alt="" width="1920" height="1255" /></p>
<p>Qual &egrave; il tasso di ricoveri in regione? &laquo;Le terapie intensive sono stabili a 5, pari allo 0,8%, mentre gli ospedalizzati crescono da 90 a 114 con il tasso d&rsquo;occupazione giunto al 2%, <strong>ben lontano dalla soglia d&rsquo;allarme del 15%</strong>. I decessi, invece, sono passati da 1 a 4 e, dopo 78 giorni, <strong>uno riguarda pure la nostra provincia</strong>&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1628793318605.jpg" alt="" width="1920" height="1255" /></p>
<p>Si stanno dunque spegnendo i focolai che destavano preoccupazione? &laquo;<strong>Alessandria cala da 264 positivit&agrave; a 167</strong>, il che vuol dire un bel -37% per una media di 24 episodi al giorno. Se pensiamo che erano 40 solo otto giorni fa... I guariti - aggiunge il professore - sono 142 in una settimana, oltre al decesso di cui abbiamo parlato prima: di conseguenza, i contagiati oggi sono 445, appena lo 0,11% della popolazione. E, guardandoci in giro, 71 sono di Alessandria, 40 di Novi, 36 di Acqui, 29 di Tortona, 26 di Casale, 16 di Cartosio, 15 di Gavi, 14 di Strevi... <strong>Speriamo che l&rsquo;effetto combinato di Europei e feste sia terminato</strong>. E prepariamoci per settembre, con la riapertura delle scuole: quindi, come sempre, prudenza&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1628793414645.jpg" alt="" width="1920" height="1258" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1628793402710.jpg" alt="" width="1920" height="1255" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1628793391415.jpg" alt="" width="1920" height="1255" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1628793376808.jpg" alt="" width="1920" height="1255" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1628793363974.jpg" alt="" width="1920" height="1255" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1628793352877.jpg" alt="" width="1920" height="1255" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1628793341587.jpg" alt="" width="1920" height="1255" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1628793330587.jpg" alt="" width="1920" height="1255" /><br />&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=carlucciobianchiupo">carlucciobianchiupo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=contagi">contagi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=analisi">analisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 128840 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="6f165350-83c7-43d5-80a8-79fbde96fc54" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6f165350-83c7-43d5-80a8-79fbde96fc54').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_46b532cd-b6a0-4972-9968-967e5c6677f7"  articleid="128840"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/13/news/contagi-nellalessandrino-ben-97-casi-in-meno-in-una-settimana-128840/">&quot;Contagi, nell’Alessandrino b...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Agosto 2021 <span> ore 07:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ab7c695c-c143-4da5-85a5-a15a320b80f5"  articleid="128838"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/12/news/vaccini-oggi-in-piemonte-oltre-21mila-somministrazioni-128838/">Vaccini: oggi in Piemonte olt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2021 <span> ore 19:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6f031b31-aef2-423b-a068-f3dd9eb3e919"  articleid="128833"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/12/news/coronavirus-in-provincia-1-decesso-27-contagi-e-26-guariti-128833/">Coronavirus: in provincia 1 d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2021 <span> ore 16:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="e9a5394b-d09c-42e1-9c32-a3a6cce452a9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704826324-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704826324-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e9a5394b-d09c-42e1-9c32-a3a6cce452a9').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div id="nat_60b0ca521f8d0873294fd648"></div>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60b0ca521f8d0873294fd648']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script><script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="693a73d8-a0c2-4028-b446-0a08e80ffea8">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Serravalle scrivia</span><p class="titolo"><a href="generic/2021/08/10/news/uomo-arrestato-per-tentato-omicidio-della-compagna-128757/">Asportata la milza alla donna accoltellata dal fidanzato</a></p>
            <span class="ora_pubblicazione">10 Agosto 2021 <span> ore 11:09 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2021/08/12/news/stupro-di-lignano-un-alessandrino-denunciato-per-violenza-sessuale-di-gruppo-128842/">Lignano: denunciato alessandrino&nbsp;<br />per violenza sessuale di gruppo</a></p>
            <span class="ora_pubblicazione">12 Agosto 2021 <span> ore 21:05 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2021/08/11/news/cercatore-di-funghi-morto-nei-boschi-dei-laghi-della-lavagnina-128810/">Cercatore di funghi morto <br />nei boschi dei laghi della Lavagnina</a></p>
            <span class="ora_pubblicazione">11 Agosto 2021 <span> ore 21:30 </span> </span></div></div><script type="text/javascript">var divs=$('#693a73d8-a0c2-4028-b446-0a08e80ffea8 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#693a73d8-a0c2-4028-b446-0a08e80ffea8 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="ca2adb4e-99d5-40b4-804f-2510245e078d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ca2adb4e-99d5-40b4-804f-2510245e078d').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_ed9a21aa-1c49-4d86-8139-f185c4847b6e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/08/02/video/coesione-l-unione-fa-la-forza-128503/"><img alt="Coesione, l'unione fa la forza" title="Coesione, l'unione fa la forza" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/2ab22934c7e5eeae36e03f4f4b5e3e33.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/08/02/video/coesione-l-unione-fa-la-forza-128503/">Coesione, l'unione fa la forza</a></p><span class="ora_pubblicazione">02 Agosto 2021 <span> ore 15:16 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/07/31/video/cirio-vaccinatevi-con-fiducia-nella-scienza-128421/"><img alt="Cirio: &quot;Vaccinatevi con fiducia nella scienza&quot;" title="Cirio: &quot;Vaccinatevi con fiducia nella scienza&quot;" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/da2d9fdc63c554ec6cbdbbee9e098857.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/07/31/video/cirio-vaccinatevi-con-fiducia-nella-scienza-128421/">Cirio: &quot;Vaccinatevi con fiducia nella scienza&quot;</a></p><span class="ora_pubblicazione">31 Luglio 2021 <span> ore 08:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/07/30/video/berutti-draghi-e-il-centrodestra-128408/"><img alt="Berutti, Draghi e il centrodestra" title="Berutti, Draghi e il centrodestra" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/bdd6ad9d9c6836bf6ae8b5c3675f9fd5.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/07/30/video/berutti-draghi-e-il-centrodestra-128408/">Berutti, Draghi e il centrodestra</a></p><span class="ora_pubblicazione">30 Luglio 2021 <span> ore 12:16 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/07/28/video/cava-e-il-rilancio-di-alexala-128295/"><img alt="Cava e il rilancio di Alexala" title="Cava e il rilancio di Alexala" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/804e6c62b994d9c1d3761d0ec3a38bc5.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/07/28/video/cava-e-il-rilancio-di-alexala-128295/">Roberto Cava <br />e il rilancio di Alexala</a></p><span class="ora_pubblicazione">28 Luglio 2021 <span> ore 09:28 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ed9a21aa-1c49-4d86-8139-f185c4847b6e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b4adcdda-64b0-4e78-bb9a-6a34ad034090"  articleid="128822"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/12/news/il-presidente-toso-rivuole-i-tifosi-allo-stadio-128822/"><img  alt="Il presidente Toso rivuole i tifosi allo stadio" title="Il presidente Toso rivuole i tifosi allo stadio" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1628761114495.jpg--.jpg?1628761114000"  width="210" height="180"></a>
			
			<p class="didascalia">Fabio Toso con mister Giovanni Zichella</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/12/news/il-presidente-toso-rivuole-i-tifosi-allo-stadio-128822/">Il presidente Toso rivuole i tifosi allo stadio</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2021 <span> ore 11:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_39517830-4641-4e84-b988-2ed124b47066"  articleid="128812"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/12/news/weekend-di-ferragosto-in-piemonte-arriva-il-caldo-africano-128812/"><img  alt="Weekend di Ferragosto: in Piemonte arriva il caldo africano" title="Weekend di Ferragosto: in Piemonte arriva il caldo africano" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/1628717403160.jpg--.jpg?1628717403000"  width="434" height="232"></a>
			
			<p class="didascalia">Fonte: Arpa Piemonte</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Meteo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/12/news/weekend-di-ferragosto-in-piemonte-arriva-il-caldo-africano-128812/">Weekend di Ferragosto: in Piemonte arriva il caldo africano</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2021 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b5722803-874b-47dd-b351-888c0d7bb01c"  articleid="128800"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/11/news/covid-19-la-regione-istituisce-un-numero-dedicato-via-whatsapp-per-informazioni-128800/"><img  alt="Covid 19, la Regione istituisce un numero dedicato via whatsapp per informazioni" title="Covid 19, la Regione istituisce un numero dedicato via whatsapp per informazioni" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1628688820496.jpg--.jpg?1628688820000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/11/news/covid-19-la-regione-istituisce-un-numero-dedicato-via-whatsapp-per-informazioni-128800/">Covid 19, la Regione istituisce un numero dedicato via whatsapp per in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2021 <span> ore 15:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_bfff5d54-7ca2-41c9-b7e9-2dcfc266a871"  articleid="128806"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/11/news/vaccini-oggi-in-piemonte-somministrate-23-339-dosi-128806/"><img  alt="Vaccini: oggi in Piemonte somministrate 23.339 dosi" title="Vaccini: oggi in Piemonte somministrate 23.339 dosi" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1628700531683.JPG--.JPG?1628700533000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La campagna
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/11/news/vaccini-oggi-in-piemonte-somministrate-23-339-dosi-128806/">Vaccini: oggi in Piemonte <br />somministrate 23.339 dosi</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2021 <span> ore 18:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1998b416-ec87-46ae-aaf7-a257db51f7d5"  articleid="128803"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/11/news/coronavirus-in-provincia-36-nuovi-contagi-e-47-guariti-128803/"><img  alt="Coronavirus: in provincia 36 nuovi contagi e 47 guariti" title="Coronavirus: in provincia 36 nuovi contagi e 47 guariti" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1628693126913.JPG--.JPG?1628693128000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il bollettino
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/11/news/coronavirus-in-provincia-36-nuovi-contagi-e-47-guariti-128803/">Coronavirus: in provincia <br />36 nuovi contagi e 47 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2021 <span> ore 17:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_8b587011-acd5-462f-b1d6-951d5857e293"  articleid="128797"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coldiretti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/11/news/ferragosto-vacanze-green-nelle-campagne-per-sopportare-il-caldo-africano-128797/">Ferragosto, vacanze 'green' n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2021 <span> ore 13:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b9c47846-ff98-4d9d-9ed8-187cdfe362d2"  articleid="128796"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">AMBIENTE
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/11/news/rischio-incendi-il-comune-interviene-128796/">Rischio incendi: il Comune in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2021 <span> ore 13:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3926b84c-f5f8-4409-a137-5dbc2f6fe314"  articleid="128790"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coldiretti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/11/news/il-record-dei-prezzi-dei-carburanti-ha-un-effetto-valanga-sulla-spesa-di-famiglie-e-imprese-128790/">&laquo;Il record dei prezzi dei car...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2021 <span> ore 11:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e8ceacc9-80d1-42c8-9f39-fef03eb734ad"  articleid="128783"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/11/news/zichella-uomini-prima-che-calciatori-128783/"><img  alt="Zichella: &quot;Uomini prima che calciatori&quot;" title="Zichella: &quot;Uomini prima che calciatori&quot;" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1628667967376.jpg--.jpg?1628667967000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/11/news/zichella-uomini-prima-che-calciatori-128783/">Zichella: &quot;Uomini prima che calciatori&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2021 <span> ore 10:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_d9914e22-49e2-489c-b937-722751bd90a5">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4bc0fe7e17c549908078b2b9b04827db = undefined;
                            
                            $('#box_d9914e22-49e2-489c-b937-722751bd90a5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4bc0fe7e17c549908078b2b9b04827db != 'undefined') {
                                    $('#box_d9914e22-49e2-489c-b937-722751bd90a5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4bc0fe7e17c549908078b2b9b04827db.code);
                                    incrementAdvImpression(bannerbox_4bc0fe7e17c549908078b2b9b04827db.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=128840" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_3ec60286-e0c5-4ca0-8ca9-79eca6e47889\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_46adfec10dfa4d01a568d8029e9ef71c = undefined;\n                            \n                            $('#box_3ec60286-e0c5-4ca0-8ca9-79eca6e47889 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_46adfec10dfa4d01a568d8029e9ef71c != 'undefined') {\n                                    $('#box_3ec60286-e0c5-4ca0-8ca9-79eca6e47889 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_46adfec10dfa4d01a568d8029e9ef71c.code);\n                                    incrementAdvImpression(bannerbox_46adfec10dfa4d01a568d8029e9ef71c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3ec60286-e0c5-4ca0-8ca9-79eca6e47889').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_d9914e22-49e2-489c-b937-722751bd90a5\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4bc0fe7e17c549908078b2b9b04827db = undefined;\n                            \n                            $('#box_d9914e22-49e2-489c-b937-722751bd90a5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4bc0fe7e17c549908078b2b9b04827db != 'undefined') {\n                                    $('#box_d9914e22-49e2-489c-b937-722751bd90a5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4bc0fe7e17c549908078b2b9b04827db.code);\n                                    incrementAdvImpression(bannerbox_4bc0fe7e17c549908078b2b9b04827db.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d9914e22-49e2-489c-b937-722751bd90a5').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZP5KJX');</script>
<!-- End Google Tag Manager --></body>
</html>