

<!DOCTYPE html>
<html>
    <head>
        <title>Coronavirus: in provincia 49 contagi e 44 guariti - TortonaOnline</title>
<meta name="description" content="In Piemonte 566 nuovi casi. Nessun decesso nell&amp;rsquo;alessandrino" />
<meta name="Keywords" content="bollettino,coronavirus,covid-19,alessandria,piemonte,unità di crisi,contagi covid" />
<meta name="news_keywords" content="bollettino,coronavirus,covid-19,alessandria,piemonte,unità di crisi,contagi covid" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Coronavirus: in provincia 49 contagi e 44 guariti"      >
<meta property="og:description" content="In Piemonte 566 nuovi casi. Nessun decesso nell&amp;rsquo;alessandrino">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1637248474163.jpeg--covid_bollettino_alessandria_piemonte_unita_di_crisi.jpeg?1637248474000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2021/11/18/news/coronavirus-in-provincia-49-contagi-e-44-guariti-132640/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Coronavirus: in provincia 49 contagi e 44 guariti">
<meta property="twitter:description" content="In Piemonte 566 nuovi casi. Nessun decesso nell&amp;rsquo;alessandrino">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2021/11/18/news/coronavirus-in-provincia-49-contagi-e-44-guariti-132640/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1637248474163.jpeg--covid_bollettino_alessandria_piemonte_unita_di_crisi.jpeg?1637248474000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1637248474163.jpeg--covid_bollettino_alessandria_piemonte_unita_di_crisi.jpeg?1637248474000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2021/11/18/news/coronavirus-in-provincia-49-contagi-e-44-guariti-132640/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2021/11/18/news/coronavirus-in-provincia-49-contagi-e-44-guariti-132640/" /><meta property="articleID" content="132640">
    <meta property="datePublished" content="2021-11-18T17:15:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2021/11/18/news/coronavirus-in-provincia-49-contagi-e-44-guariti-132640/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2021/11/18/news/coronavirus-in-provincia-49-contagi-e-44-guariti-132640/","headline":"Coronavirus: in provincia 49 contagi e 44 guariti","text":"ALESSANDRIA - Quotidiano aggiornamento con i numeri dell’Unità di Crisi sull’andamento della pandemia: in provincia sono 49 i nuovi casi di positività al Covid registrati nelle ultime 24 ore. Non si segnalano decessi e 44 persone hanno sconfitto il virus. In Piemonte 566 nuovi casi con tasso di positività pari allo 0,9% a fronte di oltre 60mila tamponi processati. Crescono i posti occupati nei reparti di terapia intensiva mentre sono stabili i ricoveri ordinari.    La situazione dei contagi Oggi l’Unità di Crisi della Regione Piemonte ha comunicato 566 nuovi casi di persone risultate positive al Covid-19 (di cui 246 dopo test antigenico), pari allo 0,9% di 60.650 tamponi eseguiti, di cui 52.190 antigenici. Dei 566 nuovi casi gli asintomatici sono 308 (54,4%). I casi sono così ripartiti: 250 screening, 225 contatti di caso, 91 con indagine in corso. Il totale dei casi positivi diventa 395.592,così suddivisi su base provinciale: 32.568 Alessandria, 19022 Asti, 12.470 Biella, 56.815 Cuneo, 30.626 Novara, 210.754 Torino, 14.747 Vercelli, 14.046 Verbano-Cusio-Ossola, oltre a 1.636 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 2.908 sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 30(+6 rispetto a ieri). I ricoverati non in terapia intensiva sono 296 (invariato rispetto a ieri). Le persone in isolamento domiciliare sono 6.524. I tamponi diagnostici finora processati sono 9.237872(+ 60.650 rispetto a ieri), di cui 2.446.895 risultati negativi.   I decessi diventano 11.858 Un decesso di persona positiva al test del Covid-19, non di oggi, è stato comunicato dall’Unità di Crisi della Regione Piemonte (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid). Il totale diventa quindi 11.858 deceduti risultati positivi al virus, così suddivisi per provincia: 1.593 Alessandria, 725 Asti, 436 Biella , 1.468 Cuneo, 951 Novara, 5.664 Torino, 540 Vercelli, 377 Verbano-Cusio-Ossola, oltre a 104 residenti fuori regione, ma deceduti in Piemonte.   376.884 Guariti I pazienti guariti diventano complessivamente 376.884(+298 rispetto a ieri), così suddivisi su base provinciale: 30.502 Alessandria, 17.963 Asti, 11.844 Biella, 54.473 Cuneo, 29.295 Novara, 201.333 Torino, 13.936 Vercelli, 13.442 Verbano-Cusio-Ossola, oltre a 1.529 extraregione e 2.567 in fase di definizione.","keywords":"bollettino,coronavirus,covid-19,alessandria,piemonte,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1637248474163.jpeg--.jpeg?1637248474000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1637248474163.jpeg--.jpeg?1637248474000","@type":"ImageObject"},"description":"<p>In Piemonte 566 nuovi casi. Nessun decesso nell&rsquo;alessandrino</p>","author":{"@type":"Person","name":"Fabiana Torti"},"dateCreated":"2021-11-18T15:23:1Z","dateModified":"2021-11-18T19:22:8Z","datePublished":"2021-11-18T17:15:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Coronavirus: in provincia 49 contagi e 44 guariti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-11-18 18:15';
virtualcmsPageInfo.article.author = 'Fabiana Torti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/11/18/news/coronavirus-in-provincia-49-contagi-e-44-guariti-132640/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="najhnsdrhegwkus57qo9kxmd7zpdl9" />

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=132640&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=132640&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="062e5b0a-6248-489a-878a-1222fe5e0c8a" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1634649541000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1634572280000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="b240f78a-e70b-4320-8134-6f390e56ee0b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b240f78a-e70b-4320-8134-6f390e56ee0b').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 19 Novembre 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_a3319eab-1429-492f-a329-a44e94907151">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b8401b4441644a5cb9077153b04e492e = undefined;
                            
                            $('#box_a3319eab-1429-492f-a329-a44e94907151 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b8401b4441644a5cb9077153b04e492e != 'undefined') {
                                    $('#box_a3319eab-1429-492f-a329-a44e94907151 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b8401b4441644a5cb9077153b04e492e.code);
                                    incrementAdvImpression(bannerbox_b8401b4441644a5cb9077153b04e492e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca83af1976-f1d6-49ce-a6f4-15f2ac2a8cd7"></div>

<div class="cerca search_horizontal_alessandria" id="cercacefb4014-d50e-4b86-bfdc-641e5d55ea47" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca83af1976-f1d6-49ce-a6f4-15f2ac2a8cd7').click(function(){
                  $('#cercacefb4014-d50e-4b86-bfdc-641e5d55ea47').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercacefb4014-d50e-4b86-bfdc-641e5d55ea47 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercacefb4014-d50e-4b86-bfdc-641e5d55ea47 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercacefb4014-d50e-4b86-bfdc-641e5d55ea47 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_e14c714a-4dd7-4de0-bc26-46c7fa08c739">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_de0272dcb4934ec1a8cfb3041a4c5e5b = undefined;
                            
                            $('#box_e14c714a-4dd7-4de0-bc26-46c7fa08c739 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_de0272dcb4934ec1a8cfb3041a4c5e5b != 'undefined') {
                                    $('#box_e14c714a-4dd7-4de0-bc26-46c7fa08c739 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_de0272dcb4934ec1a8cfb3041a4c5e5b.code);
                                    incrementAdvImpression(bannerbox_de0272dcb4934ec1a8cfb3041a4c5e5b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="9f1f1d6b-7cbe-48c5-83e1-653132140ed6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9f1f1d6b-7cbe-48c5-83e1-653132140ed6').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di Crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Coronavirus: in provincia 49 contagi e 44 guariti</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>In Piemonte 566 nuovi casi. Nessun decesso nell&rsquo;alessandrino</p></div><p itemprop="datePublished" class="data_articolo data">18 Novembre 2021 <span> ore 18:15 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Fabiana Torti</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_9183a1c8-4830-44e7-86db-9b0410bb4039">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1637248474163.jpeg--covid_bollettino_alessandria_piemonte_unita_di_crisi.jpeg?1637248474000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="covid-bollettino-alessandria-piemonte-unit&agrave;-di-crisi" src="resizer/433/302/true/1637248474163.jpeg--covid_bollettino_alessandria_piemonte_unita_di_crisi.jpeg?1637248474000" alt="covid-bollettino-alessandria-piemonte-unit&agrave;-di-crisi" height="302" width="433" />
                        <p class="didascalia">Unit&agrave; di Crisi: i numeri aggiornati sull&rsquo;andamento della pandemia</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA -&nbsp;Quotidiano aggiornamento con i numeri dell&rsquo;Unit&agrave; di Crisi sull&rsquo;andamento della pandemia: in provincia sono <strong>49</strong> i nuovi casi di positivit&agrave; al Covid registrati nelle ultime 24 ore. Non si segnalano decessi e <strong>44</strong> persone hanno sconfitto il virus. In Piemonte 566 nuovi casi con tasso di positivit&agrave; pari allo 0,9% a fronte di oltre 60mila tamponi processati. Crescono i posti occupati nei reparti di terapia intensiva mentre sono stabili i ricoveri ordinari.&nbsp;</p>
<p>&nbsp;</p>
<h2>La situazione dei contagi</h2>
<p><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">Oggi l&rsquo;Unit&agrave; di Crisi della Regione Piemonte ha comunicato </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">566&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">nuovi casi di persone risultate positive al Covid-19 (di cui </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">24</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">6&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">dopo test antigenico), pari all</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">o </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">0,9</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">%</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> di </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">60.650&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">tamponi eseguiti, di cui&nbsp;</span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">52.190&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">antigenici. Dei </span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">566</span> <span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">nuovi casi gli asintomatici sono</span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> 3</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">08</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> (5</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">4,4</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">%</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">).</span></p>
<p><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">I casi sono cos&igrave; ripartiti: 2</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">50</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> screening, 2</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">25</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> contatti di caso, </span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">91</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> con indagine in corso.</span></p>
<p><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">Il totale dei casi positivi diventa </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">395.</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">592</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">,</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">cos&igrave; suddivisi su base provinciale: <strong>32.5</strong></span><strong>68</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"><strong> Alessandria</strong>, 1</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">9022</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Asti, 12.4</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">70 Biella</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">, 56.</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">815</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Cuneo, 30.</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">626</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Novara, 210.</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">754</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Torino, 14.7</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">47</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Vercelli, 1</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">4.046 Verbano</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">-Cusio-Ossola, oltre a 1.63</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">6 residenti&nbsp;</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 2.9</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">08</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> sono in fase di elaborazione e attribuzione territoriale.</span></p>
<p><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">I ricoverati in terapia intensiva sono </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">30</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">(</span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">+6 </strong>rispetto<span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">&nbsp;a ieri</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">).&nbsp;</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">I ricoverati non in terapia intensiva sono <strong>296</strong></span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">(</span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">invariato&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">rispetto a ieri</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">).&nbsp;</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">Le persone in isolamento domiciliare sono </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">6.</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">524.&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">I tamponi diagnostici finora processati sono </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">9.</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">237872</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">(</span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">+ </strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">60.650&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">rispetto a ieri), di cui </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">2.44</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">6.895&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">risultati negativi.</span></p>
<p>&nbsp;</p>
<h2>I decessi diventano 11.858</h2>
<p><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">Un decesso </strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">di persona positiva al test del Covid-19, non di oggi, &egrave; stato comunicato dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte</span> <span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">(si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid).</span></p>
<p><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">Il totale diventa quindi </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">11.85</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">8&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">deceduti risultati positivi al virus, cos&igrave; suddivisi per provincia: <strong>1.</strong></span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"><strong>593</strong></span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"><strong> Alessandria</strong>, </span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">725 Asti</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">, </span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">436 Biella&nbsp;</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">, </span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">1.468 Cuneo,</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> 951 Novara, 5.</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">66</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">4 Torino</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">, </span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">540 Vercelli</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">, </span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">377</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Verbano-Cusio-Ossola, oltre a </span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">104 r</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">esidenti fuori regione, ma deceduti in Piemonte.</span></p>
<p>&nbsp;</p>
<h2>376.884 Guariti</h2>
<p><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">I pazienti guariti diventano complessivamente </span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">376.</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">884</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">(</span><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">+</strong><strong data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">298&nbsp;</strong><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">ris</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">petto a ieri), cos&igrave; suddivisi su base provinciale: <strong>30.</strong></span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"><strong>502</strong></span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"><strong> Alessandria</strong>, 17.9</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">63</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Asti, 11.84</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">4 Biella</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">, 54.4</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">73</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Cuneo, 29.2</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">95</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Novara, 201.</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">333</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Torino, 13.9</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">36</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> Vercelli, 13.4</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">42 Verbano-</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">Cusio-Ossola, oltre a 1.529 extraregione e 2.5</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379">67</span><span data-removefontsize="true" data-originalcomputedfontsize="18.66666603088379"> in fase di definizione.</span></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid-19">covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 132640 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="9f5fd5b0-9ee7-493b-b5d8-8d00f675bd5d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9f5fd5b0-9ee7-493b-b5d8-8d00f675bd5d').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_19bf88f9-838a-484f-af7f-f3ff98e74f1b"  articleid="132640"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/18/news/coronavirus-in-provincia-49-contagi-e-44-guariti-132640/">Coronavirus: in provincia 49 ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2021 <span> ore 18:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_86e929b7-c9e7-4d53-ae48-4f9212f699da"  articleid="132627"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/18/video/prestia-e-i-grigi-la-bertram-e-la-jbm-ma-non-solo-scatta-venticinquesimo-minuto-132627/">Prestia e i Grigi, la Bertram...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2021 <span> ore 18:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0be9b214-9479-484e-9e13-4c7ac18a9bc3"  articleid="132649"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'annuncio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/18/news/pnrr-in-arrivo-34-2-milioni-per-120-interventi-in-provincia-132649/">Pnrr: in arrivo 34,2 milioni ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2021 <span> ore 18:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="9b6cd02f-1590-4615-9fe2-69417f2dc91f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704826324-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704826324-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9b6cd02f-1590-4615-9fe2-69417f2dc91f').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div class="OUTBRAIN"
data-ob-contenturl="DROP_PERMALINK_HERE"
data-widget-id="AR_1"
data-ob-installation-key="ITMED1MI6EBQ09M61G051I531"></div>

<script type="text/javascript" async="async"
src="https://widgets.outbrain.com/outbrain.js"></script>

<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.obContenturl = url;
</script>
<script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="f909cc9d-40f8-4614-af91-5aa1026fa68b">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Murisengo </span><p class="titolo"><a href="generic/2021/11/09/news/donna-investita-dal-trattore-e-in-gravissime-condizioni-132301/">Donna investita dal trattore, &egrave; in gravissime condizioni</a></p>
            <span class="ora_pubblicazione">09 Novembre 2021 <span> ore 20:38 </span> </span></div></div><div class="box pos2 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2021/11/12/video/va-al-funerale-del-marito-e-perde-la-casa-132386/">Va al funerale del marito e perde la casa</a></p>
            <span class="ora_pubblicazione">12 Novembre 2021 <span> ore 06:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2021/11/15/news/fiera-25-novembre-senza-banchetti-ma-non-e-la-prima-volta-132454/">Fiera, 25 novembre senza &quot;banchetti&quot;. Ma non &egrave; la prima volta</a></p>
            <span class="ora_pubblicazione">15 Novembre 2021 <span> ore 06:30 </span> </span></div></div><script type="text/javascript">var divs=$('#f909cc9d-40f8-4614-af91-5aa1026fa68b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#f909cc9d-40f8-4614-af91-5aa1026fa68b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="5555f20e-1fa5-4cd6-84ef-e117c4b4f9ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5555f20e-1fa5-4cd6-84ef-e117c4b4f9ac').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_f5dabc92-ae1f-41d2-84c6-4e48a0c5f11b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/11/18/video/prestia-e-i-grigi-la-bertram-e-la-jbm-ma-non-solo-scatta-venticinquesimo-minuto-132627/"><img alt="Prestia e i Grigi, la Bertram e la Jbm, ma non solo: scatta Venticinquesimo Minuto" title="Prestia e i Grigi, la Bertram e la Jbm, ma non solo: scatta Venticinquesimo Minuto" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/c775e4b568769f6f7b85208354875a25.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/11/18/video/prestia-e-i-grigi-la-bertram-e-la-jbm-ma-non-solo-scatta-venticinquesimo-minuto-132627/">Prestia e i Grigi, la Bertram e la Jbm, ma non solo: scatta Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">18 Novembre 2021 <span> ore 18:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/11/14/video/bertram-batte-sassari-ramondino-vittoria-preziosa-132480/"><img alt="Bertram batte Sassari.  Ramondino: &quot;Vittoria preziosa&rdquo;" title="Bertram batte Sassari.  Ramondino: &quot;Vittoria preziosa&rdquo;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/7c06d2efb1e26a659d758e990ecb98ab.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/11/14/video/bertram-batte-sassari-ramondino-vittoria-preziosa-132480/">Bertram batte Sassari. Ramondino: &quot;Vittoria preziosa”</a></p><span class="ora_pubblicazione">14 Novembre 2021 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tortonaonline   pos3 video redazionali TortonaOnline">
                                <article>
                                <div class="cont_foto"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2021/11/09/video/il-nuovo-nissan-ariya-venerdi-da-resicar-132283/"><img alt="Il nuovo Nissan Ariya venerd&igrave; da Resicar" title="Il nuovo Nissan Ariya venerd&igrave; da Resicar" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/1cddf724ffc09eb9a7dc239e69e7c14f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2021/11/09/video/il-nuovo-nissan-ariya-venerdi-da-resicar-132283/">Il nuovo Nissan Ariya venerd&igrave; da Resicar</a></p><span class="ora_pubblicazione">09 Novembre 2021 <span> ore 14:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tortonaonline   pos4 video redazionali TortonaOnline">
                                <article>
                                <div class="cont_foto"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2021/11/03/video/l-istituto-vinci-nervi-fermi-migliara-presenta-i-corsi-formativi-132011/"><img alt="L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi" title="L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/d8d32fa8eb8d06b99f99bf6485c96a12.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2021/11/03/video/l-istituto-vinci-nervi-fermi-migliara-presenta-i-corsi-formativi-132011/">L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi</a></p><span class="ora_pubblicazione">03 Novembre 2021 <span> ore 11:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f5dabc92-ae1f-41d2-84c6-4e48a0c5f11b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_909b34e8-68d7-4781-9e69-db991e54a3bc"  articleid="132620"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/18/news/gestione-ambiente-premia-la-creativita-nel-riciclo-132620/"><img  alt="Gestione Ambiente premia la creativit&agrave; nel riciclo" title="Gestione Ambiente premia la creativit&agrave; nel riciclo" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1637228037386.jpg--.jpg?1637228037000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il concorso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/18/news/gestione-ambiente-premia-la-creativita-nel-riciclo-132620/">Gestione Ambiente premia la creativit&agrave; nel riciclo</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2021 <span> ore 10:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_80a2177e-1e49-4a0d-beb1-f9aa17af05bc"  articleid="132602"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/17/news/vaccini-oggi-in-piemonte-oltre-16mila-somministrazioni-132602/"><img  alt="vaccini-covid-alessandria-piemonte-unit&agrave;-di-crisi" title="vaccini-covid-alessandria-piemonte-unit&agrave;-di-crisi" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/1637174461786.jpeg--.jpeg?1637174461000"  width="434" height="232"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i numeri odierni sull&rsquo;andamento della campagna vaccinale </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/17/news/vaccini-oggi-in-piemonte-oltre-16mila-somministrazioni-132602/">Vaccini: oggi in Piemonte oltre 16mila somministrazioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2021 <span> ore 19:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8a35ff01-4c26-410e-94a7-4b3ec120de3e"  articleid="132594"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/17/news/coronavirus-in-provincia-58-contagi-e-30-guariti-132594/"><img  alt="covid-bollettino-piemonte-alessandria" title="covid-bollettino-piemonte-alessandria" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1637163193209.JPG--.JPG?1637163193000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/17/news/coronavirus-in-provincia-58-contagi-e-30-guariti-132594/">Coronavirus: in provincia 58 contagi e 30 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2021 <span> ore 16:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_855ccb49-92b1-4a27-abba-2a39f66a4b63"  articleid="132604"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/17/news/due-realta-insieme-per-promuovere-il-marchio-derthona-132604/"><img  alt="Due realt&agrave; insieme per promuovere il marchio 'Derthona'" title="Due realt&agrave; insieme per promuovere il marchio 'Derthona'" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1637175266318.jpeg--.jpeg?1637175267000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">sport e territorio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/17/news/due-realta-insieme-per-promuovere-il-marchio-derthona-132604/">Due realt&agrave; insieme per promuovere il marchio 'Derthona'</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2021 <span> ore 20:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_66fe663f-a59a-47ac-b86c-66920f573546"  articleid="132588"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/17/news/il-gatto-nero-era-un-negozio-132588/"><img  alt="gatto-nero-sfortuna" title="gatto-nero-sfortuna" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1637150765733.jpg--.jpg?1637150765000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La festa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/17/news/il-gatto-nero-era-un-negozio-132588/">Il Gatto nero? Era un negozio...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2021 <span> ore 13:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3b0c4808-973a-44ab-a032-f32c4bd053e4"  articleid="132581"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/17/news/sanita-la-destra-sta-aumentando-la-distanza-tra-centro-e-periferie-132581/">&quot;Sanit&agrave;, la destra sta aument...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2021 <span> ore 10:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2f755409-e2b9-4464-8c0a-e6552433dd4c"  articleid="132578"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Incendio a Tortona 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/17/news/le-fiamme-hanno-intaccato-un-portico-e-parte-della-stalla-132578/">Le fiamme hanno intaccato un ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2021 <span> ore 08:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_24474144-d84a-47fc-bc43-ccdc06aaa74b"  articleid="132569"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/16/news/vaccini-oggi-in-piemonte-oltre-16mila-somministrazioni-132569/">Vaccini: oggi in Piemonte olt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2021 <span> ore 19:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_106548a0-f3cc-45a2-9546-23672fd5e2ea"  articleid="132564"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/16/news/coronavirus-in-provincia-un-decesso-21-contagi-e-15-guariti-132564/"><img  alt="bollettino-covid-Alessandria-piemonte" title="bollettino-covid-Alessandria-piemonte" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1637080640138.jpeg--.jpeg?1637080640000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati sull&rsquo;andamento della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/16/news/coronavirus-in-provincia-un-decesso-21-contagi-e-15-guariti-132564/">Coronavirus: in provincia un decesso, 21 contagi e 15 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2021 <span> ore 17:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_696d3798-4c85-48a6-9acc-6854d03d81e8">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4537035db1e84fdeb593ce8394b518a1 = undefined;
                            
                            $('#box_696d3798-4c85-48a6-9acc-6854d03d81e8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4537035db1e84fdeb593ce8394b518a1 != 'undefined') {
                                    $('#box_696d3798-4c85-48a6-9acc-6854d03d81e8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4537035db1e84fdeb593ce8394b518a1.code);
                                    incrementAdvImpression(bannerbox_4537035db1e84fdeb593ce8394b518a1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=132640" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_a3319eab-1429-492f-a329-a44e94907151\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b8401b4441644a5cb9077153b04e492e = undefined;\n                            \n                            $('#box_a3319eab-1429-492f-a329-a44e94907151 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b8401b4441644a5cb9077153b04e492e != 'undefined') {\n                                    $('#box_a3319eab-1429-492f-a329-a44e94907151 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b8401b4441644a5cb9077153b04e492e.code);\n                                    incrementAdvImpression(bannerbox_b8401b4441644a5cb9077153b04e492e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a3319eab-1429-492f-a329-a44e94907151').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_e14c714a-4dd7-4de0-bc26-46c7fa08c739\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_de0272dcb4934ec1a8cfb3041a4c5e5b = undefined;\n                            \n                            $('#box_e14c714a-4dd7-4de0-bc26-46c7fa08c739 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_de0272dcb4934ec1a8cfb3041a4c5e5b != 'undefined') {\n                                    $('#box_e14c714a-4dd7-4de0-bc26-46c7fa08c739 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_de0272dcb4934ec1a8cfb3041a4c5e5b.code);\n                                    incrementAdvImpression(bannerbox_de0272dcb4934ec1a8cfb3041a4c5e5b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e14c714a-4dd7-4de0-bc26-46c7fa08c739').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_696d3798-4c85-48a6-9acc-6854d03d81e8\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4537035db1e84fdeb593ce8394b518a1 = undefined;\n                            \n                            $('#box_696d3798-4c85-48a6-9acc-6854d03d81e8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4537035db1e84fdeb593ce8394b518a1 != 'undefined') {\n                                    $('#box_696d3798-4c85-48a6-9acc-6854d03d81e8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4537035db1e84fdeb593ce8394b518a1.code);\n                                    incrementAdvImpression(bannerbox_4537035db1e84fdeb593ce8394b518a1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_696d3798-4c85-48a6-9acc-6854d03d81e8').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>