

<!DOCTYPE html>
<html>
    <head>
        <title>Amministrative e referendum: si vota - TortonaOnline</title>
<meta name="description" content="Seggi aperti solo oggi dalle 7 alle 23. Comuni, domani lo spoglio. Schede: tutte le info" />
<meta name="Keywords" content="elezioni amministrative 2022,elezioni,voto,seggi,urne,sindaco,alessandria,acqui terme,serravalle scrivia,referendum,scheda" />
<meta name="news_keywords" content="elezioni amministrative 2022,elezioni,voto,seggi,urne,sindaco,alessandria,acqui terme,serravalle scrivia,referendum,scheda" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Amministrative e referendum: si vota"      >
<meta property="og:description" content="Seggi aperti solo oggi dalle 7 alle 23. Comuni, domani lo spoglio. Schede: tutte le info">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1654986756059.jpg--comuni_voto_amministrative_referendum_alessandria_voto_seggi_urne.jpg?1654986756000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2022/06/12/news/amministrative-e-referendum-si-vota-140901/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Amministrative e referendum: si vota">
<meta property="twitter:description" content="Seggi aperti solo oggi dalle 7 alle 23. Comuni, domani lo spoglio. Schede: tutte le info">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2022/06/12/news/amministrative-e-referendum-si-vota-140901/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1654986756059.jpg--comuni_voto_amministrative_referendum_alessandria_voto_seggi_urne.jpg?1654986756000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1654986756059.jpg--comuni_voto_amministrative_referendum_alessandria_voto_seggi_urne.jpg?1654986756000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2022/06/12/news/amministrative-e-referendum-si-vota-140901/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2022/06/12/news/amministrative-e-referendum-si-vota-140901/" /><meta property="articleID" content="140901">
    <meta property="datePublished" content="2022-06-12T04:29:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2022/06/12/news/amministrative-e-referendum-si-vota-140901/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2022/06/12/news/amministrative-e-referendum-si-vota-140901/","headline":"Amministrative e referendum: si vota","text":"Urne aperte solo oggi, domenica 12 giugno, dalle 7 alle 23 per il voto in 13 Comuni della provincia e per i cinque referendum sulla giustizia. Detto che ogni elettore è libero di ritirare o meno tutte o alcune delle schede dei referendum, votare è semplice: basterà infatti barrare la casella del sì o del no alla domanda di riferimento. I quesiti saranno ritenuti validi se avrà votato la maggioranza (50% + 1) degli aventi diritto al voto e se sarà stata raggiunta la maggioranza (50% + 1) dei voti validamente espressi.   Comuni oltre i 15mila   Per rinnovare sindaco e amministrazione delle città sopra i 15mila abitanti - in provincia solo Alessandria e Acqui Terme - si può barrare il nome del candidato sindaco e di una delle liste che lo appoggiano (e il voto andrà sia al sindaco che alla lista). Oppure si può votare solo il candidato sindaco (e il voto non si estende ad alcuna lista). Se si mette la X solo sulla lista, il voto andrà anche al candidato sindaco che quella lista sostiene. È però consentito il voto disgiunto: si può segnare la X su un candidato sindaco e su una lista che ne appoggia uno diverso. Fino a due, invece, le preferenze che è possibile esprimere nella stessa lista, ma per non vedersi invalidare la seconda occorre che siano di genere diverso: femmina/maschio. Se al primo turno nessuno raggiungerà la soglia del 50%+1, si andrà al ballottaggio domenica 26 giugno tra i due sfidanti che avranno ottenuto più voti.   Comuni tra 5mila e 15mila   Nei Comuni tra i 5mila e i 15mila abitanti (in provincia solo Serravalle Scrivia), è prevista una sola preferenza segnando accanto alla lista scelta il cognome e nome (in caso di omonimia) del candidato consigliere. Vietato il voto disgiunto.   Comuni sotto i 5mila   Infine, nei Comuni al di sotto dei 5mila abitanti (in provincia Alice Bel Colle, Carezzano, Carrosio, Castelletto Monferrato, Frassineto Po, Molare, Morano sul Po, Pomaro Monferrato, Rosignano Monferrato e Valmacca) il voto si esprime mettendo una X sul candidato sindaco.   Chi può votare   Per votare è necessario portare un documento di identità valido e la tessera elettorale. Sono ammessi al voto tutti i cittadini maggiorenni presenti nelle liste elettorali. Non può farlo, però, chi ha una pena che comporta l’interdizione dai pubblici uffici, mentre sono ammessi i cittadini europei residenti, a patto di essere iscritti nelle liste elettorali.   Servizio elettorale: orari   Proprio per venire incontro alle esigenze di tutti, il Servizio elettorale del Comune di Alessandria sarà aperto oggi dalle 7 alle 23. Informazioni ai numeri 0131 515389, 0131 515481 e 0131 515169.   Lo spoglio   Le operazioni di spoglio daranno la precedenza ai referendum, a partire dalle ore 23 di questa sera, domenica. Sono rinviate alle ore 14 di lunedì 13 giugno le operazioni di scrutinio per le elezioni amministrative.","keywords":"amministrative,elezioni 2022,alessandria,acqui terme,serravalle scrivia,comuni,voto,seggi,referendum,sindaco,urne","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1654986756059.jpg--.jpg?1654986756000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1654986756059.jpg--.jpg?1654986756000","@type":"ImageObject"},"description":"<p>Seggi aperti solo oggi dalle 7 alle 23. Comuni, domani lo spoglio. Schede: tutte le info</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2022-06-11T22:41:7Z","dateModified":"2022-06-12T05:02:2Z","datePublished":"2022-06-12T04:29:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Amministrative e referendum: si vota';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-06-12 06:29';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/06/12/news/amministrative-e-referendum-si-vota-140901/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="najhnsdrhegwkus57qo9kxmd7zpdl9" />

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=140901&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=140901&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="aee632d2-b398-4dd6-89cd-14ee4b1e3e41" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1634649541000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
-->
<script type="text/javascript">incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1634572280000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="e3b23cb4-509e-4eef-bd1d-ab32567a371a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e3b23cb4-509e-4eef-bd1d-ab32567a371a').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 12 Giugno 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_46052aba-6485-4306-b28f-77049df99665">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5d6af41c317740119f750f6c510c6efe = undefined;
                            
                            $('#box_46052aba-6485-4306-b28f-77049df99665 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5d6af41c317740119f750f6c510c6efe != 'undefined') {
                                    $('#box_46052aba-6485-4306-b28f-77049df99665 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5d6af41c317740119f750f6c510c6efe.code);
                                    incrementAdvImpression(bannerbox_5d6af41c317740119f750f6c510c6efe.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercacc7714b9-a6d0-4238-aa81-a15a3208162f"></div>

<div class="cerca search_horizontal_alessandria" id="cerca6fca7e80-5692-4625-9c68-c7aea8c16c3e" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercacc7714b9-a6d0-4238-aa81-a15a3208162f').click(function(){
                  $('#cerca6fca7e80-5692-4625-9c68-c7aea8c16c3e').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6fca7e80-5692-4625-9c68-c7aea8c16c3e input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca6fca7e80-5692-4625-9c68-c7aea8c16c3e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6fca7e80-5692-4625-9c68-c7aea8c16c3e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_305d7ad8-07f0-428a-abac-5b33394df871">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_eee65fb804f24094972757f9150a8f00 = undefined;
                            
                            $('#box_305d7ad8-07f0-428a-abac-5b33394df871 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_eee65fb804f24094972757f9150a8f00 != 'undefined') {
                                    $('#box_305d7ad8-07f0-428a-abac-5b33394df871 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eee65fb804f24094972757f9150a8f00.code);
                                    incrementAdvImpression(bannerbox_eee65fb804f24094972757f9150a8f00.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="63f9f3ec-ebc2-4166-9ce2-e7630a63ca49" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#63f9f3ec-ebc2-4166-9ce2-e7630a63ca49').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Politica</p><h1 itemprop="headline name" class="titolo_articolo titolo">Amministrative e referendum: si vota</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Seggi aperti solo oggi dalle 7 alle 23. Comuni, domani lo spoglio. Schede: tutte le info</p></div><p itemprop="datePublished" class="data_articolo data">12 Giugno 2022 <span> ore 06:29 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_cd993256-56d4-4759-adef-73f241a5b122">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1654986756059.jpg--comuni_voto_amministrative_referendum_alessandria_voto_seggi_urne.jpg?1654986756000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="comuni-voto-amministrative-referendum-alessandria-voto-seggi-urne" src="resizer/433/302/true/1654986756059.jpg--comuni_voto_amministrative_referendum_alessandria_voto_seggi_urne.jpg?1654986756000" alt="comuni-voto-amministrative-referendum-alessandria-voto-seggi-urne" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Urne aperte solo oggi</strong>, domenica 12 giugno, dalle 7 alle 23 per il voto in 13 Comuni della provincia e per i cinque referendum sulla giustizia.</p>
<p>Detto che ogni elettore &egrave; libero di ritirare o meno tutte o alcune delle schede dei referendum, votare &egrave; semplice: baster&agrave; infatti barrare la casella del s&igrave; o del no alla domanda di riferimento. I quesiti saranno ritenuti validi se avr&agrave; votato la maggioranza (50% + 1) degli aventi diritto al voto e se sar&agrave; stata raggiunta la maggioranza (50% + 1) dei voti validamente espressi.</p>
<p>&nbsp;</p>
<h2><br /><strong>Comuni oltre i 15mila</strong></h2>
<p>&nbsp;</p>
<p><strong>Per rinnovare sindaco e amministrazione</strong> delle citt&agrave; sopra i 15mila abitanti - in provincia solo <strong>Alessandria</strong> e <strong>Acqui Terme</strong> - si pu&ograve; barrare il nome del candidato sindaco e di una delle liste che lo appoggiano (e il voto andr&agrave; sia al sindaco che alla lista). Oppure si pu&ograve; votare solo il candidato sindaco (e il voto non si estende ad alcuna lista). Se si mette la X solo sulla lista, il voto andr&agrave; anche al candidato sindaco che quella lista sostiene.</p>
<p>&Egrave; per&ograve; consentito il <strong>voto disgiunto</strong>: si pu&ograve; segnare la X su un candidato sindaco e su una lista che ne appoggia uno diverso. <br />Fino a due, invece, le preferenze che &egrave; possibile esprimere nella stessa lista, ma per non vedersi invalidare la seconda occorre che siano di genere diverso: femmina/maschio.</p>
<p>Se al primo turno nessuno raggiunger&agrave; la soglia del 50%+1, <strong>si andr&agrave; al ballottaggio domenica 26 giugno</strong> tra i due sfidanti che avranno ottenuto pi&ugrave; voti.</p>
<p>&nbsp;</p>
<h2><strong>Comuni tra 5mila e 15mila</strong></h2>
<p>&nbsp;</p>
<p>Nei Comuni tra i 5mila e i 15mila abitanti (in provincia solo <strong>Serravalle Scrivia</strong>), &egrave; prevista <strong>una sola preferenza</strong> segnando accanto alla lista scelta il cognome e nome (in caso di omonimia) del candidato consigliere. <strong>Vietato il voto disgiunto</strong>.</p>
<p>&nbsp;</p>
<h2><br /><strong>Comuni sotto i 5mila</strong></h2>
<p>&nbsp;</p>
<p>Infine, nei Comuni al di sotto dei 5mila abitanti (in provincia <strong>Alice Bel Colle, Carezzano, Carrosio, Castelletto Monferrato, Frassineto Po, Molare, Morano sul Po, Pomaro Monferrato, Rosignano Monferrato</strong> e <strong>Valmacca</strong>) il voto si esprime mettendo una X sul candidato sindaco.</p>
<p>&nbsp;</p>
<h2><br /><strong>Chi pu&ograve; votare</strong></h2>
<p>&nbsp;</p>
<p>Per votare &egrave; necessario portare un <strong>documento di identit&agrave; valido</strong> e la <strong>tessera elettorale</strong>. Sono ammessi al voto tutti i cittadini maggiorenni presenti nelle liste elettorali. Non pu&ograve; farlo, per&ograve;, chi ha una pena che comporta l&rsquo;interdizione dai pubblici uffici, mentre sono ammessi i cittadini europei residenti, a patto di essere iscritti nelle liste elettorali.</p>
<p>&nbsp;</p>
<h2><br /><strong>Servizio elettorale: orari</strong></h2>
<p>&nbsp;</p>
<p>Proprio per venire incontro alle esigenze di tutti, il Servizio elettorale del Comune di Alessandria sar&agrave; aperto oggi dalle 7 alle 23. Informazioni ai numeri 0131 515389, 0131 515481 e 0131 515169.</p>
<p>&nbsp;</p>
<h2><br /><strong>Lo spoglio</strong></h2>
<p>&nbsp;</p>
<p>Le operazioni di spoglio daranno la precedenza ai referendum, <strong>a partire dalle ore 23</strong> di questa sera, domenica. <strong>Sono rinviate alle ore 14 di luned&igrave;</strong>&nbsp;<strong>13 giugno</strong> le operazioni di scrutinio per le elezioni amministrative.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=amministrative">amministrative</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=elezioni 2022">elezioni 2022</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=acqui terme">acqui terme</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=serravalle scrivia">serravalle scrivia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=comuni">comuni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=voto">voto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=seggi">seggi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=referendum">referendum</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=sindaco">sindaco</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=urne">urne</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 140901 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="18c38e43-66ce-4ac0-95e4-c0fe3798a1fd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#18c38e43-66ce-4ac0-95e4-c0fe3798a1fd').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_dae9d466-3e0f-4abf-922f-f5c6c84f621d"  articleid="140901"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/12/news/amministrative-e-referendum-si-vota-140901/">Amministrative e referendum: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2022 <span> ore 06:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_8382277a-6c00-443b-8545-830584a3669e"  articleid="140854"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/10/video/coach-molino-autosped-competitiva-140854/">Coach Molino: &quot;Autosped compe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Giugno 2022 <span> ore 16:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2902f3cc-2e0e-425f-951b-c662fa7f63f0"  articleid="140818"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/10/news/in-provincia-e-in-regione-la-discesa-e-gia-terminata-140818/">&laquo;In provincia e in regione la...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Giugno 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="2f255e20-4f71-4ea9-8542-93f56f0eacac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_T_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2f255e20-4f71-4ea9-8542-93f56f0eacac').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(519);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="fff11119-fd7f-4c21-9eae-b3a3f8efefb4">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/06/03/news/strevi-scontro-tra-due-autocarri-intervento-in-atto-140630/">Strevi: scontro tra due autocarri, <br />le vittime sono quattro</a></p>
            <span class="ora_pubblicazione">03 Giugno 2022 <span> ore 15:52 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2022/06/04/news/pasquale-tammaro-schianto-fatale-dopo-la-giornata-al-mercato-140642/">Pasquale Tammaro, schianto fatale dopo la giornata al mercato</a></p>
            <span class="ora_pubblicazione">04 Giugno 2022 <span> ore 06:30 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'intervento</span><p class="titolo"><a href="generic/2022/06/06/news/alessandria-via-lumelli-tensione-in-strada-arrivano-le-pattuglie-140706/">Alessandria, via Lumelli: tensione <br />in strada, arrivano le pattuglie</a></p>
            <span class="ora_pubblicazione">06 Giugno 2022 <span> ore 20:48 </span> </span></div></div><script type="text/javascript">var divs=$('#fff11119-fd7f-4c21-9eae-b3a3f8efefb4 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#fff11119-fd7f-4c21-9eae-b3a3f8efefb4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c475981b-f1ba-4346-be6e-ee06802df24e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c475981b-f1ba-4346-be6e-ee06802df24e').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_4fd9cca2-8361-4ef6-9177-f95cef2e0038">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/10/video/coach-molino-autosped-competitiva-140854/"><img alt="Coach Molino: &quot;Autosped competitiva&quot;" title="Coach Molino: &quot;Autosped competitiva&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/29e26238d998882ce220ae90bbcb922e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/10/video/coach-molino-autosped-competitiva-140854/">Coach Molino: &quot;Autosped competitiva&quot;</a></p><span class="ora_pubblicazione">10 Giugno 2022 <span> ore 16:04 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/08/video/nicholas-green-e-la-casa-che-da-supporto-psicologico-140764/"><img alt="Nicholas Green e la &quot;casa&quot; che d&agrave; supporto psicologico" title="Nicholas Green e la &quot;casa&quot; che d&agrave; supporto psicologico" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/274f2478d0975611be081352a588d498.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/08/video/nicholas-green-e-la-casa-che-da-supporto-psicologico-140764/">Nicholas Green e la &quot;stanza&quot; che d&agrave; supporto psicologico</a></p><span class="ora_pubblicazione">08 Giugno 2022 <span> ore 15:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/"><img alt="Nuove regole per il turista che vendemmia" title="Nuove regole per il turista che vendemmia" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/58009abc94956d6f7f82d4f021fd6599.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/">Nuove regole per il turista che vendemmia</a></p><span class="ora_pubblicazione">06 Giugno 2022 <span> ore 14:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/02/video/tragedia-sulla-a7-muore-una-motociclista-140584/"><img alt="Tragedia sulla A7: muore una motociclista" title="Tragedia sulla A7: muore una motociclista" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/94a1f92ac52396490edbc178e3425d10.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/02/video/tragedia-sulla-a7-muore-una-motociclista-140584/">Tragedia sulla A7: <br />muore una motociclista</a></p><span class="ora_pubblicazione">02 Giugno 2022 <span> ore 12:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4fd9cca2-8361-4ef6-9177-f95cef2e0038.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d6e9f03d-1251-4745-8316-b809ebcb66a0"  articleid="140807"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/09/news/hsl-derthona-cambi-in-vista-140807/"><img  alt="Hsl Derthona: cambi in vista" title="Hsl Derthona: cambi in vista" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1654778961621.jpg--.jpg?1654778961000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/09/news/hsl-derthona-cambi-in-vista-140807/">Hsl Derthona, cambi in vista</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2022 <span> ore 14:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e8a33ab3-ef07-46af-b4f3-773af0a47b54"  articleid="140791"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/09/news/la-ripetizione-va-al-sale-decide-fossati-140791/"><img  alt="La ripetizione va al Sale: decide Fossati" title="La ripetizione va al Sale: decide Fossati" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/1654755090421.JPG--.JPG?1654755091000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Playoff Seconda Cat.
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/09/news/la-ripetizione-va-al-sale-decide-fossati-140791/">La ripetizione va al Sale: decide Fossati</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2022 <span> ore 08:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1a456f26-92b0-4049-b586-22585ee08875"  articleid="140762"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/08/news/edoardo-casalone-assistente-di-pozzecco-140762/"><img  alt="casalone-basket-nazionale" title="casalone-basket-nazionale" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1654691590085.jpg--.jpg?1654691590000"  width="210" height="180"></a>
			
			<p class="didascalia">Edoardo Casalone approda alla Nazionale maggiore</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET - NAZIONALI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/08/news/edoardo-casalone-assistente-di-pozzecco-140762/">Edoardo Casalone assistente di Pozzecco</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Giugno 2022 <span> ore 15:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_08986b69-06d1-4733-ae8c-bb0d3c68f589"  articleid="140760"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/08/news/autosped-ecco-il-talento-leonardi-140760/"><img  alt="Autosped, ecco il talento Leonardi" title="Autosped, ecco il talento Leonardi" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1654688583459.jpg--.jpg?1654688583000"  width="210" height="180"></a>
			
			<p class="didascalia">Francesca Leonardi (a destra) &egrave; una nuova giocatrice di Autosped</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Basket - A2 donne
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/08/news/autosped-ecco-il-talento-leonardi-140760/">Autosped, ecco il talento Leonardi</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Giugno 2022 <span> ore 14:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_07ee9419-1b05-4fb4-9e1d-e367bdc26929"  articleid="140730"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/07/news/marco-ramondino-vince-il-premio-reverberi-2022-140730/"><img  alt="ramondino-basket-tortona" title="ramondino-basket-tortona" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1654607845303.jpg--.jpg?1654607845000"  width="210" height="180"></a>
			
			<p class="didascalia">Marco Ramodnino premiato dopo la grande stagione del Derthona</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET - SERIE A
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/07/news/marco-ramondino-vince-il-premio-reverberi-2022-140730/">Marco Ramondino vince il Premio Reverberi 2022</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2022 <span> ore 15:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e013eccd-14bb-4113-94cb-dd13a7dacaca"  articleid="140727"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotovoltaico
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/07/news/pannelli-solari-sulle-scuole-amag-punta-sulle-rinnovabili-140727/">Pannelli solari sulle scuole,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2022 <span> ore 14:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_5d55808d-a2b9-4d53-a128-f7bd70a8a5d6"  articleid="140723"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Basket - A1
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/07/news/conferme-e-novita-in-casa-bertram-140723/">Conferme e novit&agrave; in casa Ber...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2022 <span> ore 12:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_755b708b-ba70-4a73-95e8-c8e7e5e5cc5a"  articleid="140698"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/07/news/discesa-piu-lenta-in-provincia-68-casi-al-giorno-140698/">&laquo;Discesa pi&ugrave; lenta: in provin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7ceea01a-c91c-45d4-92a1-6038b50a1fab"  articleid="140704"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/06/news/incredibile-si-rigioca-atletico-acqui-sale-140704/"><img  alt="Incredibile: si rigioca Atletico Acqui-Sale" title="Incredibile: si rigioca Atletico Acqui-Sale" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1654541061074.jpeg--.jpeg?1654541061000"  width="210" height="180"></a>
			
			<p class="didascalia">Le proteste di fine gara del Sale con l'arbitro Lava</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Playoff
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/06/news/incredibile-si-rigioca-atletico-acqui-sale-140704/">Incredibile: si rigioca Atletico Acqui-Sale</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Giugno 2022 <span> ore 20:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_131f298e-a913-4e7d-8e02-935b4e65c33f">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ea4e791d5b424291930522199b3e5ad0 = undefined;
                            
                            $('#box_131f298e-a913-4e7d-8e02-935b4e65c33f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ea4e791d5b424291930522199b3e5ad0 != 'undefined') {
                                    $('#box_131f298e-a913-4e7d-8e02-935b4e65c33f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ea4e791d5b424291930522199b3e5ad0.code);
                                    incrementAdvImpression(bannerbox_ea4e791d5b424291930522199b3e5ad0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=140901" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_46052aba-6485-4306-b28f-77049df99665\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_5d6af41c317740119f750f6c510c6efe = undefined;\n                            \n                            $('#box_46052aba-6485-4306-b28f-77049df99665 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5d6af41c317740119f750f6c510c6efe != 'undefined') {\n                                    $('#box_46052aba-6485-4306-b28f-77049df99665 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5d6af41c317740119f750f6c510c6efe.code);\n                                    incrementAdvImpression(bannerbox_5d6af41c317740119f750f6c510c6efe.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_46052aba-6485-4306-b28f-77049df99665').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_305d7ad8-07f0-428a-abac-5b33394df871\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_eee65fb804f24094972757f9150a8f00 = undefined;\n                            \n                            $('#box_305d7ad8-07f0-428a-abac-5b33394df871 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_eee65fb804f24094972757f9150a8f00 != 'undefined') {\n                                    $('#box_305d7ad8-07f0-428a-abac-5b33394df871 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eee65fb804f24094972757f9150a8f00.code);\n                                    incrementAdvImpression(bannerbox_eee65fb804f24094972757f9150a8f00.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_305d7ad8-07f0-428a-abac-5b33394df871').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_131f298e-a913-4e7d-8e02-935b4e65c33f\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_ea4e791d5b424291930522199b3e5ad0 = undefined;\n                            \n                            $('#box_131f298e-a913-4e7d-8e02-935b4e65c33f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ea4e791d5b424291930522199b3e5ad0 != 'undefined') {\n                                    $('#box_131f298e-a913-4e7d-8e02-935b4e65c33f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ea4e791d5b424291930522199b3e5ad0.code);\n                                    incrementAdvImpression(bannerbox_ea4e791d5b424291930522199b3e5ad0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_131f298e-a913-4e7d-8e02-935b4e65c33f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>