

<!DOCTYPE html>
<html>
    <head>
        <title>Pier Guidi scatta in pole alla '6 Ore di Monza' - TortonaOnline</title>
<meta name="description" content="Alle 12 il via. Sugli spalti il gruppo della Scuderia Ferrari Alessandria" />
<meta name="Keywords" content="alex pier guidi,6 Ore di Monza,Wec,Scuderia Ferrari Alessandria" />
<meta name="news_keywords" content="alex pier guidi,6 Ore di Monza,Wec,Scuderia Ferrari Alessandria" />
<meta name="sections" content="Generic,Sport,Sport,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Pier Guidi scatta in pole alla '6 Ore di Monza'"      >
<meta property="og:description" content="Alle 12 il via. Sugli spalti il gruppo della Scuderia Ferrari Alessandria">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1657432064831.jpg--pier.jpg?1657432064000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2022/07/10/news/pier-guidi-scatta-in-pole-alla-6-ore-di-monza-141888/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Pier Guidi scatta in pole alla '6 Ore di Monza'">
<meta property="twitter:description" content="Alle 12 il via. Sugli spalti il gruppo della Scuderia Ferrari Alessandria">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2022/07/10/news/pier-guidi-scatta-in-pole-alla-6-ore-di-monza-141888/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1657432064831.jpg--pier.jpg?1657432064000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1657432064831.jpg--pier.jpg?1657432064000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2022/07/10/news/pier-guidi-scatta-in-pole-alla-6-ore-di-monza-141888/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2022/07/10/news/pier-guidi-scatta-in-pole-alla-6-ore-di-monza-141888/" /><meta property="articleID" content="141888">
    <meta property="datePublished" content="2022-07-10T05:57:50Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2022/07/10/news/pier-guidi-scatta-in-pole-alla-6-ore-di-monza-141888/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2022/07/10/news/pier-guidi-scatta-in-pole-alla-6-ore-di-monza-141888/","headline":"Pier Guidi scatta in pole alla '6 Ore di Monza'","text":"MONZA - Ci saranno almeno 40 soci della Scuderia Ferrari Alessandria fra poco sulla tribuna dell'Autodromo di Monza, con uno striscione enorme creato proprio per lui. Per Alessandro Pier Guidi, che partirà in pole position alla '6 Ore di Monza', quarta prova del World Endurance Championship, il Mondiale endurance di cui il tortonese è campione in carica, insieme a James Calado. Con la Ferrari 488 Gte dell'Af Corse Pier Guidi e Calado hanno fatto il miglior tempo, 1'45''270, davanti alla Corvette di Tandy, all'altra Ferrari di Fuoco e alla Porsche di Bruni. Alle 9.20 pubblico sulla pit lane per le foro con i piloti, e Franco Giuliani e tutti i soci sono già ai cancelli. Alle 12 il via, in palio punti per conquistare la leadership mondiale.","keywords":"alex pier guidi,6 Ore di Monza,Wec,Scuderia Ferrari Alessandria","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1657432064831.jpg--.jpg?1657432064000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1657432064831.jpg--.jpg?1657432064000","@type":"ImageObject"},"description":"<p>Alle 12 il via. Sugli spalti il gruppo della Scuderia Ferrari Alessandria</p>","author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2022-07-10T05:48:13Z","dateModified":"2022-07-10T05:57:44Z","datePublished":"2022-07-10T05:57:50Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Pier Guidi scatta in pole alla \'6 Ore di Monza\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-07-10 07:57';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/07/10/news/pier-guidi-scatta-in-pole-alla-6-ore-di-monza-141888/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="najhnsdrhegwkus57qo9kxmd7zpdl9" />

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=141888&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=141888&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="84631ef2-a5a6-4099-a379-67e0997c8a1e" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1634649541000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
-->
<script type="text/javascript">incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1634572280000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="4613d085-8ea1-46f9-b9d0-650b4434cd20" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4613d085-8ea1-46f9-b9d0-650b4434cd20').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 10 Luglio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c6b914fa-5426-4bf3-b50c-525e5fd8ebb7">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2026159569114ab791417156ac1767dc = undefined;
                            
                            $('#box_c6b914fa-5426-4bf3-b50c-525e5fd8ebb7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2026159569114ab791417156ac1767dc != 'undefined') {
                                    $('#box_c6b914fa-5426-4bf3-b50c-525e5fd8ebb7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2026159569114ab791417156ac1767dc.code);
                                    incrementAdvImpression(bannerbox_2026159569114ab791417156ac1767dc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca73e5754e-f32b-4ec2-81e4-68c5c36a515b"></div>

<div class="cerca search_horizontal_alessandria" id="cercad4aee113-55e1-42c3-9ea3-76ccff98a0da" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca73e5754e-f32b-4ec2-81e4-68c5c36a515b').click(function(){
                  $('#cercad4aee113-55e1-42c3-9ea3-76ccff98a0da').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad4aee113-55e1-42c3-9ea3-76ccff98a0da input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercad4aee113-55e1-42c3-9ea3-76ccff98a0da form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad4aee113-55e1-42c3-9ea3-76ccff98a0da input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_b6beff81-da0f-4638-9c39-17b83bb183b2">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ebeacaad9e4a427eb318e68df3f96ed6 = undefined;
                            
                            $('#box_b6beff81-da0f-4638-9c39-17b83bb183b2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ebeacaad9e4a427eb318e68df3f96ed6 != 'undefined') {
                                    $('#box_b6beff81-da0f-4638-9c39-17b83bb183b2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ebeacaad9e4a427eb318e68df3f96ed6.code);
                                    incrementAdvImpression(bannerbox_ebeacaad9e4a427eb318e68df3f96ed6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="193a84df-3e06-4c06-945a-5cf8a1a2be2c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#193a84df-3e06-4c06-945a-5cf8a1a2be2c').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Automobilismo</p><h1 itemprop="headline name" class="titolo_articolo titolo">Pier Guidi scatta in pole alla '6 Ore di Monza'</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Alle 12 il via. Sugli spalti il gruppo della Scuderia Ferrari Alessandria</p></div><p itemprop="datePublished" class="data_articolo data">10 Luglio 2022 <span> ore 07:57 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_7a53556f-2fb9-4ea0-a7f3-99b1bf37001f">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1657432064831.jpg--pier.jpg?1657432064000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Pier" src="resizer/433/302/true/1657432064831.jpg--pier.jpg?1657432064000" alt="Pier" height="302" width="433" />
                        <p class="didascalia">Alessandro Pier Guidi scatter&agrave; in pole position alla '6 Ore di Monza' (foto Ferrari.com)</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>MONZA - Ci saranno almeno 40 soci della <strong>Scuderia Ferrari Alessandria</strong> fra poco sulla tribuna dell'<strong>Autodromo di Monza</strong>, con uno striscione enorme creato proprio per lui. Per <strong>Alessandro Pier Guidi</strong>, che partir&agrave; in pole position alla '<strong>6 Ore di Monza</strong>', quarta prova del <strong>World Endurance Championship</strong>, il Mondiale endurance di cui il tortonese &egrave; campione in carica, insieme a <strong>James Calado</strong>.</p>
<p>Con la <strong>Ferrari 488 Gte</strong> dell'<strong>Af Corse</strong> Pier Guidi e Calado hanno fatto il miglior tempo, <strong>1'45''270</strong>, davanti alla Corvette di Tandy, all'altra Ferrari di Fuoco e alla Porsche di Bruni.</p>
<p>Alle 9.20 pubblico sulla pit lane per le foro con i piloti, e <strong>Franco Giuliani</strong> e tutti i soci sono gi&agrave; ai cancelli.</p>
<p>Alle 12 il via, in palio punti per conquistare la leadership mondiale.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alex pier guidi">alex pier guidi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=6 Ore di Monza">6 Ore di Monza</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Wec">Wec</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Scuderia Ferrari Alessandria">Scuderia Ferrari Alessandria</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 141888 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="dc72aaaf-a68c-47a4-8d30-2a65359d85da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#dc72aaaf-a68c-47a4-8d30-2a65359d85da').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_bc80bd6a-ebe0-41da-9089-d0bf293d3033"  articleid="141894"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Classifica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/10/news/alessandria-prima-per-morti-sul-lavoro-141894/">Alessandria, prima per morti ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Luglio 2022 <span> ore 11:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_055e75e6-c910-4791-b011-8ee579f645fb"  articleid="141888"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Automobilismo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/10/news/pier-guidi-scatta-in-pole-alla-6-ore-di-monza-141888/">Pier Guidi scatta in pole all...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Luglio 2022 <span> ore 07:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_66babb3b-8421-429a-b1cc-7c6ccd41d8da"  articleid="141874"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coldiretti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/09/news/popilia-japonica-e-allarme-anche-in-provincia-141874/">Popilia Japonica, &egrave; allarme a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Luglio 2022 <span> ore 13:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="e63407cf-d8e5-44f4-af1f-8e2be92c0f16" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_T_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e63407cf-d8e5-44f4-af1f-8e2be92c0f16').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(519);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="a5f1b9b4-6862-4d78-8726-b58960639d13">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il dramma </span><p class="titolo"><a href="generic/2022/07/08/news/la-morte-di-simone-e-laffetto-affidato-ai-social-141847/">La morte di Simone e l’affetto affidato ai social</a></p>
            <span class="ora_pubblicazione">08 Luglio 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/07/09/news/alessandria-si-rovescia-col-carico-di-paglia-141877/">Alessandria, si rovescia col carico di paglia</a></p>
            <span class="ora_pubblicazione">09 Luglio 2022 <span> ore 15:39 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La tragedia </span><p class="titolo"><a href="generic/2022/07/08/news/casalbagliano-lunedi-laddio-a-simone-141862/">Casalbagliano, luned&igrave; l’addio a Simone</a></p>
            <span class="ora_pubblicazione">08 Luglio 2022 <span> ore 17:41 </span> </span></div></div><script type="text/javascript">var divs=$('#a5f1b9b4-6862-4d78-8726-b58960639d13 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#a5f1b9b4-6862-4d78-8726-b58960639d13 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="d9184595-d5f6-4969-8ecd-95d789179e4a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d9184595-d5f6-4969-8ecd-95d789179e4a').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_5e52d305-0ec5-47c5-b250-ec4c1e781c31">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/28/video/omicidio-megardi-la-conferenza-stampa-dei-carabinieri-141463/"><img alt="norma-megardi-sale-carabinieri-omicidio" title="norma-megardi-sale-carabinieri-omicidio" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/1656409051767.jpeg--.jpeg?1656409053000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/28/video/omicidio-megardi-la-conferenza-stampa-dei-carabinieri-141463/">Omicidio Megardi: la conferenza stampa dei carabinieri</a></p><span class="ora_pubblicazione">28 Giugno 2022 <span> ore 11:35 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/23/video/farmaci-per-l-ucraina-alessandria-si-attiva-141283/"><img alt="Farmaci per l'Ucraina, Alessandria si attiva" title="Farmaci per l'Ucraina, Alessandria si attiva" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/c734c26344e408c99460e5841ce913cf.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/23/video/farmaci-per-l-ucraina-alessandria-si-attiva-141283/">Farmaci per l'Ucraina, <br />Alessandria si attiva</a></p><span class="ora_pubblicazione">23 Giugno 2022 <span> ore 14:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/14/video/lo-sciopero-non-si-processa-140960/"><img alt="Lo sciopero non si processa" title="Lo sciopero non si processa" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/e8ae868d51c029ff30c6bce402014604.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/14/video/lo-sciopero-non-si-processa-140960/">Lo sciopero non si processa</a></p><span class="ora_pubblicazione">14 Giugno 2022 <span> ore 11:34 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/12/video/mogol-braido-e-i-giovani-in-concerto-per-la-lilt-140908/"><img alt="Mogol, Braido e i giovani in concerto per la Lilt" title="Mogol, Braido e i giovani in concerto per la Lilt" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/8bd59babc9b002a17f900715bc7ed0fc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/12/video/mogol-braido-e-i-giovani-in-concerto-per-la-lilt-140908/">Mogol, Braido e i giovani in concerto per la Lilt</a></p><span class="ora_pubblicazione">12 Giugno 2022 <span> ore 11:40 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5e52d305-0ec5-47c5-b250-ec4c1e781c31.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c1b95b27-feb6-412c-b55a-bec896faa513"  articleid="141854"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/08/news/siccita-aiuti-alle-imprese-agricole-141854/"><img  alt="Siccit&agrave;, aiuti alle imprese agricole" title="Siccit&agrave;, aiuti alle imprese agricole" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1509127137291.jpg--.jpg?1509127137000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Buona notizia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/08/news/siccita-aiuti-alle-imprese-agricole-141854/">Siccit&agrave;, aiuti alle imprese agricole</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2022 <span> ore 15:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_726c58fb-434a-4045-b85a-b9f68372c379"  articleid="141832"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/08/news/globl-jam-l-italia-batte-il-canada-79-72-141832/"><img  alt="italia-sperimentale-basket" title="italia-sperimentale-basket" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/1657264342245.jpg--.jpg?1657264342000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET - NAZIONALE
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/08/news/globl-jam-l-italia-batte-il-canada-79-72-141832/">Globl Jam, l'Italia batte il Canada 79-72</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2022 <span> ore 10:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_85c74f26-06c5-4181-a164-550590962508"  articleid="141845"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/08/news/l-ira-di-coldiretti-basta-cinghiali-141845/"><img  alt="L'ira di Coldiretti: &quot;Basta cinghiali!&quot;" title="L'ira di Coldiretti: &quot;Basta cinghiali!&quot;" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1497292816647_1497292825.jpg--.jpg?1497292826000"  width="210" height="180"></a>
			
			<p class="didascalia">I cinghiali, un problema per le campagne (e non solo)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il problema
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/08/news/l-ira-di-coldiretti-basta-cinghiali-141845/">L'ira di Coldiretti: &quot;Basta cinghiali!&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2022 <span> ore 10:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_95d93fc7-c2cd-4036-9ea7-1546c78b8241"  articleid="141841"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/08/news/derthona-ecco-i-primi-due-innesti-141841/"><img  alt="Derthona, ecco i primi due innesti" title="Derthona, ecco i primi due innesti" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1657267685404.jpg--.jpg?1657267685000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/08/news/derthona-ecco-i-primi-due-innesti-141841/">Derthona, ecco i primi due innesti</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2022 <span> ore 10:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_368df75a-43b4-47f3-91a4-fffbe96f7de2"  articleid="141816"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/08/news/la-curva-e-in-crescita-picco-ancora-lontano-141816/"><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1657211259623.jpg--.jpg?1657211263000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/08/news/la-curva-e-in-crescita-picco-ancora-lontano-141816/">&laquo;La curva &egrave; in crescita. Picco ancora lontano&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_ad4fb561-05c8-41ff-90d3-a136443a772a"  articleid="141838"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2022/07/08/news/anziani-mai-soli-e-unipolsai-insieme-per-un-futuro-sereno-141838/">Anziani Mai Soli e UnipolSai,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2022 <span> ore 10:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9545fdb1-cb57-477d-bd66-4d439eca731e"  articleid="141805"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASKET A - MERCATO
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/07/news/bertram-ufficiale-okeke-fino-al-2026-141805/">Bertram, ufficiale Okeke fino...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2022 <span> ore 14:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d92a3a3d-2a53-41f7-8526-704d53691cce"  articleid="141785"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Scuola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/07/news/servizi-per-l-infanzia-arrivano-i-fondi-della-regione-141785/">Servizi per l'infanzia, arriv...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2022 <span> ore 10:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c78f01de-e233-473c-b9db-f1b16cfe51e1"  articleid="141757"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/07/news/haway-monferrato-e-lestate-dellamore-141757/"><img  alt="martinoni-matrimonio-casale" title="martinoni-matrimonio-casale" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1657113982462.jpg--.jpg?1657113982000"  width="210" height="180"></a>
			
			<p class="didascalia">Niccol&ograve; Martinoni e Carlotta Deambrogio sposi a Cereseto</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET - LA CURIOSITA'
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/07/news/haway-monferrato-e-lestate-dellamore-141757/">Hawaii - Monferrato… &egrave; l’estate dell’amore</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2022 <span> ore 09:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_05ee0b72-4b0b-403f-8af8-7e8b8c6d4d66">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f955a2010322461e8988b4129128f5f6 = undefined;
                            
                            $('#box_05ee0b72-4b0b-403f-8af8-7e8b8c6d4d66 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f955a2010322461e8988b4129128f5f6 != 'undefined') {
                                    $('#box_05ee0b72-4b0b-403f-8af8-7e8b8c6d4d66 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f955a2010322461e8988b4129128f5f6.code);
                                    incrementAdvImpression(bannerbox_f955a2010322461e8988b4129128f5f6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=141888" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c6b914fa-5426-4bf3-b50c-525e5fd8ebb7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_2026159569114ab791417156ac1767dc = undefined;\n                            \n                            $('#box_c6b914fa-5426-4bf3-b50c-525e5fd8ebb7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2026159569114ab791417156ac1767dc != 'undefined') {\n                                    $('#box_c6b914fa-5426-4bf3-b50c-525e5fd8ebb7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2026159569114ab791417156ac1767dc.code);\n                                    incrementAdvImpression(bannerbox_2026159569114ab791417156ac1767dc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c6b914fa-5426-4bf3-b50c-525e5fd8ebb7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_b6beff81-da0f-4638-9c39-17b83bb183b2\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_ebeacaad9e4a427eb318e68df3f96ed6 = undefined;\n                            \n                            $('#box_b6beff81-da0f-4638-9c39-17b83bb183b2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ebeacaad9e4a427eb318e68df3f96ed6 != 'undefined') {\n                                    $('#box_b6beff81-da0f-4638-9c39-17b83bb183b2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ebeacaad9e4a427eb318e68df3f96ed6.code);\n                                    incrementAdvImpression(bannerbox_ebeacaad9e4a427eb318e68df3f96ed6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b6beff81-da0f-4638-9c39-17b83bb183b2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_05ee0b72-4b0b-403f-8af8-7e8b8c6d4d66\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f955a2010322461e8988b4129128f5f6 = undefined;\n                            \n                            $('#box_05ee0b72-4b0b-403f-8af8-7e8b8c6d4d66 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f955a2010322461e8988b4129128f5f6 != 'undefined') {\n                                    $('#box_05ee0b72-4b0b-403f-8af8-7e8b8c6d4d66 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f955a2010322461e8988b4129128f5f6.code);\n                                    incrementAdvImpression(bannerbox_f955a2010322461e8988b4129128f5f6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_05ee0b72-4b0b-403f-8af8-7e8b8c6d4d66').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>