

<!DOCTYPE html>
<html>
    <head>
        <title>Bertram in A1? &quot;Siamo interessati&quot; - TortonaOnline</title>
<meta name="description" content="Imminente telefonata tra Petrucci e Gavio. Oggi si rivive la finale di Coppa Italia" />
<meta name="Keywords" content="Bertram,Basket,A1" />
<meta name="news_keywords" content="Bertram,Basket,A1" />
<meta name="sections" content="Generic,Sport,Sport,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="https://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Bertram in A1? &quot;Siamo interessati&quot;"      >
<meta property="og:description" content="Imminente telefonata tra Petrucci e Gavio. Oggi si rivive la finale di Coppa Italia">
<meta property="og:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1585560666458.jpg--bertram_in_a1___siamo_interessati_.jpg?1585560667000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://tortonaonline.ilpiccolo.net/generic/2020/05/15/news/bertram-in-a1-siamo-interessati-113325/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Bertram in A1? &quot;Siamo interessati&quot;">
<meta property="twitter:description" content="Imminente telefonata tra Petrucci e Gavio. Oggi si rivive la finale di Coppa Italia">
<meta property="twitter:url" content="https://tortonaonline.ilpiccolo.net/generic/2020/05/15/news/bertram-in-a1-siamo-interessati-113325/">
<meta property="twitter:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1585560666458.jpg--bertram_in_a1___siamo_interessati_.jpg?1585560667000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1585560666458.jpg--bertram_in_a1___siamo_interessati_.jpg?1585560667000" />
<meta itemprop="url" content="https://tortonaonline.ilpiccolo.net/generic/2020/05/15/news/bertram-in-a1-siamo-interessati-113325/" />
<link rel="canonical" href="https://tortonaonline.ilpiccolo.net/generic/2020/05/15/news/bertram-in-a1-siamo-interessati-113325/" /><meta property="articleID" content="113325">
    <meta property="datePublished" content="2020-05-15T11:47:37Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://tortonaonline.ilpiccolo.net/generic/2020/05/15/news/bertram-in-a1-siamo-interessati-113325/","mainEntityOfPage":"https://tortonaonline.ilpiccolo.net/generic/2020/05/15/news/bertram-in-a1-siamo-interessati-113325/","headline":"Bertram in A1? \"Siamo interessati\"","text":"TORTONA - Nella prossima A1 a 20 squadre ci sarà anche Bertram Derthona? L'ipotesi dell'allargamento è concreta, il presidente della Lega Nazionale Pallacanestro Pietro Basciano (che 'governa'  A2 e B) ha già contattato la dirigenza di Tortona per verificare la disponibilità e, a breve, ci sarà una telefonata tra Gianni Petrucci, presidente della Federbasket, e Beniamino Gavio, patron dei bianconeri. I posti nella massima serie, attualmente con 17 formazioni, sarebbero 3, anche 4. Nel gruppo delle candidate c'è anche Bertram (con Torino, Verona, Udine, Ravenna e Forlì). \"Non è un mistero che, da qualche anno, si stia pensando a come salire di categoria. Vediamo quali saranno le evoluzioni\", dichiara l'amministratore delegato Marco Picchi in una intervista sul 'Piccolo' oggi in edicola, in cui conferma l'interesse. Nel consiglio di amministrazione del sodalizio tortonese, convocato per domani, questo sarà uno degli argomenti, insieme al palasport e al budget per la prossima stagione. Oggi, invece, il Derthona fa un salto all'indietro di due anni, al 4 marzo 2018, data del trionfo in Coppa Italia di A2. Alle 18, sulla pagina facebook del club, si potrà rivivere la finale con Ravenna (89-57), con l'intervento di alcuni protagonisti di quella giornata speciale: Marco Picchi, Lorenzo Pansa capoallenatore di quella squadra e il vice, Edoardo Casalone. A condurre l'evento Massimo Mattacheo, responsabile della comunicazione. Per i tifosi la possibilità di interagire, sia in diretta, sia inviando, prima, le domande sui canali social e sulla mail ufficiostampa@derthonabasket.it. \"Una occasione per emozionarci di nuovo tutti insieme\", sottolinea la società.","keywords":"Bertram,Basket,A1","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"https://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1585560666458.jpg--.jpg?1585560667000","url":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1585560666458.jpg--.jpg?1585560667000","@type":"ImageObject"},"description":"<p>Imminente telefonata tra Petrucci e Gavio. Oggi si rivive la finale di Coppa Italia</p>","author":{"@type":"Person","name":"Ma.Ne. - M.C."},"dateCreated":"2020-05-15T11:46:58Z","dateModified":"2020-05-15T11:47:32Z","datePublished":"2020-05-15T11:47:37Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Bertram in A1? \"Siamo interessati\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-05-15 13:47';
virtualcmsPageInfo.article.author = 'Ma.Ne. - M.C.';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/05/15/news/bertram-in-a1-siamo-interessati-113325/';

</script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=113325&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=113325&amp=false';
    </script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="993c294a-f049-483f-8434-dcde4ca652e9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047518210-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049453098-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051250081-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051333675-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_grande_990x90', [[990, 90], [970, 90], [728, 90]], 'div-gpt-ad-1558082894814-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084719701-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088318492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089147657-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558108086888-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1559169115558-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363391176-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/TortonaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558541122834-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545673372-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558553147260-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558553400846-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558553311925-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558553472820-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558553549327-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558553629691-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558553701514-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558553772863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558553943140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1558604452966-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_2', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558604514852-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951878039-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289822076-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(139);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#993c294a-f049-483f-8434-dcde4ca652e9').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1583163864000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="4bc76c84-e774-4198-802e-359301930b83" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4bc76c84-e774-4198-802e-359301930b83').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 15 Maggio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_52ada546-2745-43bb-895a-de7885d39e76">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_52ada546274543bb895ade7885d39e76 = undefined;
                            
                            $('#box_52ada546-2745-43bb-895a-de7885d39e76 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_52ada546274543bb895ade7885d39e76 != 'undefined') {
                                    $('#box_52ada546-2745-43bb-895a-de7885d39e76 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_52ada546274543bb895ade7885d39e76.code);
                                    incrementAdvImpression(bannerbox_52ada546274543bb895ade7885d39e76.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca2b2ce63f-6208-4e99-9de4-fd15466c9b21"></div>

<div class="cerca search_horizontal_alessandria" id="cerca082b62f9-1c2e-48c8-826d-b696d8e3b3bd" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca2b2ce63f-6208-4e99-9de4-fd15466c9b21').click(function(){
                  $('#cerca082b62f9-1c2e-48c8-826d-b696d8e3b3bd').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca082b62f9-1c2e-48c8-826d-b696d8e3b3bd input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca082b62f9-1c2e-48c8-826d-b696d8e3b3bd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca082b62f9-1c2e-48c8-826d-b696d8e3b3bd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-c0641c2f-17ef-488a-8747-42c78aae9279" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c0641c2f-17ef-488a-8747-42c78aae9279" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-c0641c2f-17ef-488a-8747-42c78aae9279"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c0641c2f-17ef-488a-8747-42c78aae9279');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c0641c2f-17ef-488a-8747-42c78aae9279').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c0641c2f-17ef-488a-8747-42c78aae9279').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="72c30530-addd-48ed-b4ac-9ca08c681b97" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#72c30530-addd-48ed-b4ac-9ca08c681b97').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Basket A2</p><h1 itemprop="headline name" class="titolo_articolo titolo">Bertram in A1? &quot;Siamo interessati&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Imminente telefonata tra Petrucci e Gavio. Oggi si rivive la finale di Coppa Italia</p></div><p itemprop="datePublished" class="data_articolo data">15 Maggio 2020 <span> ore 13:47 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Ma.Ne. - M.C.</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_5ff8c14e-49b4-4337-a955-f81541eb15a7">                
            <meta itemprop="thumbnailUrl" content="https://tortonaonline.ilpiccolo.net/resizer/433/302/true/1585560666458.jpg--bertram_in_a1___siamo_interessati_.jpg?1585560667000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Bertram in A1? &quot;Siamo interessati&quot;" src="resizer/433/302/true/1585560666458.jpg--bertram_in_a1___siamo_interessati_.jpg?1585560667000" alt="Bertram in A1? &quot;Siamo interessati&quot;" height="302" width="433" />
                        <p class="didascalia">L'amministratore delegato del Derthona Basket, Marco Picchi</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORTONA -<strong> Nella prossima A1 a 20 squadre ci sar&agrave; anche Bertram Derthona</strong>? L'ipotesi dell'allargamento &egrave; concreta, il presidente della Lega Nazionale Pallacanestro <strong>Pietro Basciano</strong> (che 'governa'&nbsp; A2 e B) ha gi&agrave; contattato la dirigenza di Tortona per verificare la disponibilit&agrave; e, a breve, ci sar&agrave; una telefonata tra<strong> Gianni Petrucci</strong>, presidente della Federbasket, e<strong> Beniamino Gavio</strong>, patron dei bianconeri.</p>
<p>I posti nella massima serie, attualmente con 17 formazioni, sarebbero 3, anche 4. Nel gruppo delle candidate c'&egrave; anche Bertram (con Torino, Verona, Udine, Ravenna e Forl&igrave;). "<strong>Non &egrave; un mistero che, da qualche anno, si stia pensando a come salire di categoria. Vediamo quali saranno le evoluzioni</strong>", dichiara l'amministratore delegato<strong> Marco Picchi</strong> in una intervista sul 'Piccolo' oggi in edicola, in cui conferma l'interesse. Nel <strong>consiglio di amministrazione del sodalizio tortonese</strong>, convocato per domani, questo sar&agrave; uno degli argomenti, insieme al palasport e al budget per la prossima stagione.</p>
<p><strong>Oggi, invece, il Derthona fa un salto all'indietro di due anni, al 4 marzo 2018</strong>, data del trionfo in<strong> Coppa Italia di A2</strong>. <strong>Alle 18</strong>, sulla pagina facebook del club, si potr&agrave; rivivere la finale con Ravenna (89-57), con l'intervento di alcuni protagonisti di quella giornata speciale: Marco Picchi, <strong>Lorenzo Pansa</strong> capoallenatore di quella squadra e il vice, <strong>Edoardo Casalone</strong>. A condurre l'evento<strong> Massimo Mattacheo</strong>, responsabile della comunicazione. Per i tifosi la possibilit&agrave; di interagire, sia in diretta, sia inviando, prima, le domande sui canali social e sulla mail <a href="mailto:ufficiostampa@derthonabasket.it">ufficiostampa@derthonabasket.it</a>. "<strong>Una occasione per emozionarci di nuovo tutti insieme</strong>", sottolinea la societ&agrave;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 113325 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="5463c16b-03e8-4f26-907c-fc25f9861695" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5463c16b-03e8-4f26-907c-fc25f9861695').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1e17f555-1ce6-4a4f-a2d1-6cc79bed088a"  articleid="113325"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Basket A2
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/15/news/bertram-in-a1-siamo-interessati-113325/">Bertram in A1? &quot;Siamo interes...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Maggio 2020 <span> ore 13:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a32871b9-c63c-4c26-b5b5-5b1aefcb2fae"  articleid="113297"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/14/news/oggi-in-provincia-116-guariti-ci-sono-anche-5-vittime-e-14-contagi-113297/">Oggi in provincia 116 guariti...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Maggio 2020 <span> ore 17:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7a941f21-b4dd-46c0-8c98-90eee6240769"  articleid="113274"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/13/news/manovra-da-55-miliardi-a-sostegno-di-lavoro-casa-e-sociale-113274/">Manovra da 55 miliardi a sost...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Maggio 2020 <span> ore 20:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="319fc06d-675b-457c-a6c7-6e9b50ecc66d">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2020/05/13/news/dramma-in-via-caselli-donna-precipita-dalla-finestra-e-muore-113257/">Dramma in via Caselli, donna precipita dal balcone e muore</a></p>
            <span class="ora_pubblicazione">13 Maggio 2020 <span> ore 13:54 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2020/05/08/news/emergenza-covid-19-pronto-soccorso-sale-la-preoccupazione-113146/">Emergenza Covid-19: Pronto soccorso, salgono <br />i timori</a></p>
            <span class="ora_pubblicazione">08 Maggio 2020 <span> ore 12:39 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'emergenza</span><p class="titolo"><a href="generic/2020/05/09/news/la-fase-2-in-piemonte-accordo-coi-medici-di-famiglia-e-test-sul-plasma-113175/">Fase 2 in Piemonte? Accordo coi medici di famiglia e test sul plasm...</a></p>
            <span class="ora_pubblicazione">09 Maggio 2020 <span> ore 10:26 </span> </span></div></div><script type="text/javascript">var divs=$('#319fc06d-675b-457c-a6c7-6e9b50ecc66d .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#319fc06d-675b-457c-a6c7-6e9b50ecc66d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c44bdcf4-db37-4ffd-ae09-3996fe1832dd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c44bdcf4-db37-4ffd-ae09-3996fe1832dd').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_152d3f6a-9c45-49c7-8d24-36add38bf3ec">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/15/video/i-cappellacci-ricotta-e-spinaci-un-risultato-che-stupisce-113301/"><img alt="I cappellacci ricotta e spinaci, un risultato che stupisce" title="I cappellacci ricotta e spinaci, un risultato che stupisce" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/57daebf9a4a2ff5227a2cc1ef327139a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/15/video/i-cappellacci-ricotta-e-spinaci-un-risultato-che-stupisce-113301/">I cappellacci ricotta e spinaci, un risultato che stupisce</a></p><span class="ora_pubblicazione">15 Maggio 2020 <span> ore 08:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/15/video/l-utile-e-il-dilettevole-le-polpette-sorridenti-113302/"><img alt="L'utile e il dilettevole: le polpette sorridenti" title="L'utile e il dilettevole: le polpette sorridenti" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/d70b9aee2bdf5d4298385dbe6fdbb809.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/15/video/l-utile-e-il-dilettevole-le-polpette-sorridenti-113302/">L'utile e il dilettevole: le polpette sorridenti</a></p><span class="ora_pubblicazione">15 Maggio 2020 <span> ore 07:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/13/video/adamo-raimondi-coscia-il-nostro-calcio-protagonista-113269/"><img alt="Adamo, Raimondi, Coscia: il nostro calcio protagonista" title="Adamo, Raimondi, Coscia: il nostro calcio protagonista" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/1589389075835.png--.png?1589389076000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/13/video/adamo-raimondi-coscia-il-nostro-calcio-protagonista-113269/">Adamo, Raimondi, Coscia: il nostro calcio protagonista</a></p><span class="ora_pubblicazione">13 Maggio 2020 <span> ore 18:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/12/video/la-moda-tornera-di-moda-come-cambia-il-settore-dell-abbigliamento-113248/"><img alt="La moda torner&agrave; di moda? Come cambia il settore dell'abbigliamento" title="La moda torner&agrave; di moda? Come cambia il settore dell'abbigliamento" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/1589304409502.png--.png?1589304409000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/12/video/la-moda-tornera-di-moda-come-cambia-il-settore-dell-abbigliamento-113248/">La moda torner&agrave; di moda? Come cambia il settore dell'abbigliamento</a></p><span class="ora_pubblicazione">12 Maggio 2020 <span> ore 19:28 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_152d3f6a-9c45-49c7-8d24-36add38bf3ec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_feb3ccb1-41f9-49b9-aa24-c4c9399253a9"  articleid="113266"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/13/news/oggi-record-di-guariti-224-ma-anche-11-contagi-e-2-vittime-113266/"><img  alt="Oggi record di guariti: 224. Ma anche 11 contagi e 2 vittime" title="Oggi record di guariti: 224. Ma anche 11 contagi e 2 vittime" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1589385853447.JPG--.JPG?1589385854000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/13/news/oggi-record-di-guariti-224-ma-anche-11-contagi-e-2-vittime-113266/">Oggi record di guariti: 224. <br />Ma anche 11 contagi e 2 vittime</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Maggio 2020 <span> ore 18:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_94cd8ea5-5503-4f1a-a669-e2d468573819"  articleid="113259"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/13/news/riparti-piemonte-bonus-in-arrivo-per-agenzie-viaggio-cinema-ottici-e-circoli-113259/"><img  alt="'Riparti Piemonte', bonus in arrivo per agenzie viaggio, cinema, ottici e circoli" title="'Riparti Piemonte', bonus in arrivo per agenzie viaggio, cinema, ottici e circoli" src="https://tortonaonline.ilpiccolo.net/resizer/434/232/true/1589376235502.jpg--.jpg?1589376235000"  width="434" height="232"></a>
			
			<p class="didascalia">Alberto Cirio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/13/news/riparti-piemonte-bonus-in-arrivo-per-agenzie-viaggio-cinema-ottici-e-circoli-113259/">'Riparti Piemonte', bonus per agenzie viaggio, cinema, ottici e circol...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Maggio 2020 <span> ore 15:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_60dcbdc3-cb22-4376-8d15-e502cff2e93c"  articleid="113247"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/12/news/asl-al-ridiamo-il-valore-che-merita-alla-conferenza-dei-sindaci-113247/"><img  alt="&quot;Asl Al, ridiamo il valore che merita alla Conferenza dei sindaci&quot;" title="&quot;Asl Al, ridiamo il valore che merita alla Conferenza dei sindaci&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1589303598986.jpg--.jpg?1589303600000"  width="210" height="180"></a>
			
			<p class="didascalia">Chiodi e Cabella</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La polemica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/12/news/asl-al-ridiamo-il-valore-che-merita-alla-conferenza-dei-sindaci-113247/">&quot;Asl Al, ridiamo il valore che merita alla Conferenza dei sindaci&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Maggio 2020 <span> ore 19:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b6049f9e-a492-4146-a32a-89c0b27b89f7"  articleid="113246"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/12/news/indice-di-contagio-migliore-di-altre-regioni-risultati-importanti-dal-plasma-113246/"><img  alt="&quot;Indice di contagio migliore di altre regioni. Risultati importanti dal plasma&quot;" title="&quot;Indice di contagio migliore di altre regioni. Risultati importanti dal plasma&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1589303189067.jpg--.jpg?1589303189000"  width="210" height="180"></a>
			
			<p class="didascalia">L'epidemiologo Paolo Vineis</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/12/news/indice-di-contagio-migliore-di-altre-regioni-risultati-importanti-dal-plasma-113246/">&quot;Indice di contagio migliore di altre regioni. Risultati importanti da...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Maggio 2020 <span> ore 19:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4c8550b6-2433-4b6e-ae43-ffbd91147a21"  articleid="113241"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/12/news/sono-12-i-positivi-in-piu-oggi-in-provincia-anche-4-vittime-113241/"><img  alt="Sono 12 i positivi in pi&ugrave; oggi in provincia. Anche 4 vittime" title="Sono 12 i positivi in pi&ugrave; oggi in provincia. Anche 4 vittime" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1589296197628.jpeg--.jpeg?1589296201000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/12/news/sono-12-i-positivi-in-piu-oggi-in-provincia-anche-4-vittime-113241/">Sono 12 i positivi <br />in pi&ugrave; oggi <br />in provincia. <br />Anche 4 vittime</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Maggio 2020 <span> ore 17:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_6447510c-1357-4cc6-b122-a94429101746"  articleid="113239"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'annuncio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/12/news/unioncamere-piemonte-coscia-eletto-presidente-113239/">UnionCamere Piemonte, Coscia ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Maggio 2020 <span> ore 16:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_cc55e382-5690-4f25-92b6-8650361d74de"  articleid="113230"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Basket
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/12/news/torneo-armana-passione-e-solidarieta-113230/">'Torneo Armana', passione e s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Maggio 2020 <span> ore 12:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_8e060708-5769-4c91-ba95-491efdc08838"  articleid="113214"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/11/news/oggi-in-provincia-6-vittime-2-nuovi-positivi-e-2-guariti-113214/">Oggi in provincia 6 vittime, ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Maggio 2020 <span> ore 17:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1e4b5731-8432-47df-9fc1-8fc999614076"  articleid="113215"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/11/news/crisi-covid-da-banca-di-asti-e-biver-banca-oltre-2-milioni-per-il-territorio-113215/"><img  alt="Da Banca di Asti e Biver Banca oltre 2 milioni per il territorio" title="Da Banca di Asti e Biver Banca oltre 2 milioni per il territorio" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1589212735069.jpg--.jpg?1589212736000"  width="210" height="180"></a>
			
			<p class="didascalia">La sede di Banca di Asti</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La donazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/11/news/crisi-covid-da-banca-di-asti-e-biver-banca-oltre-2-milioni-per-il-territorio-113215/">Crisi Covid: da Banca di Asti e Biver Banca oltre 2 milioni per il ter...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Maggio 2020 <span> ore 18:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_9d424718-2569-47ee-b08e-33f16d1e4363">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9d424718256947eeb08e33f16d1e4363 = undefined;
                            
                            $('#box_9d424718-2569-47ee-b08e-33f16d1e4363 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9d424718256947eeb08e33f16d1e4363 != 'undefined') {
                                    $('#box_9d424718-2569-47ee-b08e-33f16d1e4363 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9d424718256947eeb08e33f16d1e4363.code);
                                    incrementAdvImpression(bannerbox_9d424718256947eeb08e33f16d1e4363.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=113325" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_52ada546-2745-43bb-895a-de7885d39e76\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_52ada546274543bb895ade7885d39e76 = undefined;\n                            \n                            $('#box_52ada546-2745-43bb-895a-de7885d39e76 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_52ada546274543bb895ade7885d39e76 != 'undefined') {\n                                    $('#box_52ada546-2745-43bb-895a-de7885d39e76 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_52ada546274543bb895ade7885d39e76.code);\n                                    incrementAdvImpression(bannerbox_52ada546274543bb895ade7885d39e76.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_52ada546-2745-43bb-895a-de7885d39e76').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_9d424718-2569-47ee-b08e-33f16d1e4363\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_9d424718256947eeb08e33f16d1e4363 = undefined;\n                            \n                            $('#box_9d424718-2569-47ee-b08e-33f16d1e4363 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9d424718256947eeb08e33f16d1e4363 != 'undefined') {\n                                    $('#box_9d424718-2569-47ee-b08e-33f16d1e4363 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9d424718256947eeb08e33f16d1e4363.code);\n                                    incrementAdvImpression(bannerbox_9d424718256947eeb08e33f16d1e4363.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9d424718-2569-47ee-b08e-33f16d1e4363').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>