

<!DOCTYPE html>
<html>
    <head>
        <title>Spoto regala tre punti al Derthona - TortonaOnline</title>
<meta name="description" content="Dopo un primo tempo a reti bianche, a inizio ripresa un lampo della punta decide la gara del 'XXV Aprile'" />
<meta name="Keywords" content="serie d,hsl derthona" />
<meta name="news_keywords" content="serie d,hsl derthona" />
<meta name="sections" content="Generic,Sport,Home,Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="https://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Spoto regala tre punti al Derthona"      >
<meta property="og:description" content="Dopo un primo tempo a reti bianche, a inizio ripresa un lampo della punta decide la gara del 'XXV Aprile'">
<meta property="og:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1602079971324.JPG--derthona.JPG?1602079972000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://tortonaonline.ilpiccolo.net/generic/2020/10/07/news/spoto-regala-tre-punti-al-derthona-117456/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Spoto regala tre punti al Derthona">
<meta property="twitter:description" content="Dopo un primo tempo a reti bianche, a inizio ripresa un lampo della punta decide la gara del 'XXV Aprile'">
<meta property="twitter:url" content="https://tortonaonline.ilpiccolo.net/generic/2020/10/07/news/spoto-regala-tre-punti-al-derthona-117456/">
<meta property="twitter:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1602079971324.JPG--derthona.JPG?1602079972000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1602079971324.JPG--derthona.JPG?1602079972000" />
<meta itemprop="url" content="https://tortonaonline.ilpiccolo.net/generic/2020/10/07/news/spoto-regala-tre-punti-al-derthona-117456/" />
<link rel="canonical" href="https://tortonaonline.ilpiccolo.net/generic/2020/10/07/news/spoto-regala-tre-punti-al-derthona-117456/" /><meta property="articleID" content="117456">
    <meta property="datePublished" content="2020-10-07T14:52:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://tortonaonline.ilpiccolo.net/generic/2020/10/07/news/spoto-regala-tre-punti-al-derthona-117456/","mainEntityOfPage":"https://tortonaonline.ilpiccolo.net/generic/2020/10/07/news/spoto-regala-tre-punti-al-derthona-117456/","headline":"Spoto regala tre punti al Derthona","text":"FOLGORE CARATESE - HSL DERTHONA 0-1 MARCATORI: st 5' Spoto F. CARATESE (4-5-1) Castaldo; Marconi (26’ st Antonucci), Bini, Monticone, Derosa (32’ st Marini); Artaria (12’ st Silvestro), Macrì, Cozzari (14’ st Valagussa), Troiano, Kouda (26’ st Zucca); Ngom. All. Longo HSL DERTHONA (4-3-3): Teti; Gualtieri, Magnè, Emiliano, Cirio; Manasiev, Lipani, Kanteh; Concas, Spoto (31' st Maione; 40' st Maggi), Palazzo (26' st Varela). A disp. Rosti, Pagano, Negri, David, Gueye, Bojardi. All. Pellegrini ARBITRO: Djurdjevic di Trieste NOTE Espulsi Gualtieri (39' st) e Monticone (48' st) per doppia ammonizione. Ammoniti Marconi, Valagussa, Zucca; Kanteh, Manasiev. Calci d'angolo 6-0 Recupero pt 1'; st 7'. Spettatori 200 circa. CARATE BRIANZA - Nuovamente in dieci in una gara esterna, ma questa volta finisce con una vittoria: i tre punti conquistati dall'Hsl Derthona mostrano una squadra vivace, capace sia di trovare un gol da un'iniziativa di un giocatore, Spoto, su cui Pellegrini ha deciso di scommettere anche in serie D, che di difendersi in inferiorità numerica dagli attacchi di una formazione molto quotata. Dopo un'azione della Folgore sventata da un intervento di Gualtieri è il Derthona a rispondere con Manasiev che sta vivendo un ottimo momento di forma e impegna Castaldo in una difficile respinta con Spoto che non arriva a ribattere in rete per una questione di centimetri. Al 22' è proprio Michele Spoto a provare il tiro da posizione molto defilata sulla destra ma Castaldo è bravissimo a chiudere lo specchio della porta. Poco dopo la mezz'ora si guadagna un calcio di punizione Manasiev e lo schema successivo porta alla conclusione Lipani che però si fa ribattere il tiro dai giocatori di casa. Nel finale di primo tempo è invece Teti che deve stendersi per salvare la propria porta da una conclusione di Ngom bravo a liberarsi in area. A rompere l'equilibrio ci pensa Spoto che all'improvviso al 7' parte in progressione, salta il suo marcatore Bini e piazza la palla a fil di palo dove Castaldo non può farci veramente nulla portando così in vantaggio il Derthona. La reazione della squadra di testa è veemente ma i ragazzi di Pellegrini si chiudono bene e sono pericolosi più volte nelle ripartenze specie con Palazzo e Manasiev. A metà ripresa si fa vedere Kanteh che ruba palla e parte verso la porta della Folgore venendo fermato fallosamente da Monticone che rimedia il primo giallo della partita. Poco dopo Silvestro impegna Teti in una difficile deviazione sopra la traversa e Pellegrini decide di far esordire il neoacquisto Varela inserendolo al posto di Palazzo. La pressione dei padroni di casa sale con il passare dei minuti ma la difesa ospite non concede nulla e quando serve appoggia in calcio d'angolo per spezzare il ritmo. L'espulsione di Gualtieri per proteste dopo una prima ammonizione costringe Pellegrini a inserire Maggi per Maione dopo uno spezzone di gara e con l'uomo in meno i bianconeri soffrono. La Folgore chiede un rigore per un fallo su Ngom in area ma l'arbitro fa segno che si può proseguire: nei sei minuti di recupero l'espulsione di Monticone pareggia gli uomini in campo, il Derthona ha buon gioco a contenere gli avversari e al triplice fischio può festeggiare.","keywords":"serie d,hsl derthona","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"https://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1602079971324_1602080311.JPG--.JPG?1602080311000","url":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1602079971324_1602080311.JPG--.JPG?1602080311000","@type":"ImageObject"},"description":"<p>Dopo un primo tempo a reti bianche, a inizio ripresa un lampo della punta decide la gara del 'XXV Aprile'</p>","author":{"@type":"Person","name":"Marco Gotta"},"dateCreated":"2020-10-07T13:02:56Z","dateModified":"2020-10-07T16:52:5Z","datePublished":"2020-10-07T14:52:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Spoto regala tre punti al Derthona';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-10-07 16:52';
virtualcmsPageInfo.article.author = 'Marco Gotta';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/10/07/news/spoto-regala-tre-punti-al-derthona-117456/';

</script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=117456&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=117456&amp=false';
    </script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="a85b4ac6-0a58-4aed-8ba8-6117e2d70c11" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1590656777000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="81defb09-7c34-4216-8099-94cb4e7ffe35" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#81defb09-7c34-4216-8099-94cb4e7ffe35').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 07 Ottobre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_43c20f38-4496-4be0-8311-e94a0a16df06">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bac2e88e81d44bc9a2444de9dfc8d1b1 = undefined;
                            
                            $('#box_43c20f38-4496-4be0-8311-e94a0a16df06 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bac2e88e81d44bc9a2444de9dfc8d1b1 != 'undefined') {
                                    $('#box_43c20f38-4496-4be0-8311-e94a0a16df06 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bac2e88e81d44bc9a2444de9dfc8d1b1.code);
                                    incrementAdvImpression(bannerbox_bac2e88e81d44bc9a2444de9dfc8d1b1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca12cda68a-e8ba-4e6c-87e1-ee1e5c11f9bb"></div>

<div class="cerca search_horizontal_alessandria" id="cerca5d4f938e-c4a3-466a-9412-380cc31986f9" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca12cda68a-e8ba-4e6c-87e1-ee1e5c11f9bb').click(function(){
                  $('#cerca5d4f938e-c4a3-466a-9412-380cc31986f9').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5d4f938e-c4a3-466a-9412-380cc31986f9 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca5d4f938e-c4a3-466a-9412-380cc31986f9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5d4f938e-c4a3-466a-9412-380cc31986f9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-85e9836d-f812-4c7d-ba38-d4ffb3170f29" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-85e9836d-f812-4c7d-ba38-d4ffb3170f29" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-85e9836d-f812-4c7d-ba38-d4ffb3170f29"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-85e9836d-f812-4c7d-ba38-d4ffb3170f29');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-85e9836d-f812-4c7d-ba38-d4ffb3170f29').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-85e9836d-f812-4c7d-ba38-d4ffb3170f29').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="e9375d6e-4b6c-42dc-96b3-4697df71d388" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e9375d6e-4b6c-42dc-96b3-4697df71d388').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Serie D</p><h1 itemprop="headline name" class="titolo_articolo titolo">Spoto regala tre punti al Derthona</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Dopo un primo tempo a reti bianche, a inizio ripresa un lampo della punta decide la gara del 'XXV Aprile'</p></div><p itemprop="datePublished" class="data_articolo data">07 Ottobre 2020 <span> ore 16:52 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Gotta</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_20905efe-e1c0-46e2-97b0-ddf0d5107138">                
            <meta itemprop="thumbnailUrl" content="https://tortonaonline.ilpiccolo.net/resizer/433/302/true/1602079971324_1602080311.JPG--derthona.JPG?1602080311000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Derthona" src="resizer/433/302/true/1602079971324_1602080311.JPG--derthona.JPG?1602080311000" alt="Derthona" height="302" width="433" />
                        <p class="didascalia">Michele Spoto decisivo con la Folgore Caratese</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>FOLGORE CARATESE - HSL DERTHONA 0-1</p>
<p>MARCATORI: st 5' Spoto</p>
<p>F. CARATESE (4-5-1) Castaldo; Marconi (26&rsquo; st Antonucci), Bini, Monticone, Derosa (32&rsquo; st Marini); Artaria (12&rsquo; st Silvestro), Macr&igrave;, Cozzari (14&rsquo; st Valagussa), Troiano, Kouda (26&rsquo; st Zucca); Ngom. All. Longo</p>
<p>HSL DERTHONA (4-3-3): Teti; Gualtieri, Magn&egrave;, Emiliano, Cirio; Manasiev, Lipani, Kanteh; Concas, Spoto (31' st Maione; 40' st Maggi), Palazzo (26' st Varela). A disp. Rosti, Pagano, Negri, David, Gueye, Bojardi. All. Pellegrini</p>
<p>ARBITRO:&nbsp;Djurdjevic di Trieste</p>
<p>NOTE Espulsi Gualtieri (39' st) e Monticone (48' st) per doppia ammonizione. Ammoniti Marconi, Valagussa, Zucca; Kanteh, Manasiev. Calci d'angolo 6-0 Recupero pt 1'; st 7'. Spettatori 200 circa.</p>
<p>CARATE BRIANZA - Nuovamente in dieci in una gara esterna, ma questa volta finisce con una vittoria: <strong>i tre punti conquistati dall'Hsl Derthona mostrano una squadra vivace</strong>, capace sia di trovare un gol da un'iniziativa di un giocatore, <strong>Spoto,</strong> su cui <strong>Pellegrini</strong> ha deciso di scommettere anche in serie D, che <strong>di difendersi in inferiorit&agrave; numerica dagli attacchi di una formazione molto quotata</strong>.</p>
<p>Dopo un'azione della Folgore sventata da un intervento di <strong>Gualtieri</strong> &egrave; il Derthona a rispondere con <strong>Manasiev</strong> che sta vivendo un ottimo momento di forma e impegna Castaldo in una difficile respinta con <strong>Spoto</strong> che non arriva a ribattere in rete per una questione di centimetri. Al 22' &egrave; proprio <strong>Michele Spoto</strong> a provare il tiro da posizione molto defilata sulla destra ma Castaldo &egrave; bravissimo a chiudere lo specchio della porta. Poco dopo la mezz'ora si guadagna un calcio di punizione <strong>Manasiev</strong> e lo schema successivo porta alla conclusione <strong>Lipani</strong> che per&ograve; si fa ribattere il tiro dai giocatori di casa. Nel finale di primo tempo &egrave; invece <strong>Teti</strong> che deve stendersi per salvare la propria porta da una conclusione di Ngom bravo a liberarsi in area.</p>
<p>A rompere l'equilibrio ci pensa <strong>Spoto</strong> che all'improvviso al 7' parte in progressione, salta il suo marcatore Bini e piazza la palla a fil di palo dove Castaldo non pu&ograve; farci veramente nulla <strong>portando cos&igrave; in vantaggio il Derthona</strong>. La reazione della squadra di testa &egrave; veemente ma i ragazzi di <strong>Pellegrini</strong> si chiudono bene e sono pericolosi pi&ugrave; volte nelle ripartenze specie con <strong>Palazzo</strong> e <strong>Manasiev</strong>. A met&agrave; ripresa si fa vedere <strong>Kanteh</strong> che ruba palla e parte verso la porta della Folgore venendo fermato fallosamente da Monticone che rimedia il primo giallo della partita. Poco dopo Silvestro impegna <strong>Teti</strong> in una difficile deviazione sopra la traversa e <strong>Pellegrini</strong> decide di far esordire il neoacquisto <strong>Varela</strong> inserendolo al posto di <strong>Palazzo.&nbsp;</strong>La pressione dei padroni di casa sale con il passare dei minuti ma la difesa ospite non concede nulla e quando serve appoggia in calcio d'angolo per spezzare il ritmo. L'espulsione di <strong>Gualtieri</strong> per proteste dopo una prima ammonizione costringe <strong>Pellegrini</strong> a inserire <strong>Maggi</strong> per <strong>Maione</strong> dopo uno spezzone di gara e con l'uomo in meno i bianconeri soffrono. La Folgore chiede un rigore per un fallo su Ngom in area ma l'arbitro fa segno che si pu&ograve; proseguire: nei sei minuti di recupero l'espulsione di Monticone pareggia gli uomini in campo, il <strong>Derthona</strong> ha buon gioco a contenere gli avversari e al triplice fischio pu&ograve; festeggiare.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=serie d">serie d</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=hsl derthona">hsl derthona</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 117456 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="e183544d-164d-4275-8dec-b4dfb51970a9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e183544d-164d-4275-8dec-b4dfb51970a9').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0c946327-4994-4126-80b7-47f46e9d01dd"  articleid="117456"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/07/news/spoto-regala-tre-punti-al-derthona-117456/">Spoto regala tre punti al Der...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Ottobre 2020 <span> ore 16:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3f3afccf-ab53-48de-91b6-f3f3c7d7d432"  articleid="117470"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Basket - A2
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/07/news/vince-treviglio-ma-la-bertram-e-pronta-117470/">Vince Treviglio, ma la Bertra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Ottobre 2020 <span> ore 20:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_15428cc6-60df-4cdd-8dbf-6e193aaf6bcf"  articleid="117469"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/07/news/addio-a-franco-capone-volto-di-telecity-117469/">Addio a Franco Capone, volto ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Ottobre 2020 <span> ore 18:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="7a414ada-a731-445d-af98-5e36dc625059" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704826324-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704826324-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7a414ada-a731-445d-af98-5e36dc625059').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="67f0f00a-d2de-42b2-a0f5-1646d8cd7c18">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">I contagi</span><p class="titolo"><a href="generic/2020/09/29/news/alessandria-preoccupa-e-il-piemonte-sale-piu-della-lombardia-117152/">Alessandria preoccupa.&nbsp;<br />E il Piemonte sale pi&ugrave; della Lombardia</a></p>
            <span class="ora_pubblicazione">29 Settembre 2020 <span> ore 07:05 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Tempo reale</span><p class="titolo"><a href="generic/2020/10/03/news/maltempo-protezione-civile-al-lavoro-a-casale-e-nellovadese-117321/">Tanaro, piena al di sotto <br />delle attese e ora in calo</a></p>
            <span class="ora_pubblicazione">03 Ottobre 2020 <span> ore 07:23 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Troppa incuria</span><p class="titolo"><a href="generic/2020/10/04/news/crolla-campanile-in-centro-paese-117380/">Lu: crolla campanile in centro paese</a></p>
            <span class="ora_pubblicazione">04 Ottobre 2020 <span> ore 22:51 </span> </span></div></div><script type="text/javascript">var divs=$('#67f0f00a-d2de-42b2-a0f5-1646d8cd7c18 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#67f0f00a-d2de-42b2-a0f5-1646d8cd7c18 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="7a6300c7-ee48-4828-baa1-52ceb303696e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7a6300c7-ee48-4828-baa1-52ceb303696e').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_507fc83d-4e01-45af-9d12-0e201a17c631">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tortonaonline   pos1 video redazionali TortonaOnline">
                                <article>
                                <div class="cont_foto"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/09/22/video/resicar-il-salone-hyundai-e-pronto-ad-accogliervi-in-totale-sicurezza-116932/"><img alt="Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezza" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/4f128afcbf1db0b07c0cf3005155ee45.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/09/22/video/resicar-il-salone-hyundai-e-pronto-ad-accogliervi-in-totale-sicurezza-116932/">Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezza</a></p><span class="ora_pubblicazione">22 Settembre 2020 <span> ore 10:12 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/16/video/da-pasturana-scatta-l-appennino-dei-big-116718/"><img alt="giro dell'appennino" title="giro dell'appennino" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/5fe00f9b9c9c018f5224a48b03a43747.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/16/video/da-pasturana-scatta-l-appennino-dei-big-116718/">Da Pasturana scatta l'Appennino dei big</a></p><span class="ora_pubblicazione">16 Settembre 2020 <span> ore 11:05 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/08/video/valenza-crocevia-delle-nomine-scuola-della-provincia-116484/"><img alt="Valenza crocevia delle nomine scuola della provincia" title="Valenza crocevia delle nomine scuola della provincia" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/508b7c49866870e67e3780f7ce0e4bcf.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/08/video/valenza-crocevia-delle-nomine-scuola-della-provincia-116484/">Valenza crocevia delle nomine scuola <br />della provincia</a></p><span class="ora_pubblicazione">08 Settembre 2020 <span> ore 19:49 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/08/video/gad-lerner-intervista-tre-partigiani-della-provincia-di-alessandria-116474/"><img alt="Gad Lerner intervista tre partigiani della provincia di Alessandria" title="Gad Lerner intervista tre partigiani della provincia di Alessandria" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/dd7227426ac5872d0f055139fe0eaeb8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/08/video/gad-lerner-intervista-tre-partigiani-della-provincia-di-alessandria-116474/">Gad Lerner intervista <br />tre partigiani alessandrini</a></p><span class="ora_pubblicazione">08 Settembre 2020 <span> ore 15:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_507fc83d-4e01-45af-9d12-0e201a17c631.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7e856697-2105-4068-b5f3-60558ed810b2"  articleid="117466"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/07/news/coronavirus-sei-contagi-e-sei-guariti-oggi-nella-nostra-provincia-117466/"><img  alt="Coronavirus: sei contagi e sei guariti oggi nella nostra provincia" title="Coronavirus: sei contagi e sei guariti oggi nella nostra provincia" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1602084300431.jpeg--.jpeg?1602084302000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/07/news/coronavirus-sei-contagi-e-sei-guariti-oggi-nella-nostra-provincia-117466/">Coronavirus: sei contagi e sei guariti oggi nella nostra provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Ottobre 2020 <span> ore 17:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4699a8e5-fa3c-4018-abf2-c449e6364889"  articleid="117446"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/06/news/hsl-varela-e-tornato-117446/"><img  alt="Hsl, Varela &egrave; tornato" title="Hsl, Varela &egrave; tornato" src="https://tortonaonline.ilpiccolo.net/resizer/434/232/true/1602011061468.JPG--.JPG?1602011061000"  width="434" height="232"></a>
			
			<p class="didascalia">Ignacio Varela con il ds Luca Sacco, che lo corteggiava da mesi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/06/news/hsl-varela-e-tornato-117446/">Hsl, Varela &egrave; tornato</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Ottobre 2020 <span> ore 21:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1aaed99a-3afc-4ffd-84f4-6870e336ccc7"  articleid="117437"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/06/news/coronavirus-37-nuovi-contagi-in-provincia-e-8-guariti-117437/"><img  alt="Coronavirus: 37 nuovi contagi in provincia. E 8 guariti" title="Coronavirus: 37 nuovi contagi in provincia. E 8 guariti" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1601997248093.jpeg--.jpeg?1601997250000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/06/news/coronavirus-37-nuovi-contagi-in-provincia-e-8-guariti-117437/">Coronavirus: 37 nuovi contagi <br />in provincia. E 8 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Ottobre 2020 <span> ore 17:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_0e2bcf8c-ce62-40cd-b672-757fec374caf"  articleid="117413"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/06/news/alessandria-migliora-in-piemonte-e-boom-di-ricoveri-117413/"><img  alt="&laquo;Alessandria migliora, ma ora il Piemonte preoccupa&raquo;" title="&laquo;Alessandria migliora, ma ora il Piemonte preoccupa&raquo;" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1601921351305.jpg--.jpg?1601921351000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I contagi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/06/news/alessandria-migliora-in-piemonte-e-boom-di-ricoveri-117413/">Alessandria migliora. <br />In Piemonte <br />&egrave; boom <br />di ricoveri</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Ottobre 2020 <span> ore 07:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_40008684-99cf-4064-a6da-e66b923f7b05"  articleid="117409"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/05/news/coronavirus-13-positivi-e-12-guariti-oggi-in-provincia-117409/"><img  alt="Coronavirus: 13 positivi e 12 guariti oggi in provincia" title="Coronavirus: 13 positivi e 12 guariti oggi in provincia" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1601910960363.jpeg--.jpeg?1601910962000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/05/news/coronavirus-13-positivi-e-12-guariti-oggi-in-provincia-117409/">Coronavirus: 13 positivi e 12 guariti oggi in provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Ottobre 2020 <span> ore 17:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_45452b26-0d00-4e05-892c-000b8d5e9a58"  articleid="117397"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/05/news/tortona-saluta-francesca-la-vedova-di-marcellino-gavio-117397/">Tortona saluta Francesca, la ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Ottobre 2020 <span> ore 15:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0beeac34-541b-41b5-8c3c-b05032f5c555"  articleid="117367"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Dilettanti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/04/news/perdono-acqui-e-castellazzo-promozione-impresa-vale-mado-in-prima-acuto-del-sexadium-117367/">Perdono Acqui e Castellazzo. ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Ottobre 2020 <span> ore 17:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1e2d54da-ec14-4947-be80-b060cfb9a44d"  articleid="117375"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/04/news/coronavirus-in-provincia-9-contagi-e-14-guariti-117375/">Coronavirus: in provincia 9 c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Ottobre 2020 <span> ore 17:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a1dcf5d0-78ed-4cf8-a2b7-c73842614b16"  articleid="117368"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/04/news/positivo-un-insegnante-del-valenziano-117368/"><img  alt="Positivo un insegnante del 'Valenziano'" title="Positivo un insegnante del 'Valenziano'" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1601810658333.jpg--.jpg?1601810658000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/04/news/positivo-un-insegnante-del-valenziano-117368/">Tortona, positivo un insegnante del 'Valenziano'</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Ottobre 2020 <span> ore 13:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_a7c515a4-e708-4a4a-89eb-36d64dad5cc5">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_32a32d1446eb4bf9817bf7cf2d40ea58 = undefined;
                            
                            $('#box_a7c515a4-e708-4a4a-89eb-36d64dad5cc5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_32a32d1446eb4bf9817bf7cf2d40ea58 != 'undefined') {
                                    $('#box_a7c515a4-e708-4a4a-89eb-36d64dad5cc5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_32a32d1446eb4bf9817bf7cf2d40ea58.code);
                                    incrementAdvImpression(bannerbox_32a32d1446eb4bf9817bf7cf2d40ea58.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=117456" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_43c20f38-4496-4be0-8311-e94a0a16df06\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_bac2e88e81d44bc9a2444de9dfc8d1b1 = undefined;\n                            \n                            $('#box_43c20f38-4496-4be0-8311-e94a0a16df06 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bac2e88e81d44bc9a2444de9dfc8d1b1 != 'undefined') {\n                                    $('#box_43c20f38-4496-4be0-8311-e94a0a16df06 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bac2e88e81d44bc9a2444de9dfc8d1b1.code);\n                                    incrementAdvImpression(bannerbox_bac2e88e81d44bc9a2444de9dfc8d1b1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_43c20f38-4496-4be0-8311-e94a0a16df06').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a7c515a4-e708-4a4a-89eb-36d64dad5cc5\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_32a32d1446eb4bf9817bf7cf2d40ea58 = undefined;\n                            \n                            $('#box_a7c515a4-e708-4a4a-89eb-36d64dad5cc5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_32a32d1446eb4bf9817bf7cf2d40ea58 != 'undefined') {\n                                    $('#box_a7c515a4-e708-4a4a-89eb-36d64dad5cc5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_32a32d1446eb4bf9817bf7cf2d40ea58.code);\n                                    incrementAdvImpression(bannerbox_32a32d1446eb4bf9817bf7cf2d40ea58.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a7c515a4-e708-4a4a-89eb-36d64dad5cc5').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>