

<!DOCTYPE html>
<html>
    <head>
        <title>Tariffa puntuale in altri quattro comuni del Tortonese - TortonaOnline</title>
<meta name="description" content="Sono&amp;nbsp;Alzano Scrivia, Carbonara Scrivia, Castellar Guidobono e Castelnuovo Scrivia che si aggiungono ai venticinque gi&amp;agrave; serviti da Gestione A..." />
<meta name="Keywords" content="raccolta differenziata,gestione ambiente" />
<meta name="news_keywords" content="raccolta differenziata,gestione ambiente" />
<meta name="sections" content="Generic,Società,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="https://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Tariffa puntuale in altri quattro comuni del Tortonese"      >
<meta property="og:description" content="Sono&amp;nbsp;Alzano Scrivia, Carbonara Scrivia, Castellar Guidobono e Castelnuovo Scrivia che si aggiungono ai venticinque gi&amp;agrave; serviti da Gestione Ambiente">
<meta property="og:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1561809324110.jpg--tariffa_puntuale_in_altri_quattro_comuni_del_tortonese.jpg?1561809324000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://tortonaonline.ilpiccolo.net/generic/2022/01/19/news/tariffa-puntuale-in-altri-quattro-comuni-del-tortonese-134930/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Tariffa puntuale in altri quattro comuni del Tortonese">
<meta property="twitter:description" content="Sono&amp;nbsp;Alzano Scrivia, Carbonara Scrivia, Castellar Guidobono e Castelnuovo Scrivia che si aggiungono ai venticinque gi&amp;agrave; serviti da Gestione Ambiente">
<meta property="twitter:url" content="https://tortonaonline.ilpiccolo.net/generic/2022/01/19/news/tariffa-puntuale-in-altri-quattro-comuni-del-tortonese-134930/">
<meta property="twitter:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1561809324110.jpg--tariffa_puntuale_in_altri_quattro_comuni_del_tortonese.jpg?1561809324000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1561809324110.jpg--tariffa_puntuale_in_altri_quattro_comuni_del_tortonese.jpg?1561809324000" />
<meta itemprop="url" content="https://tortonaonline.ilpiccolo.net/generic/2022/01/19/news/tariffa-puntuale-in-altri-quattro-comuni-del-tortonese-134930/" />
<link rel="canonical" href="https://tortonaonline.ilpiccolo.net/generic/2022/01/19/news/tariffa-puntuale-in-altri-quattro-comuni-del-tortonese-134930/" /><meta property="articleID" content="134930">
    <meta property="datePublished" content="2022-01-19T07:41:40Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tariffa puntuale in altri quattro comuni del Tortonese';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-01-19 08:41';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/01/19/news/tariffa-puntuale-in-altri-quattro-comuni-del-tortonese-134930/';

</script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="najhnsdrhegwkus57qo9kxmd7zpdl9" />

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=134930&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=134930&amp=false';
    </script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="3214d913-6a8b-49e5-b358-c0d63d240b24" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1634649541000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1634572280000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="fcb07d14-ee63-42e4-b50f-7dbee02d9e6e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#fcb07d14-ee63-42e4-b50f-7dbee02d9e6e').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 19 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c808e50b-5570-41b3-8ad3-2e584ac1e0bf">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_81d8f6b4b7254692bb6a1a07130f6c25 = undefined;
                            
                            $('#box_c808e50b-5570-41b3-8ad3-2e584ac1e0bf ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_81d8f6b4b7254692bb6a1a07130f6c25 != 'undefined') {
                                    $('#box_c808e50b-5570-41b3-8ad3-2e584ac1e0bf .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_81d8f6b4b7254692bb6a1a07130f6c25.code);
                                    incrementAdvImpression(bannerbox_81d8f6b4b7254692bb6a1a07130f6c25.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca42241e9c-06c2-4165-a9ee-75c941979c85"></div>

<div class="cerca search_horizontal_alessandria" id="cerca36fb1731-316e-4967-b9e4-da8a6ec78f6f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca42241e9c-06c2-4165-a9ee-75c941979c85').click(function(){
                  $('#cerca36fb1731-316e-4967-b9e4-da8a6ec78f6f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca36fb1731-316e-4967-b9e4-da8a6ec78f6f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca36fb1731-316e-4967-b9e4-da8a6ec78f6f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca36fb1731-316e-4967-b9e4-da8a6ec78f6f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_20d3c98a-1a11-4792-9568-71fda349d67b">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cf80db0c939647e0b854585afb85b4ea = undefined;
                            
                            $('#box_20d3c98a-1a11-4792-9568-71fda349d67b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cf80db0c939647e0b854585afb85b4ea != 'undefined') {
                                    $('#box_20d3c98a-1a11-4792-9568-71fda349d67b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf80db0c939647e0b854585afb85b4ea.code);
                                    incrementAdvImpression(bannerbox_cf80db0c939647e0b854585afb85b4ea.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="23a5af91-3281-4538-a307-fc238c2ff24e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#23a5af91-3281-4538-a307-fc238c2ff24e').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">differenziata</p><h1 itemprop="headline name" class="titolo_articolo titolo">Tariffa puntuale in altri quattro comuni del Tortonese</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Sono&nbsp;Alzano Scrivia, Carbonara Scrivia, Castellar Guidobono e Castelnuovo Scrivia che si aggiungono ai venticinque gi&agrave; serviti da Gestione Ambiente</p></div><p itemprop="datePublished" class="data_articolo data">19 Gennaio 2022 <span> ore 08:41 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_03095d72-9df5-4ea2-a236-d3e8ca7a7f92">                
            <meta itemprop="thumbnailUrl" content="https://tortonaonline.ilpiccolo.net/resizer/433/302/true/1561809324110.jpg--differenziata.jpg?1561809324000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Differenziata" src="resizer/433/302/true/1561809324110.jpg--differenziata.jpg?1561809324000" alt="Differenziata" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORTONA -&nbsp;Con il 2022 nei Comuni di Alzano Scrivia, Carbonara Scrivia, Castellar Guidobono e Castelnuovo Scrivia verr&agrave; introdotto come nuovo sistema di tariffazione la cosiddetta Tariffa Corrispettiva Puntuale: i comuni in oggetto hanno, infatti, deliberato il passaggio dal 2022 dalla TARI alla Tariffa puntuale, e si aggiungono agli altri 25 Comuni di competenza di Gestione Ambiente gi&agrave; partiti con la Tariffa.</p>
<p>La differenza pi&ugrave; significativa rispetto alla precedente Tari &egrave; che non &egrave; pi&ugrave; un tributo (=tassa) ma una tariffa (=corrispettivo di un servizio). Inoltre nel calcolo della Tariffa, oltre alle variabili utilizzate per la Tari (la quota fissa calcolata in base alle superfici, la quota variabile calcolata per le utenze domestiche in base al numero dei componenti il nucleo familiare, mentre per le utenze non domestiche in base alla superficie dell&rsquo;immobile ponderato da un coefficiente di produzione di rifiuti determinato dalla legge), viene introdotta, come terza variabile per il calcolo, la quantit&agrave; di rifiuto indifferenziato prodotta dall'utente: lo scopo &egrave; quello di favorire il pi&ugrave; possibile la differenziazione, limitando al massimo la produzione di secco non riciclabile (indifferenziato).</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://tortonaonline.ilpiccolo.net/generic/2021/12/28/news/gestione-ambiente-cambia-app-ora-c-e-junker-134249/" class="vc_cont_image"><img class="vc_image" src="https://tortonaonline.ilpiccolo.net/resizer/150/-1/true/1573541455239.jpg--gestione_ambiente_cambia_app__ora_c_e_junker.jpg?1573541455000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/12/28/news/gestione-ambiente-cambia-app-ora-c-e-junker-134249/">Gestione Ambiente cambia app: ora c'&egrave; Junker</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>A breve la vecchia app sar&agrave; rimossa dagli store e non sar&agrave; pi&ugrave; aggiornata</p></div>
    </div>
</div></p>
<p>Viene pertanto definita una franchigia, ovvero un limite minimo di svuotamenti comunque addebitati, sotto la quale l&rsquo;utente sostanzialmente si trover&agrave; a pagare in modo equivalente alla Tari, il superamento comporter&agrave; un esborso aggiuntivo legato al numero di svuotamenti del secco non riciclabile (indifferenziato) effettuati nel corso dell&rsquo;anno con un numero di svuotamenti minimi comunque inclusi in Tariffa. Gli svuotamenti minimi, cos&igrave; come definito dall&rsquo;Assemblea del Csr e inserito nel Regolamento della Tariffa, seguono il principio di &ldquo;N+1&rdquo; dove N indica il numero dei componenti il nucleo familiare.&nbsp;Quindi, ad esempio, una famiglia di 3 componenti avr&agrave; inclusi nella fattura a conguaglio 4 svuotamenti annui di un contenitore da 120 litri del secco non riciclabile (indifferenziato) pari a 480 litri annui. Superato l&rsquo;N+1, ogni svuotamento di un contenitore da 120 litri coster&agrave; 12,32 euro.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://tortonaonline.ilpiccolo.net/whatsapp-notizie/2022/01/10/news/da-lunedi-prossimo-si-comincia-nelle-frazioni-134653/" class="vc_cont_image"><img class="vc_image" src="https://tortonaonline.ilpiccolo.net/resizer/150/-1/true/1606198809356.jpg--da_lunedi_prossimo_si_comincia_nelle_frazioni.jpg?1606198809000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://tortonaonline.ilpiccolo.net/whatsapp-notizie/2022/01/10/news/da-lunedi-prossimo-si-comincia-nelle-frazioni-134653/">Da luned&igrave; prossimo si comincia nelle frazioni</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Dopo il centro storico, tocca a&nbsp;Bettole di Tortona, Castellar Ponzano, Mombisaggio, Rivalta Scrivia e Vho</p></div>
    </div>
</div></p>
<p>Le attivit&agrave; di fatturazione e riscossione saranno effettuate non pi&ugrave; dal Comune ma direttamente dalla ditta affidataria (Gestione Ambiente S.p.A.), cui ci si potr&agrave; rivolgere per qualsiasi problema.Nel 2022 Gestione Ambiente invier&agrave; la prima fattura, in acconto di circa il 65-70% della tariffa, indicativamente a maggio 2022 con due scadenze: la prima a giugno per circa il 50 % della fattura; la seconda scadenza in autunno per il restante 50%. La fattura a saldo del 2022 verr&agrave; emessa a gennaio 2023 perch&eacute; dovranno essere conteggiati a consuntivo gli svuotamenti che superano i minimi prima indicati con l&rsquo;N+1.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://tortonaonline.ilpiccolo.net/generic/2021/12/27/news/centri-raccolta-rifiuti-da-gennaio-diventano-intercomunali-134199/" class="vc_cont_image"><img class="vc_image" src="https://tortonaonline.ilpiccolo.net/resizer/150/-1/true/1640551387246.jpg--novi_ligure_centro_raccolta_rifiuti_isola_ecologica_gestione_ambiente.jpg?1640551387000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/12/27/news/centri-raccolta-rifiuti-da-gennaio-diventano-intercomunali-134199/">Centri raccolta rifiuti, da gennaio diventano intercomunali</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Le "isole ecologiche" di Cassano, Castellazzo, Castelnuovo, Francavilla, Novi, Pozzolo, Predosa, Sale, Tortona e Voltaggio</p></div>
    </div>
</div></p>
<p>Accanto alla tariffazione, l&rsquo;avvio del nuovo sistema di raccolta comporter&agrave; alcune variazioni negli specifici servizi:</p>
<ul>
<li>la raccolta del vegetale sar&agrave; solo su richiesta e a pagamento. Una scelta che rispetta il concetto di equit&agrave;: in precedenza tutti pagavano il servizio nella tassa rifiuti anche se non tutti ne usufruivano. Cos&igrave;, invece, lo attiver&agrave; e pagher&agrave; solo chi ne avr&agrave; effettivamente bisogno. La volumetria del contenitore consegnato sar&agrave; di 240 litri. Nel caso si pu&ograve; chiedere pi&ugrave; di un contenitore, alle condizioni sopra elencate. Il costo, comprensivo dell&rsquo;Iva, &egrave; composto da una quota fissa annuale a contenitore di 20 euro oltre ad 1 euro ad ogni svuotamento;</li>
<li>il servizio pannolini e pannoloni. Ai cittadini che hanno in casa bambini da 0 a 3 anni, o persone con disagio sanitario, si fornir&agrave; un contenitore da 120 lt per il rifiuto secco sanitario. Per ottenere il contenitore va fatta domanda presso il Comune, il quale valuter&agrave; se la richiesta sia attendibile. L&rsquo;interessato deve utilizzare l&rsquo;apposito modulo reso disponibile dallo stesso Comune o scaricandolo dal sito <a href="http://www.gestioneambiente.net">www.gestioneambiente.net</a>, compilarlo e firmarlo; il Comune provveder&agrave; a trasmettere la domanda autorizzando Gestione Ambiente S.p.A. a procedere alla consegna. I passaggi di raccolta rimangono con le stesse frequenze e giornate di ritiro del rifiuto secco non riciclabile. In alternativa, saranno predisposti punti di conferimenti con accesso controllato mediante identificazione (badge);</li>
<li>come alternativa ai contenitori dell&rsquo;umido e del vegetale, &egrave; prevista l&rsquo;assegnazione gratuita della compostiera agli utenti che ne fanno richiesta; in questo caso non verr&agrave; effettuata per tali utenti la raccolta dell&rsquo;umido, con conseguente sconto sulla bolletta. Dal sito di Gestione Ambiente (<a href="http://www.gestioneambiente.net">www.gestioneambiente.net</a>) &egrave; possibile scaricare la &ldquo;Guida al compostaggio domestico&rdquo;;</li>
<li>il servizio del ritiro ingombranti a domicilio resta gratuito e con le stesse modalit&agrave; attuali.</li>
</ul>
<p>Il personale di Gestione Ambiente effettuer&agrave; le necessarie segnalazioni agli utenti nei casi di comportamenti difformi (contenitori esposti anche se parzialmente vuoti, il contenitore contiene materiale non conforme al giusto tipo di raccolta, oppure &egrave; esposto nel giorno/orario sbagliati etc.).</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=raccolta differenziata">raccolta differenziata</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=gestione ambiente">gestione ambiente</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 134930 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="86848c94-7b36-451f-8b04-560941c9fc49" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#86848c94-7b36-451f-8b04-560941c9fc49').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_cc2fcb10-8ed8-4c13-a424-5d5c1452d5eb"  articleid="134953"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La polemica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/19/news/peste-suina-eliminare-i-maiali-anziche-i-cinghiali-134953/">Peste suina: eliminare i maia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 15:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e1a8101a-9db2-4483-bf36-d03198431457"  articleid="134952"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/19/news/cirio-il-2022-sara-l-anno-della-casa-134952/">Cirio: &quot;Il 2022 sar&agrave; l'anno d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 15:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_fbbdde47-c5d1-45cf-95aa-11d182400528"  articleid="134939"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/19/news/protocollo-per-i-dilettanti-c-e-il-via-libera-di-ministero-e-cts-134939/">Protocollo per i dilettanti: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 12:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="0a0617a3-65d8-467e-9a3d-3a82e20e9609" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704826324-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704826324-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0a0617a3-65d8-467e-9a3d-3a82e20e9609').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="0eb31919-71fe-410c-a68e-0297792cb739">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 video"><div class="cont"><span class="occhiello">Il video</span><p class="titolo"><a href="generic/2022/01/16/video/alessandria-rissa-in-via-pontida-134847/">Alessandria, rissa in via Pontida</a></p>
            <span class="ora_pubblicazione">16 Gennaio 2022 <span> ore 15:02 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2022/01/16/news/alessandria-violenta-13enne-aggredita-dal-branco-di-ragazze-in-pieno-centro-134846/">Alessandria: 13enne aggredita dal branco di ragazze in pieno centro</a></p>
            <span class="ora_pubblicazione">16 Gennaio 2022 <span> ore 14:26 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/01/18/news/schianto-di-astuti-elisa-aveva-49-anni-134912/">Schianto di Astuti: Elisa aveva 49 anni</a></p>
            <span class="ora_pubblicazione">18 Gennaio 2022 <span> ore 14:10 </span> </span></div></div><script type="text/javascript">var divs=$('#0eb31919-71fe-410c-a68e-0297792cb739 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#0eb31919-71fe-410c-a68e-0297792cb739 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="e7b17f63-73b0-4808-ad07-33a6379d4699" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e7b17f63-73b0-4808-ad07-33a6379d4699').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_0014860b-099f-4ca6-b2c5-596cfc96205f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/13/video/grigi-bertram-novipiu-e-cuspo-tutti-gli-ospiti-di-venticinquesimo-minuto-134750/"><img alt="Grigi, Bertram, Novipi&ugrave; e Cuspo: tutti gli ospiti di Venticinquesimo Minuto" title="Grigi, Bertram, Novipi&ugrave; e Cuspo: tutti gli ospiti di Venticinquesimo Minuto" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/944b14db14d1e5d0580d42d23684d888.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/13/video/grigi-bertram-novipiu-e-cuspo-tutti-gli-ospiti-di-venticinquesimo-minuto-134750/">Grigi, Bertram, Novipi&ugrave; e Cuspo a Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">13 Gennaio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/23/video/fabio-artico-a-venticinquesimo-minuto-ma-non-solo-134123/"><img alt="Fabio Artico a Venticinquesimo Minuto. Ma non solo..." title="Fabio Artico a Venticinquesimo Minuto. Ma non solo..." src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/827e340f112a58367bfd91b4cbea8919.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/23/video/fabio-artico-a-venticinquesimo-minuto-ma-non-solo-134123/">Fabio Artico a Venticinquesimo Minuto. Ma non solo...</a></p><span class="ora_pubblicazione">23 Dicembre 2021 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/19/video/bussalino-e-il-nuovo-presidente-della-provincia-di-alessandria-133937/"><img alt="Bussalino &egrave; il nuovo presidente della Provincia di Alessandria" title="Bussalino &egrave; il nuovo presidente della Provincia di Alessandria" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/94a0059cef811851e1103c14e419d99d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/19/video/bussalino-e-il-nuovo-presidente-della-provincia-di-alessandria-133937/">Bussalino &egrave; il nuovo presidente della Provincia di Alessandria</a></p><span class="ora_pubblicazione">19 Dicembre 2021 <span> ore 12:24 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/16/video/parodi-e-formenti-per-venticinquesimp-minuto-133827/"><img alt="Parodi e Formenti per Venticinquesimp Minuto" title="Parodi e Formenti per Venticinquesimp Minuto" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/73ac39b33e31611abb5d4356aecc086f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/16/video/parodi-e-formenti-per-venticinquesimp-minuto-133827/">Parodi e Formenti per Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">16 Dicembre 2021 <span> ore 19:16 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0014860b-099f-4ca6-b2c5-596cfc96205f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6608bd42-1f4e-4618-87fe-11da785680e8"  articleid="134933"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/19/news/cannon-stakanovista-mascolo-che-succede-134933/"><img  alt="mascolo-bertram-basket" title="mascolo-bertram-basket" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1642581202777.jpg--.jpg?1642581203000"  width="210" height="180"></a>
			
			<p class="didascalia">Bruno Mascolo sta attraversando un periodo di crisi </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET SERIE A - L'ANALISI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/19/news/cannon-stakanovista-mascolo-che-succede-134933/">Cannon stakanovista. Mascolo, che succede?</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 09:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_52dcfbae-62dd-4dc8-96f2-12b8dd009d4d"  articleid="134930"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/19/news/tariffa-puntuale-in-altri-quattro-comuni-del-tortonese-134930/"><img  alt="Tariffa puntuale in altri quattro comuni del Tortonese" title="Tariffa puntuale in altri quattro comuni del Tortonese" src="https://tortonaonline.ilpiccolo.net/resizer/434/232/true/1561809324110.jpg--.jpg?1561809324000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">differenziata
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/19/news/tariffa-puntuale-in-altri-quattro-comuni-del-tortonese-134930/">Tariffa puntuale in altri quattro comuni del Tortonese</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 08:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7312f6ab-1dce-423b-9c0f-e958efb7d0c8"  articleid="134931"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="sport/2022/01/19/news/boxe-experience-incontro-con-la-boxe-134931/"><img  alt="&ldquo;Boxe Experience&quot;: incontro con la boxe" title="&ldquo;Boxe Experience&quot;: incontro con la boxe" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1642578184791.jpg--.jpg?1642578184000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Sport
        </p>
            <h2 class="titolo vc_title"><a href="sport/2022/01/19/news/boxe-experience-incontro-con-la-boxe-134931/">“Boxe Experience&quot;: incontro con la boxe</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 08:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f44e0f46-54a2-45b7-8b95-153aa7e74c40"  articleid="134928"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/18/news/vaccini-oggi-in-piemonte-oltre-47mila-somministrazioni-134928/"><img  alt="vaccini-coronavirus-covid-19-alessandria-piemonte-campagna-vaccinale" title="vaccini-coronavirus-covid-19-alessandria-piemonte-campagna-vaccinale" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1642531370847.jpeg--.jpeg?1642531370000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i numeri odierni sull'andamento della campagna vaccinale</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/vaccini-oggi-in-piemonte-oltre-47mila-somministrazioni-134928/">Vaccini: oggi in Piemonte oltre 47mila somministrazioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 19:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_8bc4e307-04b0-440c-826b-2cbd783e6843"  articleid="134922"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/18/news/coronavirus-in-provincia-7-decessi-1373-contagi-e-1551-guariti-134922/"><img  alt="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" title="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1642524173433.JPG--.JPG?1642524175000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati sull'andamento della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/coronavirus-in-provincia-7-decessi-1373-contagi-e-1551-guariti-134922/">Coronavirus: in provincia 7 decessi, <br />1373 contagi e 1551 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 17:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_80c7156a-f39a-4299-b417-b3795107129c"  articleid="134917"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">confagricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/invernizzi-eletto-nuovo-presidente-zonale-134917/">Invernizzi eletto nuovo presi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 16:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9a0840b2-8430-4814-ae1e-b9b0627cd393"  articleid="134911"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/casale-ancora-un-rinvio-134911/">Casale, ancora un rinvio</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 13:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ba12806e-d70f-46cf-b814-1046e85c4ad6"  articleid="134902"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Le norme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/isolamento-e-quarantena-ecco-le-nuove-regole-in-piemonte-134902/">Isolamento e quarantena, ecco...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 09:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_23e7c25c-8882-4128-b40c-c9d5b77bf187"  articleid="134892"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/18/news/contagi-il-tasso-di-crescita-adesso-e-piu-lento-siamo-vicini-al-picco-134892/"><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1642444169854.jpg--.jpg?1642444171000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/contagi-il-tasso-di-crescita-adesso-e-piu-lento-siamo-vicini-al-picco-134892/">&laquo;Contagi, il tasso di crescita adesso &egrave; pi&ugrave; lento. Siamo vicini al pic...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_3990d463-7ce8-4508-810b-cd7fbf37fb0a">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_16742efa741544c3b88ecc7c270cb99d = undefined;
                            
                            $('#box_3990d463-7ce8-4508-810b-cd7fbf37fb0a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_16742efa741544c3b88ecc7c270cb99d != 'undefined') {
                                    $('#box_3990d463-7ce8-4508-810b-cd7fbf37fb0a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_16742efa741544c3b88ecc7c270cb99d.code);
                                    incrementAdvImpression(bannerbox_16742efa741544c3b88ecc7c270cb99d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=134930" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c808e50b-5570-41b3-8ad3-2e584ac1e0bf\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_81d8f6b4b7254692bb6a1a07130f6c25 = undefined;\n                            \n                            $('#box_c808e50b-5570-41b3-8ad3-2e584ac1e0bf ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_81d8f6b4b7254692bb6a1a07130f6c25 != 'undefined') {\n                                    $('#box_c808e50b-5570-41b3-8ad3-2e584ac1e0bf .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_81d8f6b4b7254692bb6a1a07130f6c25.code);\n                                    incrementAdvImpression(bannerbox_81d8f6b4b7254692bb6a1a07130f6c25.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c808e50b-5570-41b3-8ad3-2e584ac1e0bf').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_20d3c98a-1a11-4792-9568-71fda349d67b\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_cf80db0c939647e0b854585afb85b4ea = undefined;\n                            \n                            $('#box_20d3c98a-1a11-4792-9568-71fda349d67b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cf80db0c939647e0b854585afb85b4ea != 'undefined') {\n                                    $('#box_20d3c98a-1a11-4792-9568-71fda349d67b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf80db0c939647e0b854585afb85b4ea.code);\n                                    incrementAdvImpression(bannerbox_cf80db0c939647e0b854585afb85b4ea.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_20d3c98a-1a11-4792-9568-71fda349d67b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_3990d463-7ce8-4508-810b-cd7fbf37fb0a\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_16742efa741544c3b88ecc7c270cb99d = undefined;\n                            \n                            $('#box_3990d463-7ce8-4508-810b-cd7fbf37fb0a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_16742efa741544c3b88ecc7c270cb99d != 'undefined') {\n                                    $('#box_3990d463-7ce8-4508-810b-cd7fbf37fb0a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_16742efa741544c3b88ecc7c270cb99d.code);\n                                    incrementAdvImpression(bannerbox_16742efa741544c3b88ecc7c270cb99d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3990d463-7ce8-4508-810b-cd7fbf37fb0a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>