
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>L'importante &egrave; avere amici in segreteria - TortonaOnline</title>
	<meta name="description" content="Gli alessandrini e le poche possibilit&agrave; di essere eletti. Una legge elettorale molto discutibile" />
<meta name="Keywords" content="rosatellum,elezioni,barosini,buzzi langhi,rossa,borioli,molinari,berutti,matrisciano,voto,collegi,uninominale" />
<meta name="news_keywords" content="rosatellum,elezioni,barosini,buzzi langhi,rossa,borioli,molinari,berutti,matrisciano,voto,collegi,uninominale" />
<meta name="author" content="Massimo Brusasco" />
<meta name="sections" content="Generic,Politica,Home,Home,Politica,Home,Politica,Politica,Home,Politica,Home,Politica,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_21.ico?v=1657270190817" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_21.ico?v=1657270190817" type="image/x-icon" />

	<base href="https://tortonaonline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="L'importante &egrave; avere amici in segreteria">
	<meta property="og:description" content="Gli alessandrini e le poche possibilit&agrave; di essere eletti. Una legge elettorale molto discutibile"><meta property="og:image:secure" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--elezioni__urna.jpg?1659703520132"><meta property="og:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--elezioni__urna.jpg?1659703520132">
		<meta property="og:image:alt" content="L'importante &egrave; avere amici in segreteria"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://tortonaonline.ilpiccolo.net/generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="L'importante &egrave; avere amici in segreteria">
	<meta property="twitter:description" content="Gli alessandrini e le poche possibilit&agrave; di essere eletti. Una legge elettorale molto discutibile">
	<meta property="twitter:url" content="https://tortonaonline.ilpiccolo.net/generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/"><meta property="twitter:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--elezioni__urna.jpg?1659703520132"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--elezioni__urna.jpg?1659703520132" /><meta name="url" content="https://tortonaonline.ilpiccolo.net/generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/"/>
<meta property="articleID" content="142834"><meta property="datePublished" content="2022-08-05T13:38:53Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://tortonaonline.ilpiccolo.net/generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/","mainEntityOfPage":"https://tortonaonline.ilpiccolo.net/generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/","headline":"L'importante è avere amici in segreteria","text":"ALESSANDRIA - I posti \"buoni\" sono pochi e quelli che li pretendono sono troppi. \"Il primo problema è tagliare\" ha detto Riccardo Molinari, numero uno della Lega in Piemonte, colui al quale spetta un ruolo importanti per l'attribuzione dei posti nelle liste elettorali.  Tradotto: inutile che ci si faccia tante illusioni, perché i collegi sono cambiati, il numero di parlamentari è diminuito, gli uscenti hanno (di solito) diritto ad accaparrarsi le sistemazioni migliori... Molinari ha spiegato, ad esempio, che il Piemonte, a oggi, esprime 18 parlamentari della Lega. Con la nuova ripartizione dei collegi e la diminuzione degli eleggibili, i posti \"buoni\" di cui si diceva possono essere 9, mal contati. Perché bisogna tenere conto della necessità di soddisfare gli alleati, compresi i vertici nazionali che, spesso e volentieri, hanno necessità di mandare in collegi blindati quei candidati che \"devono\" uscire. Il sistema elettorale Tutto ciò senza  tenere in considerazione quello che dovrebbe essere l'aspetto principale: la volontà dell'elettore. La quale è calpestata da giochi di palazzo che sono la conseguenza di una legge elettorale che si vuol sempre cambiare soltanto a parole. Ma sulla quale non si incide (o non si è ancora inciso) proprio perché lascia il potere nelle mani delle segreterie dei partiti. Quindi: chi ha amici là dove si decide ha molte più chance di essere candidato \"con riguardo\" rispetto ad altri che se ne stanno in periferia e possono contare \"solo\" sul voto popolare e sulle preferenze (che il Rosatellum, come noto, non prevede). Il problema non è solo della Lega, partito che prendiamo come esempio perché, nel 2018, qui è stato il più forte. Fratelli d'Italia, che è in decisa ascesa rispetto a 4 anni fa, si trova nelle medesime condizioni. Idem nel centrosinistra, dove, per giunta, col patto Letta-Calenda anche i neofiti di Azione chiedono posti blindati. Tradotto in numeri:  dei 15 collegi piemontesi (10 per la Camera, 5 per il Senato), secondo la ripartizione suggellata in settimana, ad Azione (con +Europa)  dovrebbero essere assegnate quattro candidature (di fatto da sottrarre al Pd). Gli speranzosi E qui, per arrivare ai nomi, entra in scena Giovanni Barosini, presidente del Consiglio comunale di Alessandria, uomo forte di Azione in Piemonte (anche se il leader è Enrico Costa, che si tutelerà di certo). Naturalmente, al \"Baro\" non dispiacerebbe un posto in Parlamento. Essendo un campione di preferenze, non gli sarebbe spiaciuto neppure mettersi alla prova dell'elettorato. Invece dovrà sottostare ai desiderata di Calenda prima e di Costa poi. Dalle \"amicizie\" nelle segreterie dipendono anche le fortune, ad esempio, di Enzo Amich, Emanuele Locci e Fabrizio Priano di Fratelli d'Italia, di Luca Rossi e Davide Buzzi Langhi di Forza Italia, di Cinzia Lumiera della Lega, Rita Rossa e Daniele Borioli del Pd, giusto per parlare di chi, in queste ore, ha sicuramente il telefono accesso. Poi ci sono Lino Pettazzi (Lega) e Massimo Berutti (Italia al centro) che, per motivi diversi, sono incognite, benché parlamentari uscenti. Più garantito Federico Fornaro di Articolo Uno, alleato col Pd: per l'importanza che ricopre a livello nazionale, non dovrebbe avere problemi a garantirsi una collocazione sicura. Parlamentarie Infine, Susy Matrisciano, senatrice dei Cinque Stelle: si sottoporrà alle parlamentarie grilline, per le quali ci si può iscrivere fino alle 12 di lunedì. Non saranno la panacea, ma almeno un (timido) tentativo di privilegiare la democrazia e la volontà popolare (se non altro degli iscritti al Movimento). ","keywords":"politiche2022,candidati","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"https://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--.jpg?1659703520132","url":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--.jpg?1659703520132","@type":"ImageObject"},"description":"<p>Gli alessandrini e le poche possibilit&agrave; di essere eletti. Una legge elettorale molto discutibile</p>","author":{"@type":"Person","name":"Massimo Brusasco","url":"https://tortonaonline.ilpiccolo.net/autore/massimo-brusasco-15/"},"dateCreated":"2022-08-05T12:48:27Z","dateModified":"2022-08-05T12:48:27Z","datePublished":"2022-08-05T13:38:53Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 21;
		virtualcmsPageInfo.domainId = 27;
		virtualcmsPageInfo.channelName = 'TortonaOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 142834;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'L\'importante \u00E8 avere amici in segreteria';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-05 15:38';
				virtualcmsPageInfo.article.author = 'Massimo Brusasco';
				virtualcmsPageInfo.article.createdBy = 'Massimo Brusasco';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/';
	</script>

	<script src="https://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="najhnsdrhegwkus57qo9kxmd7zpdl9" />

<script>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</script>




	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=142834&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=142834&amp=false';
    </script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="7373e5b5-5a2c-4af6-9ae2-04c93dd74ace" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1657270070776" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="tortonaonline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
-->
<script>incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script>incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script>incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1657270069324" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://tortonaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
			</a>
		</div>
</h1>

    
        <script id="560022b4-e4c6-49e8-a368-3bf5e12021a1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#560022b4-e4c6-49e8-a368-3bf5e12021a1').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 05 Agosto 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_27daa6ce-86cb-4425-af40-9b3c06333296">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_9ca61294caa4478ab6092ce5b03f982f = undefined;
                            
                            $('#box_27daa6ce-86cb-4425-af40-9b3c06333296 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9ca61294caa4478ab6092ce5b03f982f != 'undefined') {
                                    $('#box_27daa6ce-86cb-4425-af40-9b3c06333296 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9ca61294caa4478ab6092ce5b03f982f.code);
                                    incrementAdvImpression(bannerbox_9ca61294caa4478ab6092ce5b03f982f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca517942e1-bd9e-47dc-8ec4-6ee40f0e1631"></div>

<div class="cerca search_horizontal_alessandria" id="cercac9fe0f01-d412-44c4-bc4a-10dc53a6d8b9" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca517942e1-bd9e-47dc-8ec4-6ee40f0e1631').click(function(){
                  $('#cercac9fe0f01-d412-44c4-bc4a-10dc53a6d8b9').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac9fe0f01-d412-44c4-bc4a-10dc53a6d8b9 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercac9fe0f01-d412-44c4-bc4a-10dc53a6d8b9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac9fe0f01-d412-44c4-bc4a-10dc53a6d8b9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON https://www.facebook.com/tortonaonline-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556014592598.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/tortonaonline-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556014592598.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/tortonaonline"  target="_blank">
							<img src="upload/1556014592598.png" alt="1556014592598" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/311/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618043417.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/311/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618043417.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/311/whatsapp"  target="_blank">
							<img src="upload/1556618043417.png" alt="1556618043417" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/263/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556014449019.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/263/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556014449019.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/263/rss"  target="_blank">
							<img src="upload/1556014449019.png" alt="1556014449019" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_20812787-9260-436e-8830-6ef8003ac3e1">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_69f1eb51537d441c9ab220cd9d7f866d = undefined;
                            
                            $('#box_20812787-9260-436e-8830-6ef8003ac3e1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_69f1eb51537d441c9ab220cd9d7f866d != 'undefined') {
                                    $('#box_20812787-9260-436e-8830-6ef8003ac3e1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_69f1eb51537d441c9ab220cd9d7f866d.code);
                                    incrementAdvImpression(bannerbox_69f1eb51537d441c9ab220cd9d7f866d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="0429463e-369e-4184-a33f-8613cbc51ab9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0429463e-369e-4184-a33f-8613cbc51ab9').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_142834_elements_fd68fd08-fb6e-4513-9b06-08f699162ea7" class="article_header_nuovosito">
							<p class="occhiello_articolo">Candidature</p>
								<h1 class="titolo_articolo titolo">L'importante &egrave; avere amici in segreteria</h1>
			</div>




			<div id="article_142834_elements_c0a29d6c-4900-4f86-b2c4-64ddae883d82" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Gli alessandrini e le poche possibilit&agrave; di essere eletti. Una legge elettorale molto discutibile</p></div>
						<p class="data_articolo data">05 Agosto 2022 <span> ore 15:38 </span> </p>
			</div>


			<div id="article_142834_elements_3898e743-6128-49d3-ba1e-4f590350ac22" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_268614cb-c990-43d4-be5e-7bc44fc233bd">
								<meta property="thumbnail" content="https://tortonaonline.ilpiccolo.net/resizer/433/302/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--elezioni__urna.jpg?1659703520132" />
									<div class="foto_articolo">
											<img title="elezioni--urna" src="resizer/433/302/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--elezioni__urna.jpg?1659703520132" alt="elezioni--urna"  width="433"   height="302"   />
												<p class="didascalia">Si voter&agrave; il 25 settembre 2022</p>
									</div>
						</div>
			</div>
      
			<div id="article_142834_elements_765abcd6-ca1a-44df-a896-fc55cdc16f5d" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>ALESSANDRIA - I posti "buoni" sono pochi e quelli che li pretendono sono troppi. "Il primo problema &egrave; tagliare" ha detto Riccardo <strong>Molinari</strong>, numero uno della<strong> Lega</strong> in <strong>Piemonte</strong>, colui al quale spetta un ruolo importanti per l'attribuzione dei posti nelle liste elettorali.&nbsp; Tradotto: inutile che ci si faccia tante illusioni, perch&eacute; i collegi sono cambiati, il numero di parlamentari &egrave; diminuito, gli uscenti hanno (di solito) diritto ad accaparrarsi le sistemazioni migliori...</p>
<p>Molinari ha spiegato, ad esempio, che il Piemonte, a oggi, esprime 18 parlamentari della Lega. Con la nuova ripartizione dei collegi e la diminuzione degli eleggibili, i posti "buoni" di cui si diceva possono essere 9, mal contati. Perch&eacute; bisogna tenere conto della necessit&agrave; di soddisfare gli <strong>alleati</strong>, compresi i vertici nazionali che, spesso e volentieri, hanno necessit&agrave; di mandare in collegi blindati quei <strong>candidati</strong> che "devono" uscire.</p>
<h2>Il sistema elettorale</h2>
<p>Tutto ci&ograve; senza&nbsp; tenere in considerazione quello che dovrebbe essere l'aspetto principale: la volont&agrave; dell'elettore. La quale &egrave; calpestata da giochi di palazzo che sono la conseguenza di una <strong>legge elettorale</strong> che si vuol sempre cambiare soltanto a parole. Ma sulla quale non si incide (o non si &egrave; ancora inciso) proprio perch&eacute; lascia il potere nelle mani delle segreterie dei partiti. Quindi: chi ha amici l&agrave; dove si decide ha molte pi&ugrave; chance di essere candidato "con riguardo" rispetto ad altri che se ne stanno in periferia e possono contare "solo" sul voto popolare e sulle preferenze (che il <strong>Rosatellum</strong>, come noto, non prevede).</p>
<p>Il problema non &egrave; solo della Lega, partito che prendiamo come esempio perch&eacute;, nel 2018, qui &egrave; stato il pi&ugrave; forte. <strong>Fratelli d'Italia</strong>, che &egrave; in decisa ascesa rispetto a 4 anni fa, si trova nelle medesime condizioni. Idem nel centrosinistra, dove, per giunta, col patto <strong>Letta-Calenda</strong> anche i neofiti di Azione chiedono posti blindati. Tradotto in numeri:&nbsp; dei 15 collegi piemontesi (10 per la Camera, 5 per il Senato), secondo la ripartizione suggellata in settimana, ad Azione (con +Europa)&nbsp; dovrebbero essere assegnate quattro candidature (di fatto da sottrarre al Pd).</p>
<h2>Gli speranzosi</h2>
<p>E qui, per arrivare ai nomi, entra in scena Giovanni <strong>Barosini</strong>, presidente del Consiglio comunale di Alessandria, uomo forte di Azione in Piemonte (anche se il leader &egrave; Enrico Costa, che si tuteler&agrave; di certo). Naturalmente, al "Baro" non dispiacerebbe un posto in Parlamento. Essendo un campione di preferenze, non gli sarebbe spiaciuto neppure mettersi alla prova dell'elettorato. Invece dovr&agrave; sottostare ai desiderata di Calenda prima e di Costa poi.</p>
<p>Dalle "amicizie" nelle<strong> segreterie</strong> dipendono anche le fortune, ad esempio, di Enzo Amich, Emanuele Locci e Fabrizio Priano di Fratelli d'Italia, di Luca Rossi e Davide Buzzi Langhi di Forza Italia, di Cinzia Lumiera della Lega, Rita Rossa e Daniele Borioli del Pd, giusto per parlare di chi, in queste ore, ha sicuramente il telefono accesso. Poi ci sono Lino<strong> Pettazzi</strong> (Lega) e Massimo<strong> Berutti</strong> (Italia al centro) che, per motivi diversi, sono incognite, bench&eacute; parlamentari uscenti.</p>
<p>Pi&ugrave; garantito Federico <strong>Fornaro</strong> di Articolo Uno, alleato col Pd: per l'importanza che ricopre a livello nazionale, non dovrebbe avere problemi a garantirsi una collocazione sicura.</p>
<h2>Parlamentarie</h2>
<p>Infine, Susy <strong>Matrisciano</strong>, senatrice dei Cinque Stelle: si sottoporr&agrave; alle parlamentarie grilline, per le quali ci si pu&ograve; iscrivere fino alle 12 di luned&igrave;. Non saranno la panacea, ma almeno un (timido) tentativo di privilegiare la democrazia e la volont&agrave; popolare (se non altro degli iscritti al Movimento).&nbsp;</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/politiche2022">politiche2022</a>
   
   &#44;&#32;
     
   <a href="tag/candidati">candidati</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/tortonaonline.ilpiccolo.net\/generic\/2022\/08\/05\/news\/l-importante-e-avere-amici-in-segreteria-142834\/',
        title: 'L\'importante \u00E8 avere amici in segreteria',
        description: '<p>Gli alessandrini e le poche possibilit&agrave; di essere eletti. Una legge elettorale molto discutibile<\/p>',
        media: 'https:\/\/tortonaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_05\/elezioni_urna-2-1659703520097.jpg--.jpg?1659703520132',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="1b114b13-02aa-4426-b17e-0b18f88cef28" class="share">
<script>
  var sDiv1 = document.getElementById('1b114b13-02aa-4426-b17e-0b18f88cef28');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/tortonaonline.ilpiccolo.net\/generic\/2022\/08\/05\/news\/l-importante-e-avere-amici-in-segreteria-142834\/');      
      sDiv2.setAttribute('addthis:title', 'L\'importante \u00E8 avere amici in segreteria');
      sDiv2.setAttribute('addthis:description', '<p>Gli alessandrini e le poche possibilit&agrave; di essere eletti. Una legge elettorale molto discutibile<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/tortonaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_05\/elezioni_urna-2-1659703520097.jpg--.jpg?1659703520132');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 142834 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c6bbed3c-e488-4c3c-97db-27b4075da6c4" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c6bbed3c-e488-4c3c-97db-27b4075da6c4').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_142834 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_ad1af02"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142834"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Candidature
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/">L'importante &egrave; avere amici in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 16:04 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142821 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_30ff653"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142821"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/il-derthona-si-presenta-fra-gli-applausi-142821/">Il Derthona si presenta fra g...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 12:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142819 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_4e65084"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142819"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/addio-a-pietro-nascimbene-gregario-di-coppi-142819/">Addio a Pietro Nascimbene, gr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 09:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="a032634b-823e-4342-bfef-0c53cee695b9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_T_300v_2'><\/div><script>incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a032634b-823e-4342-bfef-0c53cee695b9').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(519);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d6565bc6-621a-47e0-aa5a-046e572610eb">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Carabinieri</span><p class="titolo"><a href="generic/2022/07/27/news/bimbo-di-5-anni-scalzo-e-seminudo-lungo-la-sp180-soccorso-denunciati-i-genitori-142543/">Bimbo di 5 anni scalzo e seminudo lungo la Sp 180: denunciati i genitori</a></p>
            <span class="ora_pubblicazione">27 Luglio 2022 <span> ore 15:42 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Reggio Calabria </span><p class="titolo"><a href="home/2022/07/28/news/ndrangheta-e-imprenditori-un-arresto-a-ovada-142552/">'Ndrangheta e imprenditori, <br />un arresto a Ovada</a></p>
            <span class="ora_pubblicazione">28 Luglio 2022 <span> ore 08:25 </span> </span></div></div><div class="box pos3 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2022/07/26/video/con-il-drone-alla-confluenza-di-po-e-tanaro-142502/">Con il drone alla confluenza <br />di Po e Tanaro</a></p>
            <span class="ora_pubblicazione">26 Luglio 2022 <span> ore 11:48 </span> </span></div></div><script>var divs=$('#d6565bc6-621a-47e0-aa5a-046e572610eb .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d6565bc6-621a-47e0-aa5a-046e572610eb .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="61c9ccaf-96a5-4fee-a3b4-8e424d6b90c2" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#61c9ccaf-96a5-4fee-a3b4-8e424d6b90c2').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/264/multimedia-tortona?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556014394458.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/264/multimedia-tortona?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556014394458.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
							<img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_1dd41b96-d5ba-4f2d-8e24-69d18023f64d">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/" >
																		<img alt="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" title="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_07_21/ed6ab4ce901019c2c3976aeaa33738ab.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/">&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;</a></h2>
															<span class="ora_pubblicazione">21 Luglio 2022 <span> ore 09:49 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/" >
																		<img alt="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" title="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_07_18/7a78b8c5b5a8068abedab019eacaf81f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/">Siccit&agrave;, cinghiali, risorse: <br />l'agricoltura protesta</a></h2>
															<span class="ora_pubblicazione">18 Luglio 2022 <span> ore 16:24 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/06/28/video/omicidio-megardi-la-conferenza-stampa-dei-carabinieri-141463/" >
																		<img alt="norma-megardi-sale-carabinieri-omicidio" title="norma-megardi-sale-carabinieri-omicidio" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/1656409051767.jpeg--.jpeg?1656409053000" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/06/28/video/omicidio-megardi-la-conferenza-stampa-dei-carabinieri-141463/">Omicidio Megardi: la conferenza stampa dei carabinieri</a></h2>
															<span class="ora_pubblicazione">28 Giugno 2022 <span> ore 11:35 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/06/23/video/farmaci-per-l-ucraina-alessandria-si-attiva-141283/" >
																		<img alt="Farmaci per l'Ucraina, Alessandria si attiva" title="Farmaci per l'Ucraina, Alessandria si attiva" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/c734c26344e408c99460e5841ce913cf.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/06/23/video/farmaci-per-l-ucraina-alessandria-si-attiva-141283/">Farmaci per l'Ucraina, <br />Alessandria si attiva</a></h2>
															<span class="ora_pubblicazione">23 Giugno 2022 <span> ore 14:31 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1dd41b96-d5ba-4f2d-8e24-69d18023f64d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/186/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556014716196.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/186/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556014716196.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/186/home"  target="_blank">
							<img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_142811 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_3faa607"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142811"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/05/news/le-notizie-sono-buone-e-alessandria-va-meglio-del-piemonte-142811/" ><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_08_04/web6-1659630117464.jpg--.jpg?1659630117504"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/05/news/le-notizie-sono-buone-e-alessandria-va-meglio-del-piemonte-142811/">&laquo;Le notizie sono buone. E Alessandria va meglio del Piemonte&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_142823 article_preview_medium_grosso_nuovosito chiaro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
	   id="box_c349c02"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142823"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="redazionali/2022/08/05/news/l-utilizzo-del-laser-i-consigli-dello-studio-croce-stramesi-142823/" ><img  alt="piero-stramesi" title="piero-stramesi" src="https://tortonaonline.ilpiccolo.net/resizer/434/232/true/2022_08_05/Croce_Stramesi_-_Foto-1659686982720.JPG--.JPG?1659686982980"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tortona
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/08/05/news/l-utilizzo-del-laser-i-consigli-dello-studio-croce-stramesi-142823/">L'utilizzo del laser: i consigli dello 'Studio Croce Stramesi'</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 10:37 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_142810 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_13d8fdd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142810"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/04/news/vendemmia-in-leggero-anticipo-piante-in-stress-per-la-siccita-ma-la-qualita-si-prospetta-buona-142810/" ><img  alt="vendemmia-2022-in-anticipo" title="vendemmia-2022-in-anticipo" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_08_04/vendemmia-2022-1659628525682.jpeg--.jpeg?1659628525711"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Confagricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/vendemmia-in-leggero-anticipo-piante-in-stress-per-la-siccita-ma-la-qualita-si-prospetta-buona-142810/">Vendemmia in leggero anticipo: &quot;Piante in stress per la siccit&agrave;, ma la...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 18:19 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142812 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2fe35bd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142812"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/04/news/chiodi-nuovo-presidente-dell-assemblea-del-csr-142812/" ><img  alt="Chiodi nuovo presidente dell'assemblea del Csr" title="Chiodi nuovo presidente dell'assemblea del Csr" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1604572850947.JPG--.JPG?1604572851000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La nomina
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/chiodi-nuovo-presidente-dell-assemblea-del-csr-142812/">Chiodi nuovo presidente dell'assemblea del Csr</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 18:48 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142799 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_981f8dc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142799"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/04/news/piemonte-trimestre-mai-cosi-caldo-142799/" ><img  alt="campagna-caldo" title="campagna-caldo" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_08_04/campagna-caldo-1659615211322.jpg--.jpg?1659615211601"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/piemonte-trimestre-mai-cosi-caldo-142799/">Piemonte, trimestre mai cos&igrave; caldo</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 14:21 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142796 article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
	   id="box_e7a3217"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142796"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La stagione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/gallery/il-corno-delle-alpi-in-concerto-con-l-organo-142796/">Il corno delle Alpi in concer...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142759 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_26797c7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142759"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lo studio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/03/news/peste-suina-la-buona-notizia-142759/">Peste suina, la buona notizia</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Agosto 2022 <span> ore 16:12 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142753 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_ef9ec81"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142753"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Basket - Supercoppa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/03/news/ufficiali-data-e-avversario-della-semifinale-per-la-bertram-142753/">Ufficiali data e avversario d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Agosto 2022 <span> ore 14:52 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142751 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_15fc362"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142751"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/03/news/bertram-conferma-lo-staff-tecnico-142751/" ><img  alt="Bertram conferma lo staff tecnico" title="Bertram conferma lo staff tecnico" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_08_03/2022Canu20Febbraio044-1659529561619.jpg--.jpg?1659529562365"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Basket - Serie A1
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/03/news/bertram-conferma-lo-staff-tecnico-142751/">Bertram conferma lo staff tecnico</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Agosto 2022 <span> ore 14:32 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1657270064676" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_1804e303-22dd-4298-9a9c-16de7c7c09e4">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0a83966845b245fbb847539d0addfbdb = undefined;
                            
                            $('#box_1804e303-22dd-4298-9a9c-16de7c7c09e4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0a83966845b245fbb847539d0addfbdb != 'undefined') {
                                    $('#box_1804e303-22dd-4298-9a9c-16de7c7c09e4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0a83966845b245fbb847539d0addfbdb.code);
                                    incrementAdvImpression(bannerbox_0a83966845b245fbb847539d0addfbdb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://tortonaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142834" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_27daa6ce-86cb-4425-af40-9b3c06333296\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_9ca61294caa4478ab6092ce5b03f982f = undefined;\n                            \n                            $('#box_27daa6ce-86cb-4425-af40-9b3c06333296 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9ca61294caa4478ab6092ce5b03f982f != 'undefined') {\n                                    $('#box_27daa6ce-86cb-4425-af40-9b3c06333296 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9ca61294caa4478ab6092ce5b03f982f.code);\n                                    incrementAdvImpression(bannerbox_9ca61294caa4478ab6092ce5b03f982f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_27daa6ce-86cb-4425-af40-9b3c06333296').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_20812787-9260-436e-8830-6ef8003ac3e1\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_69f1eb51537d441c9ab220cd9d7f866d = undefined;\n                            \n                            $('#box_20812787-9260-436e-8830-6ef8003ac3e1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_69f1eb51537d441c9ab220cd9d7f866d != 'undefined') {\n                                    $('#box_20812787-9260-436e-8830-6ef8003ac3e1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_69f1eb51537d441c9ab220cd9d7f866d.code);\n                                    incrementAdvImpression(bannerbox_69f1eb51537d441c9ab220cd9d7f866d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_20812787-9260-436e-8830-6ef8003ac3e1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_1804e303-22dd-4298-9a9c-16de7c7c09e4\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0a83966845b245fbb847539d0addfbdb = undefined;\n                            \n                            $('#box_1804e303-22dd-4298-9a9c-16de7c7c09e4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0a83966845b245fbb847539d0addfbdb != 'undefined') {\n                                    $('#box_1804e303-22dd-4298-9a9c-16de7c7c09e4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0a83966845b245fbb847539d0addfbdb.code);\n                                    incrementAdvImpression(bannerbox_0a83966845b245fbb847539d0addfbdb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_1804e303-22dd-4298-9a9c-16de7c7c09e4').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>