
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Autosped, e sono tre: Ponzano ko - TortonaOnline</title>
	<meta name="description" content="Seconda trasferta vittoriosa per le giraffe, 45-55" />
<meta name="Keywords" content="Basket A2 donne,Autosped,Ponzano" />
<meta name="news_keywords" content="Basket A2 donne,Autosped,Ponzano" />
<meta name="author" content="Mimma Caligaris" />
<meta name="sections" content="Generic,Sport,Sport,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_21.ico?v=1657270190817" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_21.ico?v=1657270190817" type="image/x-icon" />

	<base href="https://tortonaonline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Autosped, e sono tre: Ponzano ko">
	<meta property="og:description" content="Seconda trasferta vittoriosa per le giraffe, 45-55"><meta property="og:image:secure" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_10_29/ponzano_autosped-1667070340050.jpg--autosped__e_sono_tre__ponzano_ko.jpg?1667070340074"><meta property="og:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_10_29/ponzano_autosped-1667070340050.jpg--autosped__e_sono_tre__ponzano_ko.jpg?1667070340074">
		<meta property="og:image:alt" content="Autosped, e sono tre: Ponzano ko"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://tortonaonline.ilpiccolo.net/generic/2022/10/29/news/autosped-e-sono-tre-ponzano-ko-145594/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Autosped, e sono tre: Ponzano ko">
	<meta property="twitter:description" content="Seconda trasferta vittoriosa per le giraffe, 45-55">
	<meta property="twitter:url" content="https://tortonaonline.ilpiccolo.net/generic/2022/10/29/news/autosped-e-sono-tre-ponzano-ko-145594/"><meta property="twitter:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_10_29/ponzano_autosped-1667070340050.jpg--autosped__e_sono_tre__ponzano_ko.jpg?1667070340074"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_10_29/ponzano_autosped-1667070340050.jpg--autosped__e_sono_tre__ponzano_ko.jpg?1667070340074" /><meta name="url" content="https://tortonaonline.ilpiccolo.net/generic/2022/10/29/news/autosped-e-sono-tre-ponzano-ko-145594/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/10/29/news/autosped-e-sono-tre-ponzano-ko-145594/"/>
<meta property="articleID" content="145594"><meta property="datePublished" content="2022-10-29T19:23:19Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://tortonaonline.ilpiccolo.net/generic/2022/10/29/news/autosped-e-sono-tre-ponzano-ko-145594/","mainEntityOfPage":"https://tortonaonline.ilpiccolo.net/generic/2022/10/29/news/autosped-e-sono-tre-ponzano-ko-145594/","headline":"Autosped, e sono tre: Ponzano ko","text":"PONZANO - Tris Autosped: terza vittoria in fila, la seconda in trasferta. Con qualche fatica nelle fasi centrali, ma a Ponzano le giraffe sono sempre avanti, e indirizzano la gara dalla loro parte nel primo quarto, in cui scavano il primo solco, 16-5, un margine che si assottiglia, ma alla sirena resta in doppia cifra, 45-55 Con una protagonista su tutte, Sofia Marangoni, mvp con i suoi 25 punti e tanta qualità da categoria supereriore. In doppia cifra anche Baldelli, autrice di una prestazione di personalità, di intelligenza tattica e di grande applicazione. Padrone di casa alle corde nei primi 10', anche grazie a una intensità difensiva delle ospiti che amplifica le percentuali basse di Posaclima Ponzano. Le venete reagiscono nel secondo, risalgono fino al -4, poi Castelnuovo si rimette in corsa, 19-26 all'intervallo lungo. Il terzo parziale vive di equilibri,  34-42. E il margine cresce ancora nell'ultimo, fino al +10 finale. In un confronto che coach Nino Molino definisce \"scorbutico. Per noi non era una giornata delle migliori, abbiamo sbagliato cose semplici, proprio per questo la vittoria ha un peso diverso, in attesa di avere qualche giocatrice in più per le rotazioni\". Nota di colore, il rosa dei calzini di Autosped, 'lancio' della giornata di domani al PalaEnergica PalaFerraris, a Casale, con Bertram a favore di Airc. POSACLIMA PONZANO - AUTOSPED CASTELNUOVO 45-55 (5-16, 19-26, 34-42) Ponzano: Tivenius 9, Iuliano 10, Gobbo 9, Varaldi 2, Pellegrini 8, Bianchi, Mioni 6, Favaretto 1. Ne: Rosar, Zanatta, Pertile. All.: Gambarotto Autosped: Marangoni 25, Premasunac 7, Leonardi 8, Baldelli 14, Gianolla 1, Smorto, Gatti. Ne: Bernetti, Rulli, Bonasia, Ravelli, Castagna. All.: Molino","keywords":"Basket A2 donne,Autosped,Ponzano","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"https://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/2022_10_29/ponzano_autosped-1667070340050.jpg--.jpg?1667070340074","url":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/2022_10_29/ponzano_autosped-1667070340050.jpg--.jpg?1667070340074","@type":"ImageObject"},"description":"<p>Seconda trasferta vittoriosa per le giraffe, 45-55</p>","author":{"@type":"Person","name":"Mimma Caligaris","url":"https://tortonaonline.ilpiccolo.net/"},"dateCreated":"2022-10-29T19:22:56Z","dateModified":"2022-10-29T19:39:55Z","datePublished":"2022-10-29T19:23:19Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 21;
		virtualcmsPageInfo.domainId = 27;
		virtualcmsPageInfo.channelName = 'TortonaOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145594;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Autosped, e sono tre: Ponzano ko';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-29 21:23';
				virtualcmsPageInfo.article.author = 'Mimma Caligaris';
				virtualcmsPageInfo.article.createdBy = 'Mimma Caligaris';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/10/29/news/autosped-e-sono-tre-ponzano-ko-145594/';
	</script>

	<script src="https://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="najhnsdrhegwkus57qo9kxmd7zpdl9" />

<script>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</script>




	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=145594&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=145594&amp=false';
    </script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="ba88fd7e-2c3d-471a-881d-2d85e11de5e3" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1657270070776" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="tortonaonline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
-->
<script>incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script>incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script>incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1657270069324" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://tortonaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
			</a>
		</div>
</h1>

    
        <script id="664a0893-a32e-47b5-a66d-e333fbf0792d" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#664a0893-a32e-47b5-a66d-e333fbf0792d').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 30 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_13ef002c-0034-4792-a29a-c80327822de0">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_13ef002c00344792a29ac80327822de0 = undefined;
                            
                            $('#box_13ef002c-0034-4792-a29a-c80327822de0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_13ef002c00344792a29ac80327822de0 != 'undefined') {
                                    $('#box_13ef002c-0034-4792-a29a-c80327822de0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_13ef002c00344792a29ac80327822de0.code);
                                    incrementAdvImpression(bannerbox_13ef002c00344792a29ac80327822de0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca988c69aa-163e-42a5-8e51-e29aab061f71"></div>

<div class="cerca search_horizontal_alessandria" id="cercaa800378c-e73b-4d5c-95e0-5dbd124b8499" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca988c69aa-163e-42a5-8e51-e29aab061f71').click(function(){
                  $('#cercaa800378c-e73b-4d5c-95e0-5dbd124b8499').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa800378c-e73b-4d5c-95e0-5dbd124b8499 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa800378c-e73b-4d5c-95e0-5dbd124b8499 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa800378c-e73b-4d5c-95e0-5dbd124b8499 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON https://www.facebook.com/tortonaonline-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556014592598.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/tortonaonline-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556014592598.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/tortonaonline"  target="_blank">
							<img src="upload/1556014592598.png" alt="1556014592598" title="">
							</a>
				</div>





<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/311/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618043417.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/311/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618043417.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/311/whatsapp"  target="_blank">
							<img src="upload/1556618043417.png" alt="1556618043417" title="">
							</a>
				</div>




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/263/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556014449019.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/263/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556014449019.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/263/rss"  target="_blank">
							<img src="upload/1556014449019.png" alt="1556014449019" title="">
							</a>
				</div>




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div>
</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

    
    
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_da9131a9-3b4c-42a2-b103-58e44d3be044">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_da9131a93b4c42a2b10358e44d3be044 = undefined;
                            
                            $('#box_da9131a9-3b4c-42a2-b103-58e44d3be044 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_da9131a93b4c42a2b10358e44d3be044 != 'undefined') {
                                    $('#box_da9131a9-3b4c-42a2-b103-58e44d3be044 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_da9131a93b4c42a2b10358e44d3be044.code);
                                    incrementAdvImpression(bannerbox_da9131a93b4c42a2b10358e44d3be044.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="083029a8-00ed-4b7d-b928-444c86a11ad9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#083029a8-00ed-4b7d-b928-444c86a11ad9').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145594_elements_0b9b75b3-814d-443e-99a6-d9911172f9a5" class="article_header_nuovosito">
							<p class="occhiello_articolo">Basket - A2 donne</p>
								<h1 class="titolo_articolo titolo">Autosped, e sono tre: Ponzano ko</h1>
			</div>




			<div id="article_145594_elements_515281a8-3f35-4722-9e8d-bf48ae6cc5b6" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Seconda trasferta vittoriosa per le giraffe, 45-55</p></div>
						<p class="data_articolo data">29 Ottobre 2022 <span> ore 21:23 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
			</div>


			<div id="article_145594_elements_d76f2646-6438-4712-8734-d6069a70b473" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_79730aad-d15d-46d1-83fa-bc286f011326">
								<meta property="thumbnail" content="https://tortonaonline.ilpiccolo.net/resizer/433/302/true/2022_10_29/ponzano_autosped-1667070340050.jpg--autosped__e_sono_tre__ponzano_ko.jpg?1667070340074" />
									<div class="foto_articolo">
											<img title="Autosped, e sono tre: Ponzano ko" src="resizer/433/302/true/2022_10_29/ponzano_autosped-1667070340050.jpg--autosped__e_sono_tre__ponzano_ko.jpg?1667070340074" alt="Autosped, e sono tre: Ponzano ko"  width="433"   height="302"   />
												<p class="didascalia">Le giocatrici di Autosped attorno a Nino Molino in un timeout</p>
									</div>
						</div>
			</div>
      
			<div id="article_145594_elements_d2578036-0fe8-4bca-86d1-f8900e1abbdb" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>PONZANO - <strong>Tris Autosped</strong>: terza vittoria in fila, la seconda in trasferta. Con qualche fatica nelle fasi centrali, ma a<strong> Ponzano</strong> le giraffe sono sempre avanti, e indirizzano la gara dalla loro parte nel primo quarto, in cui scavano il primo solco, <strong>16-5</strong>, un margine che si assottiglia, ma alla sirena resta in doppia cifra,<strong> 45-55</strong></p>
<p>Con una protagonista su tutte, <strong>Sofia Marangoni</strong>, mvp con i suoi <strong>25 punti</strong> e tanta qualit&agrave; da categoria supereriore. In doppia cifra anche <strong>Baldelli</strong>, autrice di una prestazione di personalit&agrave;, di intelligenza tattica e di grande applicazione.</p>
<p>Padrone di casa alle corde nei primi 10', anche grazie a una intensit&agrave; difensiva delle ospiti che amplifica le percentuali basse di Posaclima Ponzano. Le venete reagiscono nel secondo, risalgono fino al -4, poi Castelnuovo si rimette in corsa, <strong>19-26</strong> all'intervallo lungo. Il terzo parziale vive di equilibri,&nbsp; <strong>34-42</strong>. E il margine cresce ancora nell'ultimo, fino al +10 finale. In un confronto che coach <strong>Nino</strong> <strong>Molino</strong> definisce "<strong>scorbutico</strong>. Per noi non era una giornata delle migliori, abbiamo sbagliato cose semplici, proprio per questo la vittoria ha un peso diverso, in attesa di avere qualche giocatrice in pi&ugrave; per le rotazioni".</p>
<p>Nota di colore,<strong> il rosa dei calzini di Autosped,</strong> 'lancio' della giornata di domani al PalaEnergica PalaFerraris, a Casale, con<strong> Bertram</strong> a favore di<strong> Airc.</strong></p>
<p><strong>POSACLIMA PONZANO - AUTOSPED CASTELNUOVO 45-55</strong></p>
<p><strong>(5-16, 19-26, 34-42)</strong></p>
<p><strong>Ponzano</strong>: Tivenius 9, Iuliano 10, Gobbo 9, Varaldi 2, Pellegrini 8, Bianchi, Mioni 6, Favaretto 1. Ne: Rosar, Zanatta, Pertile. All.: Gambarotto</p>
<p><strong>Autosped</strong>: Marangoni 25, Premasunac 7, Leonardi 8, Baldelli 14, Gianolla 1, Smorto, Gatti. Ne: Bernetti, Rulli, Bonasia, Ravelli, Castagna. All.: Molino</p>
<p></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/Basket-A2-donne">Basket A2 donne</a>
   
   &#44;&#32;
     
   <a href="tag/Autosped">Autosped</a>
   
   &#44;&#32;
     
   <a href="tag/Ponzano">Ponzano</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/tortonaonline.ilpiccolo.net\/generic\/2022\/10\/29\/news\/autosped-e-sono-tre-ponzano-ko-145594\/',
        title: 'Autosped, e sono tre: Ponzano ko',
        description: '<p>Seconda trasferta vittoriosa per le giraffe, 45-55<\/p>',
        media: 'https:\/\/tortonaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_29\/ponzano_autosped-1667070340050.jpg--.jpg?1667070340074',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="83b9a70a-8ad1-423c-9168-00f8b590e213" class="share">
<script>
  var sDiv1 = document.getElementById('83b9a70a-8ad1-423c-9168-00f8b590e213');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/tortonaonline.ilpiccolo.net\/generic\/2022\/10\/29\/news\/autosped-e-sono-tre-ponzano-ko-145594\/');      
      sDiv2.setAttribute('addthis:title', 'Autosped, e sono tre: Ponzano ko');
      sDiv2.setAttribute('addthis:description', '<p>Seconda trasferta vittoriosa per le giraffe, 45-55<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/tortonaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_29\/ponzano_autosped-1667070340050.jpg--.jpg?1667070340074');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145594 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="d2432b74-09b6-4c7b-8d4d-29c36cdb1fa9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d2432b74-09b6-4c7b-8d4d-29c36cdb1fa9').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145594 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_ed53bab"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145594"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Basket - A2 donne
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/29/news/autosped-e-sono-tre-ponzano-ko-145594/">Autosped, e sono tre: Ponzano...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Ottobre 2022 <span> ore 21:23 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145570 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_46e3310"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145570"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tradizione Futura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/29/news/il-gambero-rosso-premia-chef-billi-145570/">Il 'Gambero Rosso' premia che...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Ottobre 2022 <span> ore 09:47 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145540 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_f5bfe77"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145540"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tortona
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/28/news/si-finge-cliente-e-rapina-una-donna-23enne-arrestato-dai-carabinieri-145540/">Si finge cliente e rapina la ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Ottobre 2022 <span> ore 13:46 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="fb806b49-62e0-4971-b5fb-7d3930fa70b4" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_T_300v_2'><\/div><script>incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fb806b49-62e0-4971-b5fb-7d3930fa70b4').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(519);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="9f02fe05-64af-4556-bcdf-069113059269">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Live</span><p class="titolo"><a href="generic/2022/10/26/news/novi-ligure-incidente-perde-la-vita-un-ragazzo-di-15-anni-145427/">Novi Ligure: incidente, perde la vita un ragazzo di 15 anni</a></p>
            <span class="ora_pubblicazione">26 Ottobre 2022 <span> ore 09:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Live</span><p class="titolo"><a href="generic/2022/10/23/news/alessandria-carabinieri-e-118-in-via-pisacane-area-transennata-145325/">Alessandria, tragedia in via Pisacane: <br />la vittima &egrave; una funzionaria del Comune</a></p>
            <span class="ora_pubblicazione">23 Ottobre 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Gallery</span><p class="titolo"><a href="generic/2022/10/23/gallery/via-pisacane-carabinieri-e-118-al-civico-23-145328/">Via Pisacane: carabinieri e 118 al civico 23</a></p>
            <span class="ora_pubblicazione">23 Ottobre 2022 <span> ore 12:11 </span> </span></div></div><script>var divs=$('#9f02fe05-64af-4556-bcdf-069113059269 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9f02fe05-64af-4556-bcdf-069113059269 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f6e7c625-8e1b-40b3-98b5-b5b8d679c7ce" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f6e7c625-8e1b-40b3-98b5-b5b8d679c7ce').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/264/multimedia-tortona?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556014394458.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/264/multimedia-tortona?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556014394458.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
							<img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
							VIDEO</a>
				</div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_54fcf58b-7e93-47e9-a859-634bb4925c19">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_il-piccolo   pos1 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/home/2022/10/27/video/ghiozzi-cazzolla-vignola-e-severini-ospiti-di-venticinquesimo-minuto-145481/" >
																		<img alt="Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto " title="Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto " src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_10_27/de4c19dec0c39b28ef2eb0ac2afd8a7d.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/home/2022/10/27/video/ghiozzi-cazzolla-vignola-e-severini-ospiti-di-venticinquesimo-minuto-145481/">Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto</a></h2>
															<span class="ora_pubblicazione">27 Ottobre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/" >
																		<img alt="Valentini e Galli: Venticinquesimo Minuto a tutto basket" title="Valentini e Galli: Venticinquesimo Minuto a tutto basket" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_10_20/427e9de9664da19fad75af442529550b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/">Valentini e Galli: Venticinquesimo Minuto a tutto basket</a></h2>
															<span class="ora_pubblicazione">20 Ottobre 2022 <span> ore 19:14 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/19/video/astm-rivoluziona-la-raccolta-delle-acque-piovane-145204/" >
																		<img alt="Astm rivoluziona la raccolta delle acque piovane" title="Astm rivoluziona la raccolta delle acque piovane" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_10_19/00176119b8a945e28ae4101772029096.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/19/video/astm-rivoluziona-la-raccolta-delle-acque-piovane-145204/">Astm rivoluziona la raccolta delle acque piovane</a></h2>
															<span class="ora_pubblicazione">19 Ottobre 2022 <span> ore 18:01 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/17/video/giornate-del-fai-un-successo-e-la-strada-franca-145119/" >
																		<img alt="Giornate del Fai, un successo. E la Strada Franca..." title="Giornate del Fai, un successo. E la Strada Franca..." src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_10_17/6f2ce94a09ae8917ec3804f42001151b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/17/video/giornate-del-fai-un-successo-e-la-strada-franca-145119/">Giornate del Fai, un successo. <br />E la Strada Franca...</a></h2>
															<span class="ora_pubblicazione">17 Ottobre 2022 <span> ore 11:12 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_54fcf58b-7e93-47e9-a859-634bb4925c19.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/186/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556014716196.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/186/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556014716196.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/186/home"  target="_blank">
							<img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div>
    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145520 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_a6e9b87"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145520"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/10/28/news/contagi-e-ricoveri-la-discesa-e-costante-provincia-promossa-145520/" ><img  alt="virus-analisi-covid 19-alessandria-piemonte-carlucciobianchiupo" title="virus-analisi-covid 19-alessandria-piemonte-carlucciobianchiupo" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_10_27/web_1-1666891033978.jpg--.jpg?1666891034015"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/28/news/contagi-e-ricoveri-la-discesa-e-costante-provincia-promossa-145520/">&laquo;Contagi e ricoveri: la discesa &egrave; costante. Provincia promossa&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Ottobre 2022 <span> ore 07:48 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145499 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_8c27e80"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145499"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/27/news/dalla-regione-2-3-milioni-per-opere-a-casale-vignole-borbera-e-viguzzolo-145499/" ><img  alt="Dalla Regione 2.3 milioni per opere a Casale, Vignole Borbera e Viguzzolo" title="Dalla Regione 2.3 milioni per opere a Casale, Vignole Borbera e Viguzzolo" src="https://tortonaonline.ilpiccolo.net/resizer/434/232/true/2022_10_27/201618163752VIGUZZ1-e1411029460990-1666875186739.jpg--.jpg?1666875187413"  width="434" height="232"></a>
			
			<p class="didascalia">L'ex asilo Vittorina Butteri</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il finanziamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/27/news/dalla-regione-2-3-milioni-per-opere-a-casale-vignole-borbera-e-viguzzolo-145499/">Dalla Regione 2.3 milioni per opere a Viguzzolo, Casale e Vignole Borb...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Ottobre 2022 <span> ore 14:50 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145436 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_839386e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145436"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/26/news/controlli-di-polizia-a-casale-tortona-valenza-novi-e-serravalle-145436/" ><img  alt="Controlli di Polizia a Casale, Tortona, Valenza, Novi e Serravalle" title="Controlli di Polizia a Casale, Tortona, Valenza, Novi e Serravalle" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_10_26/IMG_7998-1666784713588.JPG--.JPG?1666784714965"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Questura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/26/news/controlli-di-polizia-a-casale-tortona-valenza-novi-e-serravalle-145436/">Controlli di Polizia a Casale, Tortona, Valenza, Novi e Serravalle</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Ottobre 2022 <span> ore 13:54 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145408 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_3a73461"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145408"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/25/news/civeriati-torna-alla-rg-ticino-145408/" ><img  alt="Civeriati torna alla Rg Ticino" title="Civeriati torna alla Rg Ticino" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_10_25/FB_IMG_1666636808944-1666723133246.jpg--.jpg?1666723133390"  width="210" height="180"></a>
			
			<p class="didascalia">Stretta di mano e nuova avventura alla Rg Ticino per Stefano Civeriati</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Dilettanti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/civeriati-torna-alla-rg-ticino-145408/">Civeriati torna alla Rg Ticino</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 20:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145401 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_a7378cc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145401"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/25/news/bertram-si-prepara-alla-domenica-rosa-145401/" ><img  alt="Bertram si prepara alla domenica &lsquo;rosa&rsquo;" title="Bertram si prepara alla domenica &lsquo;rosa&rsquo;" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_10_25/DE5_5806-1666706422779.jpg--.jpg?1666706423198"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET  - SERIE A
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/bertram-si-prepara-alla-domenica-rosa-145401/">Bertram si prepara alla domenica ‘rosa’</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 16:12 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145400 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_c04b70f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145400"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/sanita-cosa-va-e-cosa-va-meno-145400/">Sanit&agrave;, cosa va e cosa va men...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 16:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145361 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_bbd8ed6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145361"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il fenomeno
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/25/news/eclissi-di-sole-parziale-come-osservare-l-evento-astronomico-145361/">Eclissi di Sole parziale: com...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 09:26 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145387 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_0e1b1d6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145387"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Social
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/whatsappdown-in-tutta-italia-disservizi-sulla-chat-145387/">#whatsappdown in tutta Italia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 09:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145362 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_d4a76af"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145362"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/10/25/news/anche-alessandria-supera-lesame-casi-in-costante-discesa-145362/" ><img  alt="virus-l'analisi-coronavirus-carlucciobianchiupo" title="virus-l'analisi-coronavirus-carlucciobianchiupo" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_10_24/web_7-1666625654740.jpg--.jpg?1666625655102"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/25/news/anche-alessandria-supera-lesame-casi-in-costante-discesa-145362/">&laquo;Anche Alessandria supera l’esame: casi in costante discesa&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 06:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1657270064676" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_4c4b8f4d-6e57-401c-bfa9-6d3fa1e2dd19">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4c4b8f4d6e57401cbfa96d3fa1e2dd19 = undefined;
                            
                            $('#box_4c4b8f4d-6e57-401c-bfa9-6d3fa1e2dd19 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4c4b8f4d6e57401cbfa96d3fa1e2dd19 != 'undefined') {
                                    $('#box_4c4b8f4d-6e57-401c-bfa9-6d3fa1e2dd19 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4c4b8f4d6e57401cbfa96d3fa1e2dd19.code);
                                    incrementAdvImpression(bannerbox_4c4b8f4d6e57401cbfa96d3fa1e2dd19.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://tortonaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145594" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_13ef002c-0034-4792-a29a-c80327822de0\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_13ef002c00344792a29ac80327822de0 = undefined;\n                            \n                            $('#box_13ef002c-0034-4792-a29a-c80327822de0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_13ef002c00344792a29ac80327822de0 != 'undefined') {\n                                    $('#box_13ef002c-0034-4792-a29a-c80327822de0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_13ef002c00344792a29ac80327822de0.code);\n                                    incrementAdvImpression(bannerbox_13ef002c00344792a29ac80327822de0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_13ef002c-0034-4792-a29a-c80327822de0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_da9131a9-3b4c-42a2-b103-58e44d3be044\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_da9131a93b4c42a2b10358e44d3be044 = undefined;\n                            \n                            $('#box_da9131a9-3b4c-42a2-b103-58e44d3be044 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_da9131a93b4c42a2b10358e44d3be044 != 'undefined') {\n                                    $('#box_da9131a9-3b4c-42a2-b103-58e44d3be044 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_da9131a93b4c42a2b10358e44d3be044.code);\n                                    incrementAdvImpression(bannerbox_da9131a93b4c42a2b10358e44d3be044.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_da9131a9-3b4c-42a2-b103-58e44d3be044').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_4c4b8f4d-6e57-401c-bfa9-6d3fa1e2dd19\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4c4b8f4d6e57401cbfa96d3fa1e2dd19 = undefined;\n                            \n                            $('#box_4c4b8f4d-6e57-401c-bfa9-6d3fa1e2dd19 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4c4b8f4d6e57401cbfa96d3fa1e2dd19 != 'undefined') {\n                                    $('#box_4c4b8f4d-6e57-401c-bfa9-6d3fa1e2dd19 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4c4b8f4d6e57401cbfa96d3fa1e2dd19.code);\n                                    incrementAdvImpression(bannerbox_4c4b8f4d6e57401cbfa96d3fa1e2dd19.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4c4b8f4d-6e57-401c-bfa9-6d3fa1e2dd19').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>