
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Bertram, a Brindisi il primo dispiacere - TortonaOnline</title>
	<meta name="description" content="Tortona perde nel finale la prima gara stagionale (84-82). Ramondino: &ldquo;Prestazione troppo soft&rdquo;" />
<meta name="Keywords" content="basket a 2022/2023,bertram derthona,marco ramondino" />
<meta name="news_keywords" content="basket a 2022/2023,bertram derthona,marco ramondino" />
<meta name="author" content="Maurizio Neri" />
<meta name="sections" content="Generic,Sport,Sport,Home,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_21.ico?v=1657270190817" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_21.ico?v=1657270190817" type="image/x-icon" />

	<base href="https://tortonaonline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Bertram, a Brindisi il primo dispiacere">
	<meta property="og:description" content="Tortona perde nel finale la prima gara stagionale (84-82). Ramondino: &ldquo;Prestazione troppo soft&rdquo;"><meta property="og:image:secure" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_11_06/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--christon_basket_tortona.jpeg?1667765607739"><meta property="og:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_11_06/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--christon_basket_tortona.jpeg?1667765607739">
		<meta property="og:image:alt" content="Bertram, a Brindisi il primo dispiacere"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://tortonaonline.ilpiccolo.net/generic/2022/11/06/news/bertram-a-brindisi-il-primo-dispiacere-145844/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Bertram, a Brindisi il primo dispiacere">
	<meta property="twitter:description" content="Tortona perde nel finale la prima gara stagionale (84-82). Ramondino: &ldquo;Prestazione troppo soft&rdquo;">
	<meta property="twitter:url" content="https://tortonaonline.ilpiccolo.net/generic/2022/11/06/news/bertram-a-brindisi-il-primo-dispiacere-145844/"><meta property="twitter:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_11_06/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--christon_basket_tortona.jpeg?1667765607739"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/2022_11_06/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--christon_basket_tortona.jpeg?1667765607739" /><meta name="url" content="https://tortonaonline.ilpiccolo.net/generic/2022/11/06/news/bertram-a-brindisi-il-primo-dispiacere-145844/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/11/06/news/bertram-a-brindisi-il-primo-dispiacere-145844/"/>
<meta property="articleID" content="145844"><meta property="datePublished" content="2022-11-06T20:26:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://tortonaonline.ilpiccolo.net/generic/2022/11/06/news/bertram-a-brindisi-il-primo-dispiacere-145844/","mainEntityOfPage":"https://tortonaonline.ilpiccolo.net/generic/2022/11/06/news/bertram-a-brindisi-il-primo-dispiacere-145844/","headline":"Bertram, a Brindisi il primo dispiacere","text":"BRINDISI  - Bertram non brilla come in altre occasioni subisce la prima sconfitta in campionato. Brindisi si impone in un finale vibrante (86-84) con Tortona con  prova a segnare il pareggio per tre volte senza riuscirsi. Christon chiude con 22 punti, 10 assist e 8 falli subiti. Pesano i 15 rimbalzi offensivi subiti. Ora la sosta per le nazionali. La squadra di Ramondino torna in campo il 20 a Brescia.  La partita Bertram senza Cain (fermato alla vigilia da una lesione muscolare), Brindisi senza Harris. Parte meglio la squadra di casa che trova subito la mano calda di Reed per strappare. A fare la differenza nel primo tempo soprattutto la percentuale del tiro da tre con l’happy Casa che chiude oltre il 52%. Dall’altra parte due falli precoci di Daum con Severini in campo e bene a lungo. Macura (0/4 dall’arco) che non riesce ad entrare in partita. La squadra dell’ex Mascolo fino al +11, con Tortona che ricuce fino al -7 dell’intervallo lungo (49-42).   Esce meglio dagli spogliatoi Tortona che con la tripla di Daum piazza il primo pareggio di serata a quota 61. Ma il sorpasso non arriva, Brindisi riparte anche con una tripla di Mascolo e riesce a chiudere avanti al 30’ (69-64).  L’ultimo quarto è una battaglia. Le due squadre si alternano in testa e si arriva ad un finale vibrante. Bertram per la prima volta avanti con Severini e Daum. Grande stoppata di Radosevic (85-84) che regala una chance a Tortona quando mancano 25”. Christon in penetrazione non riesce a segnare e sul ribaltamento Reed subisce fallo. Dalla lunetta la guardia di Brindisi segna il libero dell’86-84 e sbaglia di proposito il secondo ma senza toccare il ferro. Tempo fermo, time out e Bertram che con 2” sul cronometro va per la vittoria. Purtroppo sulle due occasioni su rimessa in zona d’attacco,  non riesce a segnare e Brindisi può esultare.  Le voci  Marco Ramondino allenatore della Bertram. “E’ stata una partita da parte nostra di alti e bassi e troppo soft per vincere su una campo come questo. Per questo Brindisi, che ha fatto una gara  più concreta e fisica della nostra, merita la vittoria. Sulla nostra mancanza di fisicità e decisione ci possono essere molti motivi, ma il dato di fatto resta”.  Le impressioni a caldo di Bruno Mascolo, ex della gara sulla sponda Happy Casa. “Tortona era prima in classifica per un motivo e l’ha dimostrato stasera. Partita tosta, ma sono siamo stati bravi. Una partita tranquilla non riusciamo a vincerla noi, quest’anno. Ma sono contento perché abbiamo dimostrato che noi a questi livello ci possiamo stare”.   I numeri Finale: 86-84 Parziali: 27-23, 49-42, 69-64 Quintetti: Brindisi con Bowman, Reed, Burnell, Mezzanotte, Perkins. Tortona con Christon, Harper, Macura, Daum, Radosevic. Punti: Perkins 24 (Brindisi), Christon 22  (Tortona). Rimbalzi: Burnell 7 (Brindisi), Severini 6  (Tortona). Assist: Mascolo  5 (Brindisi), Christon 10 (Tortona).  Mvp: Perkins (Brindisi)  ","keywords":"basket a 2022/2023,bertram derthona,marco ramondino","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"https://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/2022_11_06/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--.jpeg?1667765607739","url":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/2022_11_06/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--.jpeg?1667765607739","@type":"ImageObject"},"description":"<p>Tortona perde nel finale la prima gara stagionale (84-82). Ramondino: &ldquo;Prestazione troppo soft&rdquo;</p>","author":{"@type":"Person","name":"Maurizio Neri","url":"https://tortonaonline.ilpiccolo.net/"},"dateCreated":"2022-11-06T20:18:39Z","dateModified":"2022-11-06T20:30:9Z","datePublished":"2022-11-06T20:26:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 21;
		virtualcmsPageInfo.domainId = 27;
		virtualcmsPageInfo.channelName = 'TortonaOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145844;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Bertram, a Brindisi il primo dispiacere';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-06 21:26';
				virtualcmsPageInfo.article.author = 'Maurizio Neri';
				virtualcmsPageInfo.article.createdBy = 'Maurizio Neri';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/11/06/news/bertram-a-brindisi-il-primo-dispiacere-145844/';
	</script>

	<script src="https://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="najhnsdrhegwkus57qo9kxmd7zpdl9" />

<script>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</script>




	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=145844&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=145844&amp=false';
    </script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="5735274b-5b33-4a3b-9d47-d151e093d229" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1657270070776" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="tortonaonline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
-->
<script>incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script>incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script>incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1657270069324" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://tortonaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
			</a>
		</div>
</h1>

    
        <script id="fa0ae7f4-a887-4e08-abe3-78ce262f3e64" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#fa0ae7f4-a887-4e08-abe3-78ce262f3e64').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 06 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_f22059bf-0a36-40bc-9997-18cd36b526b1">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_73c1c012c3bd4a788ff9757464b28377 = undefined;
                            
                            $('#box_f22059bf-0a36-40bc-9997-18cd36b526b1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_73c1c012c3bd4a788ff9757464b28377 != 'undefined') {
                                    $('#box_f22059bf-0a36-40bc-9997-18cd36b526b1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_73c1c012c3bd4a788ff9757464b28377.code);
                                    incrementAdvImpression(bannerbox_73c1c012c3bd4a788ff9757464b28377.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercaf82dfd85-051f-4a2c-9914-a2c18b02ada9"></div>

<div class="cerca search_horizontal_alessandria" id="cerca51c5976b-5ae6-451a-923c-2130aed43bf4" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercaf82dfd85-051f-4a2c-9914-a2c18b02ada9').click(function(){
                  $('#cerca51c5976b-5ae6-451a-923c-2130aed43bf4').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca51c5976b-5ae6-451a-923c-2130aed43bf4 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca51c5976b-5ae6-451a-923c-2130aed43bf4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca51c5976b-5ae6-451a-923c-2130aed43bf4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON https://www.facebook.com/tortonaonline-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556014592598.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/tortonaonline-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556014592598.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/tortonaonline"  target="_blank">
							<img src="upload/1556014592598.png" alt="1556014592598" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/311/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618043417.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/311/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618043417.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/311/whatsapp"  target="_blank">
							<img src="upload/1556618043417.png" alt="1556618043417" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/263/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556014449019.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/263/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556014449019.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/263/rss"  target="_blank">
							<img src="upload/1556014449019.png" alt="1556014449019" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_df37682b-c2fa-4ea0-9be2-7a1c3240a2f7">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0b1377f9b5774965ab7f56a3b187a550 = undefined;
                            
                            $('#box_df37682b-c2fa-4ea0-9be2-7a1c3240a2f7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0b1377f9b5774965ab7f56a3b187a550 != 'undefined') {
                                    $('#box_df37682b-c2fa-4ea0-9be2-7a1c3240a2f7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0b1377f9b5774965ab7f56a3b187a550.code);
                                    incrementAdvImpression(bannerbox_0b1377f9b5774965ab7f56a3b187a550.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="c8964209-d911-4ac1-aa6c-cdd2f983e73a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c8964209-d911-4ac1-aa6c-cdd2f983e73a').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145844_elements_f159cc98-1017-4993-b3e6-a2561a82cf72" class="article_header_nuovosito">
							<p class="occhiello_articolo">BASKET - SERIE A</p>
								<h1 class="titolo_articolo titolo">Bertram, a Brindisi il primo dispiacere</h1>
			</div>




			<div id="article_145844_elements_7b830b93-f668-4a95-9fd3-97dca1197ad7" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Tortona perde nel finale la prima gara stagionale (84-82). Ramondino: &ldquo;Prestazione troppo soft&rdquo;</p></div>
						<p class="data_articolo data">06 Novembre 2022 <span> ore 21:26 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Maurizio Neri</p>
			</div>


			<div id="article_145844_elements_784bf976-4cf9-41fb-b5df-775c66f5ffeb" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_2c230368-2be3-4184-94de-30269bb73952">
								<meta property="thumbnail" content="https://tortonaonline.ilpiccolo.net/resizer/433/302/true/2022_11_06/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--christon_basket_tortona.jpeg?1667765607739" />
									<div class="foto_articolo">
											<img title="christon-basket-tortona" src="resizer/433/302/true/2022_11_06/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--christon_basket_tortona.jpeg?1667765607739" alt="christon-basket-tortona"  width="433"   height="302"   />
												<p class="didascalia">Semaj Christon, tra i pi&ugrave; efficaci: 22 punti e 10 assist ) </p>
									</div>
						</div>
			</div>
      
			<div id="article_145844_elements_f9e86ca7-64dd-46bf-b5d9-eeb3b52c7e8b" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>BRINDISI&nbsp; - <strong>Bertram </strong>non brilla come in altre occasioni<strong> subisce la prima sconfitta in campionato</strong>. Brindisi si impone in un finale vibrante <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.legabasket.it/game/23744/happy-casa-brindisi-bertram-yachts-derthona-tortona/scores" target="_blank" rel="noopener">(86-84)</a></strong></span> con Tortona con&nbsp; prova a segnare il pareggio per tre volte senza riuscirsi.</p>
<p><strong>Christon</strong> chiude con 22 punti, 10 assist e 8 falli subiti. Pesano i 15 rimbalzi offensivi subiti. Ora la sosta per le nazionali. La squadra di <strong>Ramondino</strong> torna in campo il 20 a Brescia.&nbsp;</p>
<h2>La partita</h2>
<p>Bertram senza <strong>Cain</strong> (fermato alla vigilia da una lesione muscolare), Brindisi senza <strong>Harris</strong>. Parte meglio la squadra di casa che trova subito la mano calda di Reed per strappare. A fare la differenza nel primo tempo soprattutto la percentuale del tiro da tre con l&rsquo;happy Casa che chiude oltre il 52%. Dall&rsquo;altra parte due falli precoci di <strong>Daum</strong> con <strong>Severini</strong> in campo e bene a lungo. <strong>Macura</strong> (0/4 dall&rsquo;arco) che non riesce ad entrare in partita. La squadra dell&rsquo;ex <strong>Mascolo</strong> fino al +11, con Tortona che ricuce fino al -7 dell&rsquo;intervallo lungo (49-42). &nbsp;<br />Esce meglio dagli spogliatoi Tortona che con la tripla di <strong>Daum</strong> piazza il primo pareggio di serata a quota 61. Ma il sorpasso non arriva, Brindisi riparte anche con una tripla di <strong>Mascolo</strong> e riesce a chiudere avanti al 30&rsquo; (69-64).&nbsp;<br />L&rsquo;ultimo quarto &egrave; una battaglia. Le due squadre si alternano in testa e si arriva ad un finale vibrante. Bertram per la prima volta avanti con <strong>Severini</strong> e <strong>Daum</strong>. Grande stoppata di <strong>Radosevic</strong> (85-84) che regala una chance a Tortona quando mancano 25&rdquo;. <strong>Christon</strong> in penetrazione non riesce a segnare e sul ribaltamento <strong>Reed</strong> subisce fallo. Dalla lunetta la guardia di Brindisi segna il libero dell&rsquo;86-84 e sbaglia di proposito il secondo ma senza toccare il ferro. Tempo fermo, time out e Bertram che con 2&rdquo; sul cronometro va per la vittoria. Purtroppo sulle due occasioni su rimessa in zona d&rsquo;attacco,&nbsp; non riesce a segnare e Brindisi pu&ograve; esultare.&nbsp;</p>
<h2>Le voci&nbsp;</h2>
<p><strong>Marco Ramondino </strong>allenatore della Bertram.&nbsp;&ldquo;E&rsquo; stata una partita da parte nostra di alti e bassi e troppo soft per vincere su una campo come questo. Per questo Brindisi, che ha fatto una gara&nbsp; pi&ugrave; concreta e fisica della nostra, merita la vittoria. Sulla nostra mancanza di fisicit&agrave; e decisione ci possono essere molti motivi, ma il dato di fatto resta&rdquo;.&nbsp; <br />Le impressioni a caldo di<strong> Bruno Mascolo</strong>, ex della gara sulla sponda Happy Casa. &ldquo;Tortona era prima in classifica per un motivo e l&rsquo;ha dimostrato stasera. Partita tosta, ma sono siamo stati bravi. Una partita tranquilla non riusciamo a vincerla noi, quest&rsquo;anno. Ma sono contento perch&eacute; abbiamo dimostrato che noi a questi livello ci possiamo stare&rdquo;.</p>
<p>&nbsp;</p>
<h2>I numeri</h2>
<p><strong>Finale</strong>: 86-84<br /><strong>Parziali</strong>: 27-23, 49-42, 69-64<br /><strong>Quintetti</strong>: Brindisi con Bowman, Reed, Burnell, Mezzanotte, Perkins. Tortona con Christon, Harper, Macura, Daum, Radosevic.<br /><strong>Punti</strong>: Perkins 24 (Brindisi), Christon 22&nbsp; (Tortona).<br /><strong>Rimbalzi</strong>: Burnell 7 (Brindisi), Severini 6&nbsp; (Tortona).<br /><strong>Assist</strong>: Mascolo&nbsp; 5 (Brindisi), Christon 10 (Tortona).&nbsp;<br /><strong>Mvp</strong>: Perkins (Brindisi)</p>
<p>&nbsp;</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/basket-a-2022/2023">basket a 2022/2023</a>
   
   &#44;&#32;
     
   <a href="tag/bertram-derthona">bertram derthona</a>
   
   &#44;&#32;
     
   <a href="tag/marco-ramondino">marco ramondino</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/tortonaonline.ilpiccolo.net\/generic\/2022\/11\/06\/news\/bertram-a-brindisi-il-primo-dispiacere-145844\/',
        title: 'Bertram, a Brindisi il primo dispiacere',
        description: '<p>Tortona perde nel finale la prima gara stagionale (84-82). Ramondino: &ldquo;Prestazione troppo soft&rdquo;<\/p>',
        media: 'https:\/\/tortonaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_06\/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--.jpeg?1667765607739',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="7a0a599c-5cf1-4686-80bc-f791cb8c5c05" class="share">
<script>
  var sDiv1 = document.getElementById('7a0a599c-5cf1-4686-80bc-f791cb8c5c05');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/tortonaonline.ilpiccolo.net\/generic\/2022\/11\/06\/news\/bertram-a-brindisi-il-primo-dispiacere-145844\/');      
      sDiv2.setAttribute('addthis:title', 'Bertram, a Brindisi il primo dispiacere');
      sDiv2.setAttribute('addthis:description', '<p>Tortona perde nel finale la prima gara stagionale (84-82). Ramondino: &ldquo;Prestazione troppo soft&rdquo;<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/tortonaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_06\/314382483_10162047157072738_6154609988681941505_n-1667765605193.jpeg--.jpeg?1667765607739');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145844 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="184556ba-aa5e-4e7b-a04b-a823d9b8e34e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#184556ba-aa5e-4e7b-a04b-a823d9b8e34e').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145844 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_ae25e0a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145844"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASKET - SERIE A
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/06/news/bertram-a-brindisi-il-primo-dispiacere-145844/">Bertram, a Brindisi il primo ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 21:26 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145838 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_b36f0fd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145838"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/06/news/derthona-una-ripresa-da-tre-punti-145838/">Derthona, una ripresa da tre ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 16:23 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145771 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_01413b2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145771"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/">Comanda la PastorStay. Tutti ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 17:07 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="f299b11b-aa69-4b9e-95b9-38a43a030b85" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_T_300v_2'><\/div><script>incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f299b11b-aa69-4b9e-95b9-38a43a030b85').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(519);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="0797b287-af5d-4d35-b6c3-f6cde7755569">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">supermercato</span><p class="titolo"><a href="generic/2022/11/04/news/novi-lidl-in-sciopero-condizioni-di-lavoro-inaccettabili-145764/">Novi, Lidl in sciopero: &laquo;Condizioni di lavoro inaccettabili&raquo;</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 10:48 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="generic/2022/10/30/news/torna-il-mercatino-dell-antiquariato-144554/">Torna il Mercatino dell'Antiquariato</a></p>
            <span class="ora_pubblicazione">30 Ottobre 2022 <span> ore 06:45 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">photogallery</span><p class="titolo"><a href="generic/2022/10/30/gallery/lo-scrivia-in-bianco-le-immagini-del-torrente-inquinato-145604/">Lo Scrivia &quot;in bianco&quot;, le immagini del torrente inquinato</a></p>
            <span class="ora_pubblicazione">30 Ottobre 2022 <span> ore 11:53 </span> </span></div></div><script>var divs=$('#0797b287-af5d-4d35-b6c3-f6cde7755569 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#0797b287-af5d-4d35-b6c3-f6cde7755569 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="95fc7347-26fa-4490-b52a-2eb90d971088" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#95fc7347-26fa-4490-b52a-2eb90d971088').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/264/multimedia-tortona?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556014394458.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/264/multimedia-tortona?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556014394458.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
							<img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_7f133be0-ae7d-4d9b-bbcb-32303dc593e9">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_il-piccolo   pos1 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/" >
																		<img alt="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" title="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_11_03/492e20f9df038224c270f5036109f784.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/">Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci</a></h2>
															<span class="ora_pubblicazione">03 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos2 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/home/2022/10/27/video/ghiozzi-cazzolla-vignola-e-severini-ospiti-di-venticinquesimo-minuto-145481/" >
																		<img alt="Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto " title="Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto " src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_10_27/de4c19dec0c39b28ef2eb0ac2afd8a7d.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/home/2022/10/27/video/ghiozzi-cazzolla-vignola-e-severini-ospiti-di-venticinquesimo-minuto-145481/">Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto</a></h2>
															<span class="ora_pubblicazione">27 Ottobre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/" >
																		<img alt="Valentini e Galli: Venticinquesimo Minuto a tutto basket" title="Valentini e Galli: Venticinquesimo Minuto a tutto basket" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_10_20/427e9de9664da19fad75af442529550b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/">Valentini e Galli: Venticinquesimo Minuto a tutto basket</a></h2>
															<span class="ora_pubblicazione">20 Ottobre 2022 <span> ore 19:12 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/19/video/astm-rivoluziona-la-raccolta-delle-acque-piovane-145204/" >
																		<img alt="Astm rivoluziona la raccolta delle acque piovane" title="Astm rivoluziona la raccolta delle acque piovane" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/2022_10_19/00176119b8a945e28ae4101772029096.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://tortonaonline.ilpiccolo.net/generic/2022/10/19/video/astm-rivoluziona-la-raccolta-delle-acque-piovane-145204/">Astm rivoluziona la raccolta delle acque piovane</a></h2>
															<span class="ora_pubblicazione">19 Ottobre 2022 <span> ore 18:01 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_7f133be0-ae7d-4d9b-bbcb-32303dc593e9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON /sezioni/186/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556014716196.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/186/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556014716196.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/186/home"  target="_blank">
							<img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145828 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_d7550e4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145828"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/06/news/bertram-a-brindisi-a-caccia-della-sesta-gioia-145828/" ><img  alt="harper-basket-tortona" title="harper-basket-tortona" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_11_06/DSC_9707-1667728044707.jpg--.jpg?1667728045616"  width="210" height="180"></a>
			
			<p class="didascalia">Demonte Harper &egrave; l'ex in canotta bianconera  in questa partita (Cutuli)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET - SERIE A
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/06/news/bertram-a-brindisi-a-caccia-della-sesta-gioia-145828/">Bertram a Brindisi a caccia della sesta gioia</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 11:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145823 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_9042fb9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145823"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/05/news/autosped-poker-in-emergenza-145823/" ><img  alt="Autosped, poker in emergenza" title="Autosped, poker in emergenza" src="https://tortonaonline.ilpiccolo.net/resizer/434/232/true/2022_11_05/IMG-20221105-WA0010-1667687714735.jpg--.jpg?1667687714749"  width="434" height="232"></a>
			
			<p class="didascalia"> Cinque in doppia cifra contro Ponzano  (foto Picozzi)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Basket - A2 donne
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/05/news/autosped-poker-in-emergenza-145823/">Autosped, poker in emergenza</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2022 <span> ore 23:36 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145811 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_5b5bd71"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145811"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/05/news/progetti-pnrr-contro-il-rischio-idrogeologico-13-7-milioni-nell-alessandrino-145811/" ><img  alt="cirio-gabusi-pnrr-idrogeologico-rischio-alluvione" title="cirio-gabusi-pnrr-idrogeologico-rischio-alluvione" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_11_05/alluvione-castelletto-1000x600-1667649531895.jpeg--.jpeg?1667649531915"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/05/news/progetti-pnrr-contro-il-rischio-idrogeologico-13-7-milioni-nell-alessandrino-145811/">Progetti Pnrr contro il rischio idrogeologico, 13,7 milioni nell'Aless...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2022 <span> ore 13:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145777 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_bcc3bb9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145777"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/04/news/i-legali-di-orlandi-hanno-presentato-istanza-di-scarcerazione-respinta-145777/" ><img  alt="I legali di Orlandi hanno presentato istanza di scarcerazione: respinta" title="I legali di Orlandi hanno presentato istanza di scarcerazione: respinta" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_11_04/1655806599744-1667560024271.jpeg--.jpeg?1667560024743"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Indagine ancora aperta 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/04/news/i-legali-di-orlandi-hanno-presentato-istanza-di-scarcerazione-respinta-145777/">Omicidio Sale: Luca Orlandi vuole ritrattare la confessione</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Novembre 2022 <span> ore 12:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145790 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_281963d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145790"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/04/news/le-offerte-di-lavoro-del-centro-per-l-impiego-di-tortona-145790/" ><img  alt="Le offerte di lavoro del Centro per l'Impiego di Tortona" title="Le offerte di lavoro del Centro per l'Impiego di Tortona" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/235022278_libri_scuola.jpg--.jpg?1603540292000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">le opportunit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/04/news/le-offerte-di-lavoro-del-centro-per-l-impiego-di-tortona-145790/">Le offerte di lavoro del Centro per l'Impiego di Tortona</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Novembre 2022 <span> ore 17:22 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145728 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_64f192a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145728"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/03/news/intossicazioni-da-funghi-gli-avvertimenti-del-sian-145728/">Intossicazioni da funghi: gli...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Novembre 2022 <span> ore 07:50 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145751 article_preview_small_nuovosito null TortonaOnline vc_section_home vc_macro_section_tortonaonline home articolo cms_article "
	   id="box_217c1ae"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145751"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Spi Cgil
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/04/news/la-giunta-regionale-tradisce-gli-anziani-e-le-loro-famiglie-145751/">La Giunta Regionale tradisce ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Novembre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145740 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home video cms_article "
	   id="box_745473c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145740"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">LIVE
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/">Venticinquesimo Minuto: in po...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Novembre 2022 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145733 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_61c474b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145733"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/03/news/furti-e-ricettazione-nel-polo-della-logistica-arresti-perquisizioni-e-denunce-145733/" ><img  alt="Furti e ricettazione nel polo della logistica: arresti, perquisizioni e denunce" title="Furti e ricettazione nel polo della logistica: arresti, perquisizioni e denunce" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/2022_11_03/WhatsApp_Image_2022-11-03_at_14.28.15-1667484229053.jpeg--.jpeg?1667484229448"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tortona 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/03/news/furti-e-ricettazione-nel-polo-della-logistica-arresti-perquisizioni-e-denunce-145733/">Furti e ricettazione nel polo della logistica: arresti, perquisizioni ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Novembre 2022 <span> ore 15:04 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1657270064676" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_7f2b80ee-ed5a-4a78-8518-542e6b89b8af">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a928401874b4419a87f252f5522bdeb9 = undefined;
                            
                            $('#box_7f2b80ee-ed5a-4a78-8518-542e6b89b8af ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a928401874b4419a87f252f5522bdeb9 != 'undefined') {
                                    $('#box_7f2b80ee-ed5a-4a78-8518-542e6b89b8af .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a928401874b4419a87f252f5522bdeb9.code);
                                    incrementAdvImpression(bannerbox_a928401874b4419a87f252f5522bdeb9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://tortonaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 21-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145844" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_f22059bf-0a36-40bc-9997-18cd36b526b1\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_73c1c012c3bd4a788ff9757464b28377 = undefined;\n                            \n                            $('#box_f22059bf-0a36-40bc-9997-18cd36b526b1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_73c1c012c3bd4a788ff9757464b28377 != 'undefined') {\n                                    $('#box_f22059bf-0a36-40bc-9997-18cd36b526b1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_73c1c012c3bd4a788ff9757464b28377.code);\n                                    incrementAdvImpression(bannerbox_73c1c012c3bd4a788ff9757464b28377.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f22059bf-0a36-40bc-9997-18cd36b526b1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_df37682b-c2fa-4ea0-9be2-7a1c3240a2f7\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0b1377f9b5774965ab7f56a3b187a550 = undefined;\n                            \n                            $('#box_df37682b-c2fa-4ea0-9be2-7a1c3240a2f7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0b1377f9b5774965ab7f56a3b187a550 != 'undefined') {\n                                    $('#box_df37682b-c2fa-4ea0-9be2-7a1c3240a2f7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0b1377f9b5774965ab7f56a3b187a550.code);\n                                    incrementAdvImpression(bannerbox_0b1377f9b5774965ab7f56a3b187a550.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_df37682b-c2fa-4ea0-9be2-7a1c3240a2f7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_7f2b80ee-ed5a-4a78-8518-542e6b89b8af\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a928401874b4419a87f252f5522bdeb9 = undefined;\n                            \n                            $('#box_7f2b80ee-ed5a-4a78-8518-542e6b89b8af ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a928401874b4419a87f252f5522bdeb9 != 'undefined') {\n                                    $('#box_7f2b80ee-ed5a-4a78-8518-542e6b89b8af .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a928401874b4419a87f252f5522bdeb9.code);\n                                    incrementAdvImpression(bannerbox_a928401874b4419a87f252f5522bdeb9.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_7f2b80ee-ed5a-4a78-8518-542e6b89b8af').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>