

<!DOCTYPE html>
<html>
    <head>
        <title>Furti al Parco del Castello? - TortonaOnline</title>
<meta name="description" content="Una tortonese su internet vittima di ignoti lancia l'allarme" />
<meta name="Keywords" content="Parco del Castello,Furti" />
<meta name="news_keywords" content="Parco del Castello,Furti" />
<meta name="sections" content="Generic,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="http://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Furti al Parco del Castello?"      >
<meta property="og:description" content="Una tortonese su internet vittima di ignoti lancia l'allarme">
<meta property="og:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1566571422411.jpg--furti_al_parco_del_castello_.jpg?1566571422000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tortonaonline.ilpiccolo.net/generic/2019/08/23/news/furti-al-parco-del-castello-103765/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Furti al Parco del Castello?">
<meta property="twitter:description" content="Una tortonese su internet vittima di ignoti lancia l'allarme">
<meta property="twitter:url" content="http://tortonaonline.ilpiccolo.net/generic/2019/08/23/news/furti-al-parco-del-castello-103765/">
<meta property="twitter:image" content="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1566571422411.jpg--furti_al_parco_del_castello_.jpg?1566571422000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tortonaonline.ilpiccolo.net/resizer/600/315/true/1566571422411.jpg--furti_al_parco_del_castello_.jpg?1566571422000" />
<meta itemprop="url" content="http://tortonaonline.ilpiccolo.net/generic/2019/08/23/news/furti-al-parco-del-castello-103765/" />
<link rel="canonical" href="http://tortonaonline.ilpiccolo.net/generic/2019/08/23/news/furti-al-parco-del-castello-103765/" /><meta property="articleID" content="103765">
    <meta property="datePublished" content="2019-08-23T14:52:36Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tortonaonline.ilpiccolo.net/generic/2019/08/23/news/furti-al-parco-del-castello-103765/","mainEntityOfPage":"http://tortonaonline.ilpiccolo.net/generic/2019/08/23/news/furti-al-parco-del-castello-103765/","headline":"Furti al Parco del Castello?","text":"TORTONA - E' partito tutto da una singola segnalazione su Internet, ma sempre attraverso i social sono arrivati in poche ore racconti analoghi alla brutta disavventura capitata ad una tortonese che si è lamentata di essere stata derubata e denuncia la pericolosità del parcheggio del Parco del Castello. Dopo essersi recata al Parco in automobile per una salutare passeggiata serale fra gli alberi approfittando di un po’ di frescura, al ritorno alla macchina aveva infatti trovato l’amara sorpresa: la borsa, lasciata dalla proprietaria nel portabagagli in quanto troppo ingombrante durante una corsetta, era scomparsa ma soprattutto né i vetri né le serrature dell’automobile presentavano segni di forzatura. Nel racconto dell'accaduto in quello che sembrava un eccesso di paranoia si descriveva anche la presenza da tempo di individui dall’aspetto losco che si aggirano nei pressi del parcheggio del Parco ed in quello dello stadio “Coppi” osservando i movimenti altrui senza scopo apparente e si invitava tutti i frequentatori della zona, perlopiù podisti in allenamento, a porre maggiore attenzione per evitare che quella che la stessa vittima del furto definiva una leggerezza ovvero il dimenticare oggetti di valore in macchina si trasformasse in qualcosa di peggio. Il racconto trovava però sui social conferma della predilezione dei borseggiatori per i due luoghi summenzionati che nelle sere d'estate sono tornati ad essere teatro di tentativi di furto più o meno riusciti: superfluo quindi ribadire il consiglio di cui sopra in attesa di ulteriori sviluppi.","keywords":"Parco del Castello,Furti","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"http://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1566571422411.jpg--.jpg?1566571422000","url":"http://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1566571422411.jpg--.jpg?1566571422000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marco Gotta"},"dateCreated":"2019-08-23T14:41:12Z","dateModified":"2019-08-23T14:51:50Z","datePublished":"2019-08-23T14:52:36Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Furti al Parco del Castello?';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-08-23 16:52';
virtualcmsPageInfo.article.author = 'Marco Gotta';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/08/23/news/furti-al-parco-del-castello-103765/';

</script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=103765&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=103765&amp=false';
    </script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d83502b9-ab35-4335-a808-e01dcf70007d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(409);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d83502b9-ab35-4335-a808-e01dcf70007d').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1559123965000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289403818-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289403818-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1560765508000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 23 Agosto 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_34b7afcc-2370-4eb7-8ab1-9732de5b55ae">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="http://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/247/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/248/politica"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/249/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/250/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/252/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_34b7afcc23704eb78ab19732de5b55ae = undefined;
                            
                            $('#box_34b7afcc-2370-4eb7-8ab1-9732de5b55ae ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_34b7afcc23704eb78ab19732de5b55ae != 'undefined') {
                                    $('#box_34b7afcc-2370-4eb7-8ab1-9732de5b55ae .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_34b7afcc23704eb78ab19732de5b55ae.code);
                                    incrementAdvImpression(bannerbox_34b7afcc23704eb78ab19732de5b55ae.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca7c768c50-64cd-49cc-9329-6b8fc2bc3a2a"></div>

<div class="cerca search_horizontal_alessandria" id="cercae88c1a5c-9961-4fad-a33e-8e2dc2b15dd1" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7c768c50-64cd-49cc-9329-6b8fc2bc3a2a').click(function(){
                  $('#cercae88c1a5c-9961-4fad-a33e-8e2dc2b15dd1').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae88c1a5c-9961-4fad-a33e-8e2dc2b15dd1 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercae88c1a5c-9961-4fad-a33e-8e2dc2b15dd1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae88c1a5c-9961-4fad-a33e-8e2dc2b15dd1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-1a43f09d-ee6b-4995-a57f-97558d94abb5" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-1a43f09d-ee6b-4995-a57f-97558d94abb5" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-1a43f09d-ee6b-4995-a57f-97558d94abb5"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-1a43f09d-ee6b-4995-a57f-97558d94abb5');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-1a43f09d-ee6b-4995-a57f-97558d94abb5').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-1a43f09d-ee6b-4995-a57f-97558d94abb5').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="b93ae201-e37a-41bc-82e3-5ca966cad66e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b93ae201-e37a-41bc-82e3-5ca966cad66e').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">LA SEGNALAZIONE</p><h1 itemprop="headline name" class="titolo_articolo titolo">Furti al Parco del Castello?</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Una tortonese su internet vittima di ignoti lancia l'allarme</h2>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">23 Agosto 2019 <span> ore 16:52 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_4982cdbb-27fa-468f-8849-38c472de8fb3">                
            <meta itemprop="thumbnailUrl" content="http://tortonaonline.ilpiccolo.net/resizer/433/302/true/1566571422411.jpg--furti_al_parco_del_castello_.jpg?1566571422000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Furti al Parco del Castello?" src="resizer/433/302/true/1566571422411.jpg--furti_al_parco_del_castello_.jpg?1566571422000" alt="Furti al Parco del Castello?" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORTONA - E' partito tutto da una singola segnalazione su Internet, ma sempre attraverso i social sono arrivati in poche ore racconti analoghi alla brutta disavventura capitata ad <strong>una tortonese</strong> che si &egrave; lamentata di essere stata <strong>derubata</strong> e denuncia la pericolosit&agrave; del <strong>parcheggio del Parco del Castello</strong>.</p>
<p>Dopo essersi recata al Parco in automobile per una salutare passeggiata serale fra gli alberi approfittando di un po&rsquo; di frescura, <strong>al ritorno alla macchina aveva infatti trovato l&rsquo;amara sorpresa</strong>: la borsa, lasciata dalla proprietaria nel portabagagli in quanto troppo ingombrante durante una corsetta, era scomparsa ma soprattutto <strong>n&eacute; i vetri n&eacute; le serrature dell&rsquo;automobile presentavano segni di forzatura</strong>.</p>
<p>Nel racconto dell'accaduto in quello che sembrava un eccesso di paranoia si descriveva anche la presenza da tempo di <strong>individui dall&rsquo;aspetto losco</strong> che si aggirano nei pressi del <strong>parcheggio del Parco ed in quello dello stadio &ldquo;Coppi&rdquo;</strong> osservando i movimenti altrui senza scopo apparente e si invitava tutti i frequentatori della zona, perlopi&ugrave; podisti in allenamento, a porre maggiore attenzione per evitare che quella che la stessa vittima del furto definiva una leggerezza ovvero il <strong>dimenticare oggetti di valore in macchina</strong> si trasformasse in qualcosa di peggio.</p>
<p>Il racconto <strong>trovava per&ograve; sui social conferma della predilezione dei borseggiatori</strong> per i due luoghi summenzionati che nelle sere d'estate sono tornati ad essere teatro di tentativi di furto pi&ugrave; o meno riusciti: superfluo quindi ribadire il consiglio di cui sopra in attesa di ulteriori sviluppi.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 103765 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="39a0e8c6-eae5-4b05-b1cf-8c74872b705e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#39a0e8c6-eae5-4b05-b1cf-8c74872b705e').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null TortonaOnline vc_section_economia vc_macro_section_tortonaonline economia articolo cms_article "
           id="box_c83cac2b-4659-4d5e-a757-d5aacb601313"  articleid="103772"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Istruzione
        </p>
            <h2 class="titolo vc_title"><a href="http://tortonaonline.ilpiccolo.net/economia/2019/08/23/news/scuola-nominati-i-nuovi-dirigenti-103772/">Scuola, nominati i nuovi diri...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Agosto 2019 <span> ore 18:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_4c50d8f6-e482-4eee-9818-9c4dac5b235a"  articleid="103747"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'operazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/23/news/tortona-54-lavoratori-irregolari-4-in-nero-103747/">Tortona: 54 lavoratori irrego...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Agosto 2019 <span> ore 09:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8c75a9e5-5e83-4b1e-953c-0c0eab65525b"  articleid="103707"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">l'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/22/news/una-notte-dedicata-all-incredibile-mondo-dei-pipistrelli-103707/">Una notte dedicata all'incred...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Agosto 2019 <span> ore 05:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="08eeff2d-f155-4684-9fbd-c7a9326bfc0b">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Valenza </span><p class="titolo"><a href="generic/2019/08/20/news/donna-aggredita-da-un-pit-bull-103678/">Donna aggredita <br />da un pit bull</a></p>
            <span class="ora_pubblicazione">20 Agosto 2019 <span> ore 18:04 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">basaluzzo</span><p class="titolo"><a href="generic/2019/08/22/news/diciottenne-di-basaluzzo-muore-venti-giorni-dopo-l-incidente-103717/">Diciottenne di Basaluzzo muore <br />dieci giorni dopo l'incidente</a></p>
            <span class="ora_pubblicazione">22 Agosto 2019 <span> ore 07:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alluvioni Cambi&ograve;</span><p class="titolo"><a href="generic/2019/08/20/news/la-scienza-vi-reclama-venite-a-farvi-pungere-103661/">La scienza vi reclama: venite <br />a farvi pungere</a></p>
            <span class="ora_pubblicazione">20 Agosto 2019 <span> ore 07:41 </span> </span></div></div><script type="text/javascript">var divs=$('#08eeff2d-f155-4684-9fbd-c7a9326bfc0b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#08eeff2d-f155-4684-9fbd-c7a9326bfc0b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_385fe233-f9e5-4849-91a3-53c904e87ef3">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/08/video/dentro-la-redazione-l-anteprima-delle-notizie-103418/"><img alt="Dentro la redazione: l'anteprima delle notizie " title="Dentro la redazione: l'anteprima delle notizie " src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/c0617a3c839fe762fc9492cce58954c0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/08/video/dentro-la-redazione-l-anteprima-delle-notizie-103418/">Dentro la redazione: <br />l'anteprima delle notizie</a></p><span class="ora_pubblicazione">08 Agosto 2019 <span> ore 19:10 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/05/video/dentro-la-redazione-alcune-anticipazioni-103316/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/6e5396b74a9c8e2be4715e0cfc82311d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/05/video/dentro-la-redazione-alcune-anticipazioni-103316/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">05 Agosto 2019 <span> ore 20:28 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/01/video/dentro-la-redazione-l-anteprima-delle-notizie-103191/"><img alt="Dentro la redazione: l'anteprima delle notizie " title="Dentro la redazione: l'anteprima delle notizie " src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/0df6076bd69f65e74ef21e2cd6c9feb6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/01/video/dentro-la-redazione-l-anteprima-delle-notizie-103191/">Dentro <br />la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">01 Agosto 2019 <span> ore 19:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/29/video/dentro-la-redazione-l-anteprima-delle-notizie-103054/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://tortonaonline.ilpiccolo.net/resizer/210/141/true/6c797fef56dd6865dbc3c315ef400d57.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/29/video/dentro-la-redazione-l-anteprima-delle-notizie-103054/">Dentro la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">29 Luglio 2019 <span> ore 19:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_385fe233-f9e5-4849-91a3-53c904e87ef3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo  "
           id="box_0eea690e-74c4-41f5-b1eb-c3b256ae01cb"  articleid="103684" gn4id="2539287"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/21/news/frutta-sottopagata-ai-produttori-l-industria-senza-etica-103684/"><img  alt="Frutta sottopagata ai produttori: &ldquo;L'industria senza etica&rdquo;" title="Frutta sottopagata ai produttori: &ldquo;L'industria senza etica&rdquo;" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1662224.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/frutta-sottopagata-ai-produttori-l-industria-senza-etica-103684/">Frutta sottopagata ai produttori: “L'industria <br />senza etica”</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 08:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_6a6158a5-9721-4ea3-833c-e0fa73c8fe4f"  articleid="103679" gn4id="2539165"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/20/news/le-cicogne-sono-tornate-sei-esemplari-avvistati-a-castelnuovo-103679/"><img  alt="Le cicogne sono tornate, sei esemplari avvistati a Castelnuovo" title="Le cicogne sono tornate, sei esemplari avvistati a Castelnuovo" src="http://tortonaonline.ilpiccolo.net/resizer/434/232/true/GN4_DAT_1662206.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/20/news/le-cicogne-sono-tornate-sei-esemplari-avvistati-a-castelnuovo-103679/">Le cicogne sono tornate, sei esemplari avvistati a Castelnuovo</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Agosto 2019 <span> ore 18:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f1e284f0-015a-4dad-95d0-fd821dfcb677"  articleid="103672"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/20/news/quando-la-vacanza-da-sogno-si-trasforma-in-un-miraggio-103672/"><img  alt="Quando la vacanza da sogno si trasforma in un miraggio" title="Quando la vacanza da sogno si trasforma in un miraggio" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1566302422779.jpg--.jpg?1566302423000"  width="210" height="180"></a>
			
			<p class="didascalia">Maurizio Binno il giorno dell'inaugurazione della Kauai viaggi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La STORIA
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/20/news/quando-la-vacanza-da-sogno-si-trasforma-in-un-miraggio-103672/">Quando la vacanza da sogno si trasforma in un miraggio</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Agosto 2019 <span> ore 17:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_72fec2cd-0bb3-4103-8549-d9511c675e26"  articleid="103673"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/20/news/tortona-ricorda-il-gran-banchetto-del-conte-botta-103673/"><img  alt="Tortona ricorda il gran banchetto del conte Botta" title="Tortona ricorda il gran banchetto del conte Botta" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1566303063545.jpg--.jpg?1566303063000"  width="210" height="180"></a>
			
			<p class="didascalia">Leonardo da Vinci in un celebre autoritratto</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">LA KERMESSE
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/20/news/tortona-ricorda-il-gran-banchetto-del-conte-botta-103673/">Tortona ricorda il banchetto del conte Botta</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Agosto 2019 <span> ore 14:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_89617f7c-77f5-43aa-ab68-08d3cbfb3fba"  articleid="103640"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/19/news/poste-150-interventi-nei-piccoli-comuni-103640/"><img  alt="Poste: 150 interventi nei piccoli comuni" title="Poste: 150 interventi nei piccoli comuni" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1562845459607.jpg--.jpg?1562845460000"  width="210" height="180"></a>
			
			<p class="didascalia">L'inaugurazione del Postamat di Castelletto Monferrato</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/19/news/poste-150-interventi-nei-piccoli-comuni-103640/">Poste: 150 interventi&nbsp;nei piccoli Comuni</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Agosto 2019 <span> ore 09:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_47e7bb25-60be-43c8-a9fb-83e1a3364994"  articleid="103628"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Trasporti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/18/news/incidente-stradale-stop-ai-treni-tra-tortona-e-arquata-103628/">Incidente stradale, stop ai t...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Agosto 2019 <span> ore 14:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4c5c9ec7-6ac2-49d9-beec-5551e3867d74"  articleid="103629"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">carbonara scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/18/news/camion-in-bilico-sul-cavalcavia-treni-bloccati-per-due-ore-103629/">Camion in bilico sul cavalcav...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Agosto 2019 <span> ore 14:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_23dcdfa9-a750-4ff3-8368-a1bdbff56187"  articleid="103634"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gavi
        </p>
            <h2 class="titolo vc_title"><a href="http://tortonaonline.ilpiccolo.net/redazionali/2019/08/19/news/venerdi-23-agosto-il-gavi-incontra-la-spagna-103634/">Venerd&igrave; 23 agosto &quot;il Gavi in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Agosto 2019 <span> ore 04:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5415da7d-e3d1-4edd-9613-5474498094d6"  articleid="103496"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/12/news/un-anno-fa-il-crollo-del-ponte-morandi-tra-le-31-vittime-anche-3-alessandrini-103496/"><img  alt="Un anno fa il crollo del ponte Morandi: tra le 31 vittime anche 3 alessandrini" title="Un anno fa il crollo del ponte Morandi: tra le 31 vittime anche 3 alessandrini" src="http://tortonaonline.ilpiccolo.net/resizer/210/180/true/1565595522539.jpg--.jpg?1565595522000"  width="210" height="180"></a>
			
			<p class="didascalia">Un moncone del Morandi: oggi non esiste pi&ugrave;</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Commemorazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/12/news/un-anno-fa-il-crollo-del-ponte-morandi-tra-le-31-vittime-anche-3-alessandrini-103496/">Un anno fa il crollo del Morandi: <br />tra le vittime anche 3 alessandrini</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2019 <span> ore 09:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_43863a8b-1457-4c9c-a6bd-78b17cf7f26b">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/256/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_43863a8b14574c9ca6bd78b17cf7f26b = undefined;
                            
                            $('#box_43863a8b-1457-4c9c-a6bd-78b17cf7f26b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_43863a8b14574c9ca6bd78b17cf7f26b != 'undefined') {
                                    $('#box_43863a8b-1457-4c9c-a6bd-78b17cf7f26b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_43863a8b14574c9ca6bd78b17cf7f26b.code);
                                    incrementAdvImpression(bannerbox_43863a8b14574c9ca6bd78b17cf7f26b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=103765" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_34b7afcc-2370-4eb7-8ab1-9732de5b55ae\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/247/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/248/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/246/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/249/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/250/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/252/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_34b7afcc23704eb78ab19732de5b55ae = undefined;\n                            \n                            $('#box_34b7afcc-2370-4eb7-8ab1-9732de5b55ae ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_34b7afcc23704eb78ab19732de5b55ae != 'undefined') {\n                                    $('#box_34b7afcc-2370-4eb7-8ab1-9732de5b55ae .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_34b7afcc23704eb78ab19732de5b55ae.code);\n                                    incrementAdvImpression(bannerbox_34b7afcc23704eb78ab19732de5b55ae.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_34b7afcc-2370-4eb7-8ab1-9732de5b55ae').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_43863a8b-1457-4c9c-a6bd-78b17cf7f26b\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/254/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/256/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"http://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_43863a8b14574c9ca6bd78b17cf7f26b = undefined;\n                            \n                            $('#box_43863a8b-1457-4c9c-a6bd-78b17cf7f26b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_43863a8b14574c9ca6bd78b17cf7f26b != 'undefined') {\n                                    $('#box_43863a8b-1457-4c9c-a6bd-78b17cf7f26b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_43863a8b14574c9ca6bd78b17cf7f26b.code);\n                                    incrementAdvImpression(bannerbox_43863a8b14574c9ca6bd78b17cf7f26b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_43863a8b-1457-4c9c-a6bd-78b17cf7f26b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>