

<!DOCTYPE html>
<html>
    <head>
        <title>Dai ristoratori tortonesi arriva il 'cibo di cuore' - TortonaOnline</title>
<meta name="description" content="Un'iniziativa promossa dalla Caritas diocesana e dal SantaChiara che ha trovato ascolto in un gruppo di imprenditori esasperati dalle chiusure" />
<meta name="Keywords" content="amm tortona buona,istituto santachiara tortona" />
<meta name="news_keywords" content="amm tortona buona,istituto santachiara tortona" />
<meta name="sections" content="Generic,Società,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="https://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Dai ristoratori tortonesi arriva il 'cibo di cuore'"      >
<meta property="og:description" content="Un'iniziativa promossa dalla Caritas diocesana e dal SantaChiara che ha trovato ascolto in un gruppo di imprenditori esasperati dalle chiusure">
<meta property="og:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1620466601579.jpg--dai_ristoratori_tortonesi_arriva_il__cibo_di_cuore_.jpg?1620466602000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://tortonaonline.ilpiccolo.net/generic/2021/05/08/news/dai-ristoratori-tortonesi-arriva-il-cibo-di-cuore-125243/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Dai ristoratori tortonesi arriva il 'cibo di cuore'">
<meta property="twitter:description" content="Un'iniziativa promossa dalla Caritas diocesana e dal SantaChiara che ha trovato ascolto in un gruppo di imprenditori esasperati dalle chiusure">
<meta property="twitter:url" content="https://tortonaonline.ilpiccolo.net/generic/2021/05/08/news/dai-ristoratori-tortonesi-arriva-il-cibo-di-cuore-125243/">
<meta property="twitter:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1620466601579.jpg--dai_ristoratori_tortonesi_arriva_il__cibo_di_cuore_.jpg?1620466602000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/1620466601579.jpg--dai_ristoratori_tortonesi_arriva_il__cibo_di_cuore_.jpg?1620466602000" />
<meta itemprop="url" content="https://tortonaonline.ilpiccolo.net/generic/2021/05/08/news/dai-ristoratori-tortonesi-arriva-il-cibo-di-cuore-125243/" />
<link rel="canonical" href="https://tortonaonline.ilpiccolo.net/generic/2021/05/08/news/dai-ristoratori-tortonesi-arriva-il-cibo-di-cuore-125243/" /><meta property="articleID" content="125243">
    <meta property="datePublished" content="2021-05-08T09:42:13Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://tortonaonline.ilpiccolo.net/generic/2021/05/08/news/dai-ristoratori-tortonesi-arriva-il-cibo-di-cuore-125243/","mainEntityOfPage":"https://tortonaonline.ilpiccolo.net/generic/2021/05/08/news/dai-ristoratori-tortonesi-arriva-il-cibo-di-cuore-125243/","headline":"Dai ristoratori tortonesi arriva il 'cibo di cuore'","text":"TORTONA - “La solidarietà oggi è la strada da percorrere verso un mondo post-pandemia, verso la guarigione delle nostre malattie interpersonali e sociali. Non ce n’è un’altra: o andiamo avanti con la strada della solidarietà o le cose saranno peggiori” con queste parole, pronunciate nell’udienza generale del 2 settembre 2020, Papa Francesco indica il sentiero da percorrere per poter uscire da questo periodo così difficile per il mondo intero. Il nostro territorio ha risposto a questo appello con alcune proposte che intendono percorrere la strada del bene comune: l’associazione Operatori della Ristorazione di Tortona e dei suoi Colli, con Amm_Tortona_Buona, l’Istituto SantaChiara e Luca Quaglini Food Experience hanno dato avvio ad una iniziativa spontanea di “cuore”, per contribuire alle necessità della mensa solidale di Tortona gestita da anni dai Frati Cappuccini, fornendo un pasto a settimana al convento presso il quale avviene la distribuzione alle persone assistite. Amm_Tortona_Buona riunisce ristoratori, chef e cuochi di un territorio ricco di prodotti d’eccellenza, frutto di una terra rigogliosa e coltivata con rispetto. E’ nata nel 2019 per “fare sistema”, essere cioè motore presso le istituzioni di un progetto comune. Oggi l’Associazione sceglie il modo più autentico di “fare rete”, mettendosi a disposizione di chi è in difficoltà, accogliendo una proposta che molti avrebbero giudicato irricevibile. L’iniziativa, promossa dalla Caritas diocesana e dal SantaChiara di Tortona, ha trovato ascolto in un gruppo di imprenditori esasperati dalle chiusure e impegnati a “fare la conta dei danni” causati dalla pandemia da Covid 19. Con l’aiuto della social media manager Beatrice Brollo ha avuto inizio un dialogo costruttivo, nel corso del quale ognuno ha assunto un impegno preciso, sotto il coordinamento di Anna Ghisolfi che seguirà tutte le operazioni organizzative e logistiche. I pasti completi, preparati in sinergia dai ristoratori del tortonese, verranno consegnati un giorno a settimana per sei settimane consecutive, già pronti per la distribuzione in asporto, in quanto le attuali norme antipandemia non concedono la possibilità di offrire il pranzo all’interno degli spazi dedicati nel convento. A questo si aggiungerà un’ulteriore fornitura ad opera dell’Istituto SantaChiara, che già da dicembre sta collaborando con la mensa dei Frati Cappuccini e da Luca Quaglini, docente esterno della scuola e titolare dell’omonima ditta di banqueting. In un periodo di così profonda crisi, i ristoratori del tortonese in ascolto della voce delle persone più fragili e invisibili rappresentano un segno di speranza e una sollecitazione per tutta la comunità a percorrere la strada della solidarietà di cui ha parlato Papa Francesco. L’auspicio è che la cittadinanza riconosca il valore di questa iniziativa, premiando coloro che, nel momento della paura, hanno scelto il coraggio di stringere i denti e prendersi per mano, in nome della coesione sociale. I ristoratori che hanno dato avvio a questa iniziativa benefica e solidale sono: Ristorante Anna Ghisolfi, Vineria Derthona – Ristorante Corona – L’Erica di Roberto – Le Vinaie Enoteca – La Rava e la Fava – La Genzianella – Ristorante da Giuseppe – Osteria Billis – Valli Unite – Ristorante Belvedere – La Baita di Salogni – Istituto Santa Chiara e Luca Quaglini Food Experience.","keywords":"amm tortona buona,istituto santachiara tortona","articleSection":"Generic","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"https://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1620466601579.jpg--.jpg?1620466602000","url":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/1620466601579.jpg--.jpg?1620466602000","@type":"ImageObject"},"description":"<p>Un'iniziativa promossa dalla Caritas diocesana e dal SantaChiara che ha trovato ascolto in un gruppo di imprenditori esasperati dalle chiusure</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2021-05-08T09:40:31Z","dateModified":"2021-05-08T09:42:8Z","datePublished":"2021-05-08T09:42:13Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Dai ristoratori tortonesi arriva il \'cibo di cuore\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-05-08 11:42';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/05/08/news/dai-ristoratori-tortonesi-arriva-il-cibo-di-cuore-125243/';

</script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=125243&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=125243&amp=false';
    </script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="c7648de4-98b9-476b-8553-c3a1c41a5bb2" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1590656777000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1617805109000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4241" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(496);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div>
<script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="d4ad6dd5-2e34-4923-b8b4-1a8cc9f43fef" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d4ad6dd5-2e34-4923-b8b4-1a8cc9f43fef').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 08 Maggio 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d757d18b-78fc-47bb-8d8b-0eae301d727c">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e80fa7f8ad8f44cc9659c9277ed68fc3 = undefined;
                            
                            $('#box_d757d18b-78fc-47bb-8d8b-0eae301d727c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e80fa7f8ad8f44cc9659c9277ed68fc3 != 'undefined') {
                                    $('#box_d757d18b-78fc-47bb-8d8b-0eae301d727c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e80fa7f8ad8f44cc9659c9277ed68fc3.code);
                                    incrementAdvImpression(bannerbox_e80fa7f8ad8f44cc9659c9277ed68fc3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca6d6be3c9-9eb4-48d1-a418-e53a0a66308f"></div>

<div class="cerca search_horizontal_alessandria" id="cerca396b7a11-7c19-4a0e-a5f7-d0452e497aea" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6d6be3c9-9eb4-48d1-a418-e53a0a66308f').click(function(){
                  $('#cerca396b7a11-7c19-4a0e-a5f7-d0452e497aea').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca396b7a11-7c19-4a0e-a5f7-d0452e497aea input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca396b7a11-7c19-4a0e-a5f7-d0452e497aea form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca396b7a11-7c19-4a0e-a5f7-d0452e497aea input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/tortonaonline"  target="_blank">
              <img src="upload/1556014592598.png" alt="1556014592598" title="">
              </a>
        </div>




<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div>



<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/311/whatsapp"  target="_blank">
              <img src="upload/1556618043417.png" alt="1556618043417" title="">
              </a>
        </div>



<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/263/rss"  target="_blank">
              <img src="upload/1556014449019.png" alt="1556014449019" title="">
              </a>
        </div>
</div> 
  

<script id="vc_user_controls_logged-206c1a7d-48bd-4055-b5bf-ea55939cfd67" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-206c1a7d-48bd-4055-b5bf-ea55939cfd67" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-206c1a7d-48bd-4055-b5bf-ea55939cfd67"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-206c1a7d-48bd-4055-b5bf-ea55939cfd67');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-206c1a7d-48bd-4055-b5bf-ea55939cfd67').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-206c1a7d-48bd-4055-b5bf-ea55939cfd67').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="7a6972a4-75a1-438f-a41f-04fc0dfe24e0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7a6972a4-75a1-438f-a41f-04fc0dfe24e0').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">solidarietà</p><h1 itemprop="headline name" class="titolo_articolo titolo">Dai ristoratori tortonesi arriva il 'cibo di cuore'</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Un'iniziativa promossa dalla Caritas diocesana e dal SantaChiara che ha trovato ascolto in un gruppo di imprenditori esasperati dalle chiusure</p></div><p itemprop="datePublished" class="data_articolo data">08 Maggio 2021 <span> ore 11:42 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_0c40b659-8686-4600-bc35-44a57eedbd0b">                
            <meta itemprop="thumbnailUrl" content="https://tortonaonline.ilpiccolo.net/resizer/433/302/true/1620466601579.jpg--dai_ristoratori_tortonesi_arriva_il__cibo_di_cuore_.jpg?1620466602000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Dai ristoratori tortonesi arriva il 'cibo di cuore'" src="resizer/433/302/true/1620466601579.jpg--dai_ristoratori_tortonesi_arriva_il__cibo_di_cuore_.jpg?1620466602000" alt="Dai ristoratori tortonesi arriva il 'cibo di cuore'" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORTONA -&nbsp;&ldquo;<strong>La solidariet&agrave; oggi &egrave; la strada da percorrere verso un mondo post-pandemia, verso la guarigione delle nostre malattie interpersonali e sociali</strong>. Non ce n&rsquo;&egrave; un&rsquo;altra: o andiamo avanti con la strada della solidariet&agrave; o le cose saranno peggiori&rdquo; con queste parole, pronunciate nell&rsquo;udienza generale del 2 settembre 2020, <strong>Papa Francesco</strong> indica il sentiero da percorrere per poter uscire da questo periodo cos&igrave; difficile per il mondo intero.</p>
<p>Il nostro territorio ha risposto a questo appello con alcune proposte che intendono percorrere la strada del bene comune: l&rsquo;associazione <strong>Operatori della Ristorazione di Tortona e dei suoi Colli</strong>, con <strong>Amm_Tortona_Buona, l&rsquo;Istituto SantaChiara</strong> e <strong>Luca Quaglini Food Experience</strong> hanno dato avvio ad una iniziativa spontanea di &ldquo;cuore&rdquo;, per contribuire alle necessit&agrave; della mensa solidale di Tortona gestita da anni dai <strong>Frati Cappuccini,</strong> fornendo un pasto a settimana al convento presso il quale avviene la distribuzione alle persone assistite.</p>
<p><img src="https://tortonaonline.ilpiccolo.net/upload/1620466778422.jpg" alt="" width="1600" height="1600" /></p>
<p><strong>Amm_Tortona_Buona</strong> riunisce ristoratori, chef e cuochi di un territorio ricco di prodotti d&rsquo;eccellenza, frutto di una terra rigogliosa e coltivata con rispetto. E&rsquo; nata nel 2019 per &ldquo;fare sistema&rdquo;, essere cio&egrave; motore presso le istituzioni di un progetto comune. Oggi l&rsquo;Associazione sceglie il modo pi&ugrave; autentico di &ldquo;fare rete&rdquo;, <strong>mettendosi a disposizione di chi &egrave; in difficolt&agrave;</strong>, accogliendo una proposta che molti avrebbero giudicato irricevibile. L&rsquo;iniziativa, promossa dalla <strong>Caritas diocesana</strong> e dal <strong>SantaChiara</strong> di Tortona, ha trovato ascolto in un gruppo di imprenditori esasperati dalle chiusure e impegnati a &ldquo;fare la conta dei danni&rdquo; causati dalla pandemia da Covid 19. Con l&rsquo;aiuto della social media manager <strong>Beatrice Brollo</strong> ha avuto inizio un dialogo costruttivo, nel corso del quale ognuno ha assunto un impegno preciso, sotto il coordinamento di <strong>Anna Ghisolfi</strong> che seguir&agrave; tutte le operazioni organizzative e logistiche.</p>
<p><a href="https://tortonaonline.ilpiccolo.net/generic/2021/03/04/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-122585/"><img src="https://tortonaonline.ilpiccolo.net/upload/1608028464358.jpeg" alt="" width="787" height="787" /></a></p>
<p>I pasti completi, preparati in sinergia dai ristoratori del tortonese, <strong>verranno consegnati un giorno a settimana per sei settimane consecutive, gi&agrave; pronti per la distribuzione in asporto</strong>, in quanto le attuali norme antipandemia non concedono la possibilit&agrave; di offrire il pranzo all&rsquo;interno degli spazi dedicati nel convento. A questo si aggiunger&agrave; un&rsquo;ulteriore fornitura ad opera <strong>dell&rsquo;Istituto SantaChiara,</strong> che gi&agrave; da dicembre sta collaborando con la mensa dei <strong>Frati Cappuccini</strong> e da <strong>Luca Quaglini,</strong> docente esterno della scuola e titolare dell&rsquo;omonima ditta di banqueting.</p>
<p><img src="https://tortonaonline.ilpiccolo.net/upload/1620466791581.jpg" alt="" width="397" height="259" /></p>
<p>In un periodo di cos&igrave; profonda crisi, <strong>i ristoratori del tortonese in ascolto della voce delle persone pi&ugrave; fragili e invisibili rappresentano un segno di speranza e una sollecitazione per tutta la comunit&agrave; a percorrere la strada della solidariet&agrave;</strong> di cui ha parlato Papa Francesco. L&rsquo;auspicio &egrave; che la cittadinanza riconosca il valore di questa iniziativa, premiando coloro che, nel momento della paura, hanno scelto il coraggio di stringere i denti e prendersi per mano, in nome della coesione sociale.</p>
<p><strong>I ristoratori che hanno dato avvio a questa iniziativa benefica e solidale sono</strong>: Ristorante Anna Ghisolfi, Vineria Derthona &ndash; Ristorante Corona &ndash; L&rsquo;Erica di Roberto &ndash; Le Vinaie Enoteca &ndash; La Rava e la Fava &ndash; La Genzianella &ndash; Ristorante da Giuseppe &ndash; Osteria Billis &ndash; Valli Unite &ndash; Ristorante Belvedere &ndash; La Baita di Salogni &ndash; Istituto Santa Chiara e Luca Quaglini Food Experience.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=amm tortona buona">amm tortona buona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=istituto santachiara tortona">istituto santachiara tortona</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 125243 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="1f21fe2d-9b93-4518-a3ee-18daaa9eaab8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1f21fe2d-9b93-4518-a3ee-18daaa9eaab8').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_57c2c5e6-3f4f-469e-9e63-eddc8fd394dd"  articleid="125243"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">solidariet&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/08/news/dai-ristoratori-tortonesi-arriva-il-cibo-di-cuore-125243/">Dai ristoratori tortonesi arr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Maggio 2021 <span> ore 11:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_9b00396c-1ba4-496b-8c0f-181f594b64e0"  articleid="125239"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Viabilit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/08/news/lunghe-code-sull-a7-toti-attacca-aspi-la-liguria-merita-attenzione-125239/">Lunghe code sull'A7. Toti att...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Maggio 2021 <span> ore 08:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b0d6c3b0-03d8-4fe6-90f8-2ebaa96683a1"  articleid="125230"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ciclismo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/07/news/il-collare-d-oro-del-coni-per-fausto-coppi-125230/">&quot;Il collare d'oro del Coni pe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Maggio 2021 <span> ore 21:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 21 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="41e955ba-46b7-446c-8170-9a32bcfe59fd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704826324-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704826324-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(474);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#41e955ba-46b7-446c-8170-9a32bcfe59fd').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="9991464a-a340-41b3-94d3-dca78589ce9f">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2021/04/29/news/amazon-diversi-feriti-nel-crollo-in-cantiere-124876/">Crollo nel cantiere Amazon: un operaio morto e uno gravissimo. Altri feriti</a></p>
            <span class="ora_pubblicazione">29 Aprile 2021 <span> ore 09:16 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Lutto</span><p class="titolo"><a href="generic/2021/05/04/news/addio-a-ortensio-negro-imprenditore-e-uomo-di-sport-125083/">Addio a Ortensio Negro, <br />imprenditore e uomo di sport</a></p>
            <span class="ora_pubblicazione">04 Maggio 2021 <span> ore 16:37 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2021/05/06/news/in-citta-un-agenzia-funebre-per-animali-restituiamo-l-amore-che-ci-hanno-dato-125143/">In citt&agrave; un'agenzia funebre per animali: &laquo;Restituiamo l'amore che ci hanno dato&raquo;</a></p>
            <span class="ora_pubblicazione">06 Maggio 2021 <span> ore 06:20 </span> </span></div></div><script type="text/javascript">var divs=$('#9991464a-a340-41b3-94d3-dca78589ce9f .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9991464a-a340-41b3-94d3-dca78589ce9f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="27578f8c-3b2c-4832-8541-d4f8aa82cc64" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#27578f8c-3b2c-4832-8541-d4f8aa82cc64').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/264/multimedia-tortona?mediagenerico=video"  target="_blank">
              <img src="upload/1556014394458.png" alt="1556014394458" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_4eb6cfa6-1c3b-4a05-b46c-5d97c6840797">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/05/06/video/che-animale-si-aggira-nella-campagna-tortonese-125172/"><img alt="orso" title="orso" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/4117abab7cefb2b401c883d7fe9cc76a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/05/06/video/che-animale-si-aggira-nella-campagna-tortonese-125172/">Che animale si aggira nella campagna tortonese?</a></p><span class="ora_pubblicazione">06 Maggio 2021 <span> ore 17:05 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/25/video/il-valore-della-liberta-124723/"><img alt="Il valore della libert&agrave;" title="Il valore della libert&agrave;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/539c62b6490d40e127f4ba94ad526a9c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/25/video/il-valore-della-liberta-124723/">Il valore della libert&agrave;</a></p><span class="ora_pubblicazione">25 Aprile 2021 <span> ore 09:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/24/video/le-donne-nella-resistenza-per-la-liberazione-124679/"><img alt="Le donne nella Resistenza, per la Liberazione" title="Le donne nella Resistenza, per la Liberazione" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/daeec56d7bc0adaded1d53c21580ca93.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/24/video/le-donne-nella-resistenza-per-la-liberazione-124679/">Le donne nella Resistenza, <br />per la Liberazione</a></p><span class="ora_pubblicazione">24 Aprile 2021 <span> ore 20:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/23/video/casa-babele-il-rispetto-per-la-terra-124680/"><img alt="Gli studenti del laboratorio linguistico del liceo Peano" title="Gli studenti del laboratorio linguistico del liceo Peano" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/760fdd710f02f50c17e29ac0d82ab423.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/23/video/casa-babele-il-rispetto-per-la-terra-124680/">&quot;Casa Babele&quot;: il rispetto per la Terra</a></p><span class="ora_pubblicazione">23 Aprile 2021 <span> ore 18:20 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4eb6cfa6-1c3b-4a05-b46c-5d97c6840797.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/186/home"  target="_blank">
              <img src="upload/1556014716196.png" alt="1556014716196" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_848dd886-fb80-4867-87b9-b8faf1a5c1f4"  articleid="125232"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/07/news/campagna-vaccinale-oggi-in-piemonte-oltre-32mila-persone-hanno-ricevuto-il-siero-125232/"><img  alt="Campagna vaccinale: oggi in Piemonte oltre 32mila persone hanno ricevuto il siero" title="Campagna vaccinale: oggi in Piemonte oltre 32mila persone hanno ricevuto il siero" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1620406032359.JPG--.JPG?1620406034000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: prosegue a ritmi sostenuti la campagna vaccinale in Piemonte</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/07/news/campagna-vaccinale-oggi-in-piemonte-oltre-32mila-persone-hanno-ricevuto-il-siero-125232/">Campagna vaccinale: oggi in Piemonte oltre 32mila persone hanno ricevu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Maggio 2021 <span> ore 18:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_777e064c-d957-4e19-aeea-66b4f37a8a8c"  articleid="125221"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/07/news/coronavirus-in-provincia-1-decesso-73-contagi-e-58-guariti-125221/"><img  alt="Coronavirus: in provincia 1 decesso, 73 contagi e 58 guariti" title="Coronavirus: in provincia 1 decesso, 73 contagi e 58 guariti" src="https://tortonaonline.ilpiccolo.net/resizer/434/232/true/1620397927092.JPG--.JPG?1620397931000"  width="434" height="232"></a>
			
			<p class="didascalia">Unit&agrave; di crisi: pi&ugrave; di 26mila tamponi processati nelle ultime 24 ore</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/07/news/coronavirus-in-provincia-1-decesso-73-contagi-e-58-guariti-125221/">Coronavirus: in provincia 1 decesso, <br />73 contagi e 58 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Maggio 2021 <span> ore 16:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_2b10d643-f32e-4b91-ae39-e14764b98302"  articleid="125217"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/07/gallery/inaugurata-l-aula-a-cielo-aperto-125217/"><img  alt="Inaugurata l'aula 'a cielo aperto'" title="Inaugurata l'aula 'a cielo aperto'" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1620394254149.jpeg--.jpeg?1620394254000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">scuola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/07/gallery/inaugurata-l-aula-a-cielo-aperto-125217/">Inaugurata l'aula 'a cielo aperto'</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Maggio 2021 <span> ore 15:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_cdd2e57b-13ff-44b3-9035-7c20cb934660"  articleid="125165"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/06/news/garanzia-cannon-per-l-a1-ci-siamo-anche-noi-125165/"><img  alt="Garanzia Cannon: 'Occhi sul percorso'" title="Garanzia Cannon: 'Occhi sul percorso'" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1620304734282.jpg--.jpg?1620304734000"  width="210" height="180"></a>
			
			<p class="didascalia">La grinta di Jalen Cannon, centro di 28 anni  (Vaccari/Derthona)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET A2 - INTERVISTA
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/06/news/garanzia-cannon-per-l-a1-ci-siamo-anche-noi-125165/">Garanzia Cannon: 'Per l'A1 ci siamo anche noi '</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Maggio 2021 <span> ore 15:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1f697969-1c9b-49fd-a8a0-64e99b40bcfa"  articleid="125203"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/07/news/futuro-in-comune-in-arrivo-20-milioni-di-euro-per-l-alessandrino-125203/"><img  alt="&quot;Futuro in Comune&quot;, in arrivo 20 milioni di euro per l'Alessandrino" title="&quot;Futuro in Comune&quot;, in arrivo 20 milioni di euro per l'Alessandrino" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1620382961687.jpg--.jpg?1620382961000"  width="210" height="180"></a>
			
			<p class="didascalia">La senatrice Susy Matrisciano (M5S) in Senato</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Dal Governo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/07/news/futuro-in-comune-in-arrivo-20-milioni-di-euro-per-l-alessandrino-125203/">&quot;Futuro in Comune&quot;, in arrivo <br />20 milioni di euro per l'Alessandrino</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Maggio 2021 <span> ore 12:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_17fd72e7-42a1-42a0-bad9-3a990a93cc1c"  articleid="125196"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">viabilit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/07/news/incidente-sulla-a21-traffico-bloccato-125196/">Incidente sulla A21, traffico...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Maggio 2021 <span> ore 09:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_545df522-3409-4f0f-a469-24f3b7fbedbb"  articleid="125189"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/07/news/contagi-si-continua-a-scendere-alessandria-la-migliore-125189/">&quot;Contagi: si continua a scend...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Maggio 2021 <span> ore 07:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_f74167ff-964d-456d-b858-ba18b6672e92"  articleid="125187"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/06/news/piu-di-32mila-persone-vaccinate-oggi-in-piemonte-125187/">Pi&ugrave; di 32mila persone vaccina...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Maggio 2021 <span> ore 19:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_dc03cd61-b6f1-4db3-a3fb-e0e6325235b7"  articleid="125172"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/06/video/che-animale-si-aggira-nella-campagna-tortonese-125172/"><img  alt="orso" title="orso" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/4117abab7cefb2b401c883d7fe9cc76a.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il mistero
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/06/video/che-animale-si-aggira-nella-campagna-tortonese-125172/">Che animale si aggira nella campagna tortonese?</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Maggio 2021 <span> ore 17:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_462262fd-5b7f-4aad-874b-ffc380dbd91a">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_39dd1eddbb2e4cf0af1bd2bb03e64301 = undefined;
                            
                            $('#box_462262fd-5b7f-4aad-874b-ffc380dbd91a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_39dd1eddbb2e4cf0af1bd2bb03e64301 != 'undefined') {
                                    $('#box_462262fd-5b7f-4aad-874b-ffc380dbd91a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_39dd1eddbb2e4cf0af1bd2bb03e64301.code);
                                    incrementAdvImpression(bannerbox_39dd1eddbb2e4cf0af1bd2bb03e64301.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=125243" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d757d18b-78fc-47bb-8d8b-0eae301d727c\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e80fa7f8ad8f44cc9659c9277ed68fc3 = undefined;\n                            \n                            $('#box_d757d18b-78fc-47bb-8d8b-0eae301d727c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e80fa7f8ad8f44cc9659c9277ed68fc3 != 'undefined') {\n                                    $('#box_d757d18b-78fc-47bb-8d8b-0eae301d727c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e80fa7f8ad8f44cc9659c9277ed68fc3.code);\n                                    incrementAdvImpression(bannerbox_e80fa7f8ad8f44cc9659c9277ed68fc3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d757d18b-78fc-47bb-8d8b-0eae301d727c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_462262fd-5b7f-4aad-874b-ffc380dbd91a\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_39dd1eddbb2e4cf0af1bd2bb03e64301 = undefined;\n                            \n                            $('#box_462262fd-5b7f-4aad-874b-ffc380dbd91a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_39dd1eddbb2e4cf0af1bd2bb03e64301 != 'undefined') {\n                                    $('#box_462262fd-5b7f-4aad-874b-ffc380dbd91a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_39dd1eddbb2e4cf0af1bd2bb03e64301.code);\n                                    incrementAdvImpression(bannerbox_39dd1eddbb2e4cf0af1bd2bb03e64301.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_462262fd-5b7f-4aad-874b-ffc380dbd91a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>