

<!DOCTYPE html>
<html>
    <head>
        <title>Lnp lancia il contest #Leggende - TortonaOnline</title>
<meta name="description" content="I tifosi scelgono online il giocatore simbolo di Derthona e Junior" />
<meta name="Keywords" content="basket a2,novipiù casale,bertram derhona" />
<meta name="news_keywords" content="basket a2,novipiù casale,bertram derhona" />
<meta name="sections" content="Sport,Sport,Sport,Sport,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_21.ico?v=1561647995000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_21.ico?v=1561647995000" type="image/x-icon" />

<base href="https://tortonaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Lnp lancia il contest #Leggende"      >
<meta property="og:description" content="I tifosi scelgono online il giocatore simbolo di Derthona e Junior">
<meta property="og:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1880210.jpg--lnp_lancia_il_contest__leggende.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://tortonaonline.ilpiccolo.net/sport/2020/04/03/news/lnp-lancia-il-contest-leggende-111991/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Lnp lancia il contest #Leggende">
<meta property="twitter:description" content="I tifosi scelgono online il giocatore simbolo di Derthona e Junior">
<meta property="twitter:url" content="https://tortonaonline.ilpiccolo.net/sport/2020/04/03/news/lnp-lancia-il-contest-leggende-111991/">
<meta property="twitter:image" content="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1880210.jpg--lnp_lancia_il_contest__leggende.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://tortonaonline.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1880210.jpg--lnp_lancia_il_contest__leggende.jpg" />
<meta itemprop="url" content="https://tortonaonline.ilpiccolo.net/sport/2020/04/03/news/lnp-lancia-il-contest-leggende-111991/" />
<link rel="canonical" href="https://tortonaonline.ilpiccolo.net/sport/2020/04/03/news/lnp-lancia-il-contest-leggende-111991/" /><meta property="articleID" content="111991">
    <meta property="datePublished" content="2020-04-03T09:59:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://tortonaonline.ilpiccolo.net/sport/2020/04/03/news/lnp-lancia-il-contest-leggende-111991/","mainEntityOfPage":"https://tortonaonline.ilpiccolo.net/sport/2020/04/03/news/lnp-lancia-il-contest-leggende-111991/","headline":"Lnp lancia il contest #Leggende","text":"ROMA - Campionati fermi. Si gioca on line. La Lega Nazionale Pallacanestro ha lanciato un divertente contest digitale per i tifosi delle squadre del campionato di A2. Obiettivo, eleggere la leggenda dell’A2, tra i giocatori simbolo – di ogni tempo e categoria - dei vari club. Nella prima fase i club hanno deciso i sedici giocatori da mettere in concorso tra i propri tifosi. Alla fine verrà eletta la leggenda che accederà alla seconda fase. La seconda del contest diventerà nazionale, con «in campo»» i vincitori di ogni singolo club; e che a quel punto si sfideranno per la conquista del titolo do «Leggenda tra le Leggende». Derthona storico Derthona più legato al passato nelle scelte rispetto al recente. Questi i favolosi 16 (accoppiati nella sfida diretta per ruolo) scelti dal club: Lonardo- Garri, Maghet- Campeggi, Cermelli- Gibertini, Tava-Moncalvi, Barbino-Fornasari, Carboni-Naumoski, Marina-Gioria, De Ros-Marco Ghisolfi. Nella prima sfida che ha aperto il contest, i voti dei tifosi hanno premiato Giovanni Lonardo che ha cancellato (62,3% contro 37,7%) il recente capitano Luca Garri. Il secondo ottavo di finale vede in gara una guardia storica come Nereo Maghet e il capitano degli anni della Serie B Michele Campeggi. Oggi (si volta fino alle 24 sui canali social del club) si saprà chi dei due accederà ai quarti di finale del tabellone affrontando Giovanni Lonardo. La predominanza è per i protagonisti degli anni ruggenti delle minors, rispetto ai giocatori delle stagioni di Serie A. Va detto che i giocatori recenti sono coinvolti in un contest parallelo lanciato dal club bianconero per eleggere il miglior quintetto. Junior recente Più legate alla storia recente, invece, le scelte operate dalla Junior Casale. Tra i sedici migliori, infatti, ci sono solo quattro bandiere storiche del club. Gli altri 12 fanno parte della recente cavalcata rossoblù di Serie A. Questi gli accoppiamenti: Martinoni-Motto, Ware-Tomassini, Hickman-Claudio Valentini, Nnamaka-Piercarlo Ogliaro, Pierich-Martinetti, Malaventura-Janning, Blizzard-Pinkins, Formenti- D’Addezio. Le scelte hanno subito scatenato dibattito tra i tifosi per l’esclusione di questo o quel beniamino. Nella prima sfida Niccolò Martinoni ha avuto la meglio su Marcello Motto, accedendo ai quarti di finale. Oggi votazione aperta tra playmaker: Casper Ware contro Giovanni Tomassini. Si vota fino alle 9 di domani sui canali social del club.","keywords":"basket a2,novipiù casale,bertram derhona","articleSection":"Sport","publisher":{"@type":"Organization","name":"TortonaOnline","logo":{"@type":"ImageObject","url":"https://tortonaonline.ilpiccolo.net/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/GN4_DAT_1880211.jpg--.jpg","url":"https://tortonaonline.ilpiccolo.net/resizer/-1/-1/true/GN4_DAT_1880211.jpg--.jpg","@type":"ImageObject"},"description":"<p>I tifosi scelgono online il giocatore simbolo di Derthona e Junior</p>","author":{"@type":"Person","name":"Maurizio Neri"},"dateCreated":"2020-04-03T09:59:38Z","dateModified":"2020-04-03T10:14:52Z","datePublished":"2020-04-03T09:59:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 27;
virtualcmsPageInfo.channelName = 'TortonaOnline';
virtualcmsPageInfo.sectionId = 335;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Generic';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tortonaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Lnp lancia il contest #Leggende';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-03 11:59';
virtualcmsPageInfo.article.author = 'Maurizio Neri';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'sport/2020/04/03/news/lnp-lancia-il-contest-leggende-111991/';

</script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://tortonaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=111991&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://tortonaonline.ilpiccolo.net/articolo.jsp?idarticolo=111991&amp=false';
    </script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="6f16f621-877b-4ff6-a9e9-a84e36ba0742" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047518210-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049453098-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051250081-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051333675-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_leaderboard_grande_990x90', [[990, 90], [970, 90], [728, 90]], 'div-gpt-ad-1558082894814-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084719701-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088318492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089147657-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558108086888-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1559169115558-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363391176-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/TortonaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558541122834-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545673372-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558553147260-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558553400846-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558553311925-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558553472820-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558553549327-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558553629691-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558553701514-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558553772863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_overlay_800x500/tortonaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558553943140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1558604452966-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_intermedio_2', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558604514852-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951878039-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/tortonaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289822076-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(139);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6f16f621-877b-4ff6-a9e9-a84e36ba0742').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site.css?v=1583150946000" rel="stylesheet" type="text/css" />        
          <link href="https://tortonaonline.ilpiccolo.net/css/style_site_21.css?v=1583163864000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://tortonaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="tortonaonline macrosection_generic section_sport ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/tortonaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289822076-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                            )
                        .style.display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289822076-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/tortonaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289822076-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289822076-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(405);</script>
</div>
      
      
      





        
        <!-- /245547177/TortonaOnline_Skin -->

<div id='div-gpt-ad-1558541122834-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541122834-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(283);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/header_tortonaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

    
        <script id="7fd70d98-e418-4d8c-bf0c-407e5f334da5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/tortonaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047518210-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047518210-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7fd70d98-e418-4d8c-bf0c-407e5f334da5').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 03 Aprile 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_9d204658-510d-434b-ad62-4067f9a7f060">
                    <ul class="menu_1">
<li class="home sezione_186 index">
<a  href="https://tortonaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="economia sezione_247 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona"  ><span>Economia</span></a>
</li>
<li class="politica sezione_248 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_246 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona"  ><span>Cronaca</span></a>
</li>
<li class="societa sezione_249 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_250 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_251 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_252 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9d204658510d434bad624067f9a7f060 = undefined;
                            
                            $('#box_9d204658-510d-434b-ad62-4067f9a7f060 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9d204658510d434bad624067f9a7f060 != 'undefined') {
                                    $('#box_9d204658-510d-434b-ad62-4067f9a7f060 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9d204658510d434bad624067f9a7f060.code);
                                    incrementAdvImpression(bannerbox_9d204658510d434bad624067f9a7f060.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca7a310bbe-89ae-410f-87a4-930adc9d0616"></div>

<div class="cerca search_horizontal_alessandria" id="cerca9812421e-4ecc-4393-9e07-25f4b878c0bf" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7a310bbe-89ae-410f-87a4-930adc9d0616').click(function(){
                  $('#cerca9812421e-4ecc-4393-9e07-25f4b878c0bf').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9812421e-4ecc-4393-9e07-25f4b878c0bf input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9812421e-4ecc-4393-9e07-25f4b878c0bf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9812421e-4ecc-4393-9e07-25f4b878c0bf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-1b4b4191-de03-4ab2-986d-36252f258757" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-1b4b4191-de03-4ab2-986d-36252f258757" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-1b4b4191-de03-4ab2-986d-36252f258757"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-1b4b4191-de03-4ab2-986d-36252f258757');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-1b4b4191-de03-4ab2-986d-36252f258757').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-1b4b4191-de03-4ab2-986d-36252f258757').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="7b82e001-9b49-4839-b599-25a5cfe66ad2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/tortonaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363391176-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363391176-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7b82e001-9b49-4839-b599-25a5cfe66ad2').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="sezioni/111/generic">Generic</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_335 sport">
                                <a href="sezioni/335/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">BASKET A2</p><h1 itemprop="headline name" class="titolo_articolo titolo">Lnp lancia il contest #Leggende</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>I tifosi scelgono online il giocatore simbolo di Derthona e Junior</p></div><p itemprop="datePublished" class="data_articolo data">03 Aprile 2020 <span> ore 11:59 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Maurizio Neri</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_94b67248-c233-4ac3-ad61-08a38bfaaaa3">                
            <meta itemprop="thumbnailUrl" content="https://tortonaonline.ilpiccolo.net/resizer/433/302/true/GN4_DAT_1880211.jpg--lnp_lancia_il_contest__leggende.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Lnp lancia il contest #Leggende" src="resizer/433/302/true/GN4_DAT_1880211.jpg--lnp_lancia_il_contest__leggende.jpg" alt="Lnp lancia il contest #Leggende" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p class="GN4_text">ROMA - <strong>Campionati fermi. Si gioca on line</strong>. La <strong>Lega Nazionale Pallacanestro</strong> ha lanciato un divertente contest digitale per i tifosi delle squadre del campionato di A2. Obiettivo, eleggere la <strong>leggenda dell&rsquo;A2</strong>, tra i giocatori simbolo &ndash; di ogni tempo e categoria - dei vari club.</p>
<p class="GN4_text">Nella prima fase i club hanno deciso <strong>i sedici giocatori</strong> da mettere in concorso tra i propri tifosi. Alla fine verr&agrave; eletta la leggenda che acceder&agrave; alla seconda fase. La seconda del contest diventer&agrave; nazionale, con &laquo;in campo&raquo;&raquo; i vincitori di ogni singolo club; e che a quel punto si sfideranno per la conquista del titolo do &laquo;Leggenda tra le Leggende&raquo;.</p>
<p></p>
<p class="GN4_tit"><strong>Derthona storico</strong></p>
<p><strong>Derthona pi&ugrave; legato al passato nelle scelte rispetto al recente</strong>. Questi i favolosi 16 (accoppiati nella sfida diretta per ruolo) scelti dal club: Lonardo- Garri, Maghet- Campeggi, Cermelli- Gibertini, Tava-Moncalvi, Barbino-Fornasari, Carboni-Naumoski, Marina-Gioria, De Ros-Marco Ghisolfi.</p>
<p>Nella prima sfida che ha aperto il contest, i voti dei tifosi hanno premiato <strong>Giovanni Lonardo</strong> che ha cancellato (62,3% contro 37,7%) il recente capitano <strong>Luca Garri.</strong> Il secondo ottavo di finale vede in gara una guardia storica come Nereo Maghet e il capitano degli anni della Serie B Michele Campeggi. <strong>Oggi (si volta fino alle 24 sui canali social del club)</strong> si sapr&agrave; chi dei due acceder&agrave; ai quarti di finale del tabellone affrontando Giovanni Lonardo.</p>
<p>La predominanza &egrave; per i protagonisti degli <strong>anni ruggenti delle minors</strong>, rispetto ai giocatori delle stagioni di Serie A. Va detto che i giocatori recenti sono coinvolti in un contest parallelo lanciato dal club bianconero per eleggere il miglior quintetto.</p>
<p></p>
<p class="GN4_tit"><strong>Junior recente</strong></p>
<p><strong>Pi&ugrave; legate alla storia recente, invece, le scelte operate dalla Junior Casale</strong>. Tra i sedici migliori, infatti, ci sono solo quattro bandiere storiche del club. Gli altri 12 fanno parte della recente cavalcata rossobl&ugrave; di Serie A. Questi gli accoppiamenti: Martinoni-Motto, Ware-Tomassini, Hickman-Claudio Valentini, Nnamaka-Piercarlo Ogliaro, Pierich-Martinetti, Malaventura-Janning, Blizzard-Pinkins, Formenti- D&rsquo;Addezio. <strong>Le scelte hanno subito scatenato dibattito tra i tifosi per l&rsquo;esclusione di questo o quel beniamino</strong>.</p>
<p>Nella prima sfida <strong>Niccol&ograve; Martinoni ha avuto la meglio su Marcello Motto</strong>, accedendo ai quarti di finale. Oggi votazione aperta tra playmaker: <strong>Casper Ware contro Giovanni Tomassini</strong>. Si vota fino <strong>alle 9 di domani</strong> sui canali social del club.</p>
<p></p>
</div>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 111991 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="2d552678-d956-456b-bd1f-9c9d6c1fab05" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/tortonaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951878039-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951878039-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(379);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2d552678-d956-456b-bd1f-9c9d6c1fab05').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d659a409-891f-441e-a7a5-345ab9cc7232"  articleid="111990"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/03/news/sui-decessi-da-coronavirus-i-conti-non-tornano-111990/">Coronavirus, sui decessi&nbsp; i c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Aprile 2020 <span> ore 11:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_595b427a-65f1-448c-9347-c18e9ca226cf"  articleid="111933"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tortona
        </p>
            <h2 class="titolo vc_title"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/04/02/news/studio-zorini-garantisce-gli-esami-diagnostici-111933/">Studio Zorini garantisce gli ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Aprile 2020 <span> ore 10:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_sport vc_macro_section_generic sport articolo  "
           id="box_db83e88c-e0b0-435b-b0df-c2c2917560ec"  articleid="111991" gn4id="2911579"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASKET A2
        </p>
            <h2 class="titolo vc_title"><a href="sport/2020/04/03/news/lnp-lancia-il-contest-leggende-111991/">Lnp lancia il contest #Leggen...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Aprile 2020 <span> ore 11:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://tortonaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="a277fa48-e822-48ac-b3de-efc5a0c57d2d">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Spinetta Marengo</span><p class="titolo"><a href="generic/2020/03/30/news/malore-improvviso-muore-49enne-111807/">Malore improvviso, <br />muore 49enne</a></p>
            <span class="ora_pubblicazione">30 Marzo 2020 <span> ore 14:05 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">serravalle scrivia</span><p class="titolo"><a href="generic/2020/03/29/news/sorpreso-a-girare-in-auto-non-aveva-nemmeno-la-patente-111789/">Sorpreso a girare in auto: non aveva nemmeno la patente</a></p>
            <span class="ora_pubblicazione">29 Marzo 2020 <span> ore 16:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Lavoro</span><p class="titolo"><a href="https://alessandrianews.ilpiccolo.net/home/2020/03/30/news/le-offerte-di-lavoro-del-centro-per-l-impiego-111814/">Le offerte di lavoro del Centro per l'Impiego</a></p>
            <span class="ora_pubblicazione">30 Marzo 2020 <span> ore 15:32 </span> </span></div></div><script type="text/javascript">var divs=$('#a277fa48-e822-48ac-b3de-efc5a0c57d2d .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#a277fa48-e822-48ac-b3de-efc5a0c57d2d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="1848c9d0-fc56-474a-a8bd-6979581988df" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/tortonaonline_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559169115558-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559169115558-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1848c9d0-fc56-474a-a8bd-6979581988df').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_f4a890ee-e874-47ec-8abb-7b02cff88b43">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/02/video/a-caselle-l-arrivo-di-22-medici-per-il-piemonte-111970/"><img alt="medici volontari" title="medici volontari" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/bfee6cbce46471b95cb687f522a272ef.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/02/video/a-caselle-l-arrivo-di-22-medici-per-il-piemonte-111970/">A Caselle l'arrivo di 22 medici per il Piemonte</a></p><span class="ora_pubblicazione">02 Aprile 2020 <span> ore 20:33 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/29/video/la-corsa-in-ospedale-per-un-malato-covid-19-111776/"><img alt="Croce rossa" title="Croce rossa" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/70fb82a5ba1f75f510f06d9084544992.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/29/video/la-corsa-in-ospedale-per-un-malato-covid-19-111776/">La corsa in ospedale <br />per un malato Covid 19</a></p><span class="ora_pubblicazione">29 Marzo 2020 <span> ore 09:12 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/29/video/cirio-posti-di-terapia-intensiva-aumentati-del-94-111772/"><img alt="cirio" title="cirio" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/ec68c85dabe06fdf6d42e0cbeb8fcfe8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/29/video/cirio-posti-di-terapia-intensiva-aumentati-del-94-111772/">Cirio: “Posti di terapia intensiva aumentati del 94%”</a></p><span class="ora_pubblicazione">29 Marzo 2020 <span> ore 09:06 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/27/video/tortona-il-sindaco-chiodi-paghiamo-scelte-sbagliate-fatte-in-passato-111738/"><img alt="Tortona, il sindaco Chiodi: &quot;Paghiamo scelte sbagliate fatte in passato&quot;" title="Tortona, il sindaco Chiodi: &quot;Paghiamo scelte sbagliate fatte in passato&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/141/true/1585332173590.png--.png?1585332173000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/27/video/tortona-il-sindaco-chiodi-paghiamo-scelte-sbagliate-fatte-in-passato-111738/">Tortona, il sindaco Chiodi: &quot;Paghiamo scelte sbagliate fatte in passato&quot;</a></p><span class="ora_pubblicazione">27 Marzo 2020 <span> ore 19:05 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f4a890ee-e874-47ec-8abb-7b02cff88b43.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_84f80452-930b-4ce2-8a5b-e164b8fe0240"  articleid="111963"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/02/news/altri-15-decessi-in-provincia-in-piemonte-si-e-oltre-quota-1-000-111963/"><img  alt="Altri 15 decessi in provincia, in Piemonte si &egrave; oltre quota 1.000" title="Altri 15 decessi in provincia, in Piemonte si &egrave; oltre quota 1.000" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1585848015550.JPG--.JPG?1585848016000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/02/news/altri-15-decessi-in-provincia-in-piemonte-si-e-oltre-quota-1-000-111963/">Altri 15 decessi <br />in provincia, <br />in Piemonte si &egrave; oltre quota 1.000</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Aprile 2020 <span> ore 19:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_273b3509-7bb3-4822-8d06-dd9431887b92"  articleid="111923"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/01/news/conte-tutti-a-casa-pasqua-compresa-111923/"><img  alt="Conte: &quot;Tutti a casa, Pasqua compresa&quot;" title="Conte: &quot;Tutti a casa, Pasqua compresa&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/434/232/true/1585765045456.jpg--.jpg?1585765045000"  width="434" height="232"></a>
			
			<p class="didascalia">Il premier Conte, stasera, &egrave; tornato a parlare agli Italiani</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">misure Prorogate
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/01/news/conte-tutti-a-casa-pasqua-compresa-111923/">Conte: &quot;Tutti a casa, Pasqua compresa&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Aprile 2020 <span> ore 20:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_cf7acd2a-5f17-4015-afb4-b974c576881c"  articleid="111917"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/01/news/cirio-nessun-allentamento-delle-misure-111917/"><img  alt="Cirio: &quot;Nessun allentamento delle misure&quot;" title="Cirio: &quot;Nessun allentamento delle misure&quot;" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1585758392074.jpg--.jpg?1585758392000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/01/news/cirio-nessun-allentamento-delle-misure-111917/">Cirio: &quot;Nessun allentamento <br />delle misure&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Aprile 2020 <span> ore 18:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_47a132e2-8926-41db-a5a2-2fb1129e8a26"  articleid="111883"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/31/news/coronavirus-altri-14-decessi-in-provincia-5-i-nuovi-guariti-111883/"><img  alt="Coronavirus: altri 14 decessi in provincia, 5 i nuovi guariti" title="Coronavirus: altri 14 decessi in provincia, 5 i nuovi guariti" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1585675390361.JPG--.JPG?1585675392000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/31/news/coronavirus-altri-14-decessi-in-provincia-5-i-nuovi-guariti-111883/">Coronavirus: altri 14 decessi <br />in provincia, 5 i nuovi guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2020 <span> ore 19:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
           id="box_80387872-6645-4833-89b4-3a5f58c61678"  articleid="111817"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/31/gallery/il-vescovo-viola-e-la-benedizione-solitaria-nel-cimitero-di-tortona-111817/"><img  alt="Il vescovo Viola e la benedizione solitaria nel cimitero di Tortona" title="Il vescovo Viola e la benedizione solitaria nel cimitero di Tortona" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1585578553646.JPG--.JPG?1585578554000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/31/gallery/il-vescovo-viola-e-la-benedizione-solitaria-nel-cimitero-di-tortona-111817/">Il vescovo Viola e la benedizione solitaria nel cimitero di Tortona</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2020 <span> ore 10:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c323b063-59ff-4136-a1b7-cff1d85541f6"  articleid="111558"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/">Consegni a casa o dai servizi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Marzo 2020 <span> ore 19:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null TortonaOnline vc_section_redazionali vc_macro_section_tortonaonline redazionali articolo cms_article "
           id="box_2bd3f330-6277-4ced-8922-d544838dc12a"  articleid="111863"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'intervento
        </p>
            <h2 class="titolo vc_title"><a href="https://tortonaonline.ilpiccolo.net/redazionali/2020/03/31/news/fabi-misure-a-tutela-dei-bancari-e-del-cliente-111863/">Fabi, misure a tutela dei ban...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2020 <span> ore 15:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_sport vc_macro_section_generic sport articolo  "
           id="box_4ac56fc7-2ea7-411e-927e-d77427a10538"  articleid="111802" gn4id="2904855"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Basket
        </p>
            <h2 class="titolo vc_title"><a href="sport/2020/03/30/news/picchi-la-pallacanestro-di-prima-non-esiste-piu-111802/">Picchi: &quot;La pallacanestro di ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 11:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_67d3419d-dfb2-47fa-9cd1-41d75c1b48d3"  articleid="111831"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/30/news/oggi-un-altro-decesso-in-provincia-i-positivi-sono-1-287-111831/"><img  alt="Oggi un altro decesso in provincia, i positivi sono 1.287" title="Oggi un altro decesso in provincia, i positivi sono 1.287" src="https://tortonaonline.ilpiccolo.net/resizer/210/180/true/1585589275525.JPG--.JPG?1585589276000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/news/oggi-un-altro-decesso-in-provincia-i-positivi-sono-1-287-111831/">Oggi un altro decesso <br />in provincia, <br />i positivi sono 1.287</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 19:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://tortonaonline.ilpiccolo.net/css/footer_tortonaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_2ec4533f-df2e-4af0-a199-57004bdbba9f">
                    <ul class="menu_1">
<li class="farmacie sezione_254 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_256 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_319 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_257 pagina-bianca">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_261 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2ec4533fdf2e4af0a19957004bdbba9f = undefined;
                            
                            $('#box_2ec4533f-df2e-4af0-a199-57004bdbba9f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2ec4533fdf2e4af0a19957004bdbba9f != 'undefined') {
                                    $('#box_2ec4533f-df2e-4af0-a199-57004bdbba9f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2ec4533fdf2e4af0a19957004bdbba9f.code);
                                    incrementAdvImpression(bannerbox_2ec4533fdf2e4af0a19957004bdbba9f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://tortonaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1556008079000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://tortonaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://tortonaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=111991" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_9d204658-510d-434b-ad62-4067f9a7f060\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_186 index\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_247 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/247/economia-tortona\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_248 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/248/politica-tortona\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_246 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/246/cronaca-tortona\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_249 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/249/societa-tortona\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_250 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/250/cultura-tortona\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_251 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/251/spettacoli-tortona\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_252 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/252/sport-tortona\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_9d204658510d434bad624067f9a7f060 = undefined;\n                            \n                            $('#box_9d204658-510d-434b-ad62-4067f9a7f060 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9d204658510d434bad624067f9a7f060 != 'undefined') {\n                                    $('#box_9d204658-510d-434b-ad62-4067f9a7f060 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9d204658510d434bad624067f9a7f060.code);\n                                    incrementAdvImpression(bannerbox_9d204658510d434bad624067f9a7f060.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9d204658-510d-434b-ad62-4067f9a7f060').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_2ec4533f-df2e-4af0-a199-57004bdbba9f\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_254 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/254/farmacie-tortona\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_256 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/256/meteo-tortona\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_319 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/319/pubblicita-tortona\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_257 pagina-bianca\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/257/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_261 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/261/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2ec4533fdf2e4af0a19957004bdbba9f = undefined;\n                            \n                            $('#box_2ec4533f-df2e-4af0-a199-57004bdbba9f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2ec4533fdf2e4af0a19957004bdbba9f != 'undefined') {\n                                    $('#box_2ec4533f-df2e-4af0-a199-57004bdbba9f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2ec4533fdf2e4af0a19957004bdbba9f.code);\n                                    incrementAdvImpression(bannerbox_2ec4533fdf2e4af0a19957004bdbba9f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_2ec4533f-df2e-4af0-a199-57004bdbba9f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>